САМОЕ МАСШТАБНОЕ ПРЕСТУПЛЕНИЕ 2004 ГОДА В УКРАИНЕ

САМОЕ МАСШТАБНОЕ ПРЕСТУПЛЕНИЕ 2004 ГОДА В УКРАИНЕ - ВЫБОРЫ ПРЕЗИДЕНТА 2004
или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Что нас ждет? Что ждет нашу страну, нашу экономику? Что ждет нас всех? Эти и многие другие вопросы не могут не волновать любого человека вне зависимости от пола, возраста, профессии или социального положения. Если он, конечно, ощущает себя гражданином Украины, а не просто человеком с украинским паспортом.

Настоящий сборник статей из украинских и зарубежных СМИ (как печатных, так и электронных) — попытка показать некую палитру общественного мнения по этим вопросам, каким оно было летом-осенью 2004 года (в качестве иллюстраций использованы материалы многочисленных Интернет-сайтов).

РЯД ТЕЗИСОВ ИЗ КНИГИ

«...Вряд ли стоит рассчитывать, что Украина получит какие-поблажки со стороны Европы».

«Многие поляки хотят получить компенсацию за потерянная в западной Украине имущество. В Европейский суд подали заявления уже 80 тыс. человек... Если наша страна вступит в ЕС, то эти «долги» придется выплачивать».

«Мы получаем нефть из России на 20 долларов за тонну дешевле. В случае интеграции Украины в ЕС всякие льготы с российской стороны прекратятся».

«Америка осуществляет планомерный захват территорий бывшего СССР. Мишенью Вашингтонских политиков являел и Украина...»

«Давление на Украину по поводу предстоящих выборов президента началось уже давно. Однако, если еще весной оно было символическим и практически не ощущалось, то с приближением дня выборов давление Запада постоянно возрастает».

«В Грузии американские деньги сделали Михаила Саакашвилли президентом. Теперь страна готовится к войне против России. Пойдет ли Украина по тому же пути?»

«Юлия Тимошенко вместе с Виктором Ющенко ищут повод для дестабилизации ситуации в Украине. В случае проигрыши они готовятся к эмиграции!».

СОДЕРЖАНИЕ

Украина и ЕС
Благодаря украинскому щиту Европа может спать спокойно
Ющенко: Чего же мы ожидаем от наших партнеров на Западе?
Украина в XXI веке. Западный вариант
Ющенко просится в ЕС, но Европа не отвечает взаимностью
Не признаетё вы "еврородство"
Счета по евроинтеграции
Украинская конура у европейского дома
А где здесь «евровыход»?
Ющенко посылает Украину... в Европу
Длинные уши евролжи
Украина и США
Как США ставят всех на «путь истинный»
Следующая в планах США — Украина
Украина на шахматной доске Бжезинского
Двойные стандарты в оценке террористов
США уже выбрали своего украинского президента
«Честные выборы» за нечестные деньги
США на пути к мировому господству
США сделали Югославию язвой Европы
Кому платить за членство в НАТО?
США не терпят неповиновения
Европодонки
Вперёд в прошлое
Преемственность «традиций»
Кто следующий?
В Украине будут организованы беспорядки
Последствия терроризма, организованного США
Измена Восточной Европы
Какое будущее Украины видит Ющенко?
«Кольчуги» — козырь США в игре с Украиной
«Наши» адвокаты террористов-детоубийц
Что у Бессмертного на языке, то у Ющенко на уме
www.ViborUkraine.Narod.Ru :: Ума и здоровья народу Украины! :: 2004 (с) "Свободная Украина"


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

МИФЫ РЕВОЛЮЦИИ

Революция — время надежд. Когда люди мечтают, они становятся добрыми и легковерными. Это еще называется революционный романтизм. Чего греха таить, на определенном этапе и мы были подвержены этому прекрасному чувству. Так хочется верить в победу добра над злом, в незамедлительное торжество справедливости и одномоментное наступление благоденствия после победы "всех прогрессивных сил человечества". Но профессия — вторая натура. Журналисты первыми снимают розовые очки. И что же мы видим? 23 ноября Майдан Незалежности тысячеголосно скандирует: ТАИ с народом". Уже ранним утром 24 ноября народ ощутил это. ГАИ нещадно штрафовала автомобилистов на месте. Без протоколов и квитанций. Как и было до этого. К чему мы об этом? Время развенчать мифы революции наступило. Как бы мы ни старались, злодеи и коррупционеры еще долго будут донимать нас. А все мы вместе, возможно, несколько лет кряду будем вытаскивать страну на дореволюционный уровень. Поэтому мы решили охладить революционный пыл сторон и перейти к скучному языку фактов и цифр. Пришло время считать деньги, господа. Этому и посвящен наш спецвыпуск.

С ПРИСУЩЕЙ НАМ СКРОМНОСТЬЮ,
РЕДАКЦИЯ ВАШЕЙ
А)ВСЕУКРАИНСКОЙ,
Б) БУРЖУАЗНОЙ,
В) ЛЮБИМОЙ
ГАЗЕТЫ БИЗНЕС

МИФ: РЕВОЛЮЦИОННЫЕ СТРАСТИ ПОДПИТЫВАЮТСЯ ИСКЛЮЧИТЕЛЬНО ДУХОВНЫМИ ФАКТОРАМИ

РАЗМЕЩЕНИЕ

Апельсины можно не покупать. Бери - нехочу!

Палаточный городок на Кре-щатике и на Майдане Незалежности похож, скорее, на большой туристический лагерь со всеми его атрибутами: хозяйственным блоком, охраной и кострами. По словам пикетчиков, количество "туристов" в лагере уже перевалило за 10 тыс. чел. В общей сложности на 300-метровом отрезке улицы и площади вплотную прижались друг к другу около 600 трехместных палаток. Сегодня это больше символический атрибут, чем место обитания, поскольку палатки не приспособлены к проживанию зимой. Несколько лучше условия в 30 армейских палатках (вмещают до 40 чел.), обогреваемых теплогенератором или "буржуйкой" (во избежание пожаров убраны из палаточного городка в ночь с 28 на 29 ноября).

В среднем на один регион отведено 5 палаток. Порядок поддерживают дежурные, сменяющиеся через каждые 3-5 часов.

Основные силы "бело-синих" прибыли в столицу в 30 поездах, по тысяче человек в каждом, чем сразу решили для себя проблему места жительства. Поезда распо ложились на столичном железнодорожном вокзале, а также в Вишневом, Ирпене и других городах-станциях близ Киева.

Кстати, по заявлению Минтранса, политические амбиции некоторых деятелей перешли на сугубо экономические рельсы. В частности, по утверждению представителей "Укрзалiзницi", за массовые перевозки пассажиров, согласно письменным заявкам заказчиков, железные дороги Украины получили 9,1 млн грн. Впрочем, туристические интересы "бело-синих" не ограничились катаниями на поездах. Например, в Киеве они также разбили палаточный городок.

Преимущественно это были палатки армейского образца, поставленные перед зданием Кабмина, на противоположной стороне ул.Грушевского.

Таким образом, в столице одновременно находились 30-60 тыс. приезжих митингующих (впрочем, называют цифру и в 0,5 млн чел.).

ПИТАНИЕ

Киевляне приносят покушать жителям палаточного городка.

Разумеется, участники акций протеста с обеих сторон питались отнюдь не святым духом, чего, впрочем, и не скрывали. Например, в палаточном городке на Майдане налажена поставка продуктов и теплых вещей, которые не только доставляют централизованно, но и приносят сердобольные киевляне. Кроме того, для пикетчиков организованы пункты бесплатного питания. Например, в Доме профсоюзов подобный пункт работает 22 часа в сутки, где повара успевают приготовить около 1 тыс. л борща и бесплатно накормить до 10 тыс. чел. В среднем стоимость трехразового питания составляет 15-30 грн. на человека в сутки. Что же касается "бело-синих", то, по утверждению организаторов акции, они "все привезли с собой". По неофициальным данным, сумма ежедневных выплат каждому участнику акции на "текущие расходы" составила от 150 грн. ("оранжевые", проживающие в палаточных городках) до 100 грн. ("бело-синие").

РЕЗЮМЕ

Бизнес двигается полным ходом.

Таким образом, уровень обеспечения участников акций протеста с обеих сторон во многом превышает нормы довольствия офицерского состава. Дело в том, что данные нормы разработаны исходя из необходимости поддержания нормальной жизнедеятельности в экстремальных (полевых) условиях и проверены на практике. Можно предположить, что суммарно на питание, проживание и передвижение участников акций в Киеве "оранжевые" и "бело-синие" израсходовали за 10 дней около $30 млн. Безусловно, это самая дорогая туристическая акция за всю историю унитарной Украины. Для сравнения: Гостурадминистрации на рекламу Украины в мире из бюджета выделено около $3 млн.

офицерского состава ВС Украины в полевых условиях
 | Продукты питания
Продукт | Кол - во на 1 чел . в сутки , г
Хлеб |  | 350-400
Мука |  | 15-50
Макаронные изделия |  | 40
Крупы |  | 120
Мясо |  | 200
Рыба |  | 150
Сыр |  | 15
Масло сливочное |  | 30
Сахар |  | 70
Картофель и овощи , включая лук и чеснок |  | 900
Сухофрукты / соки |  | 20/100
Поливитамины ( выдаются с 15 марта до 15 июня ) |  | 1
Основание — постановление Кабмина № 426 от 29.03.02 г .

Вещевое довольствие
Предмет | Ед . учета | Срок эксплуатации
Куртка полевая утепленная с ватными брюками | 1 пара | 5 лет
Шапка офицерская | 1 шт . | 2 года
Ботинки берцевые | 1 пара | 5 лет
Белье нательное утепленное | 1 пара | 5 лет
Палатка зимняя , походная | 1 комплект | 20 мес . фактической эксплуатации
Седло офицерское | 1 комплект | 8 лет
Основание — приказ Минобороны | *>350 от 01.10.98 г .

Финансовое довольствие ( полевые выплаты )
Выплаты | Сумма в сутки на 1 чел ., грн .
На питание в столовых воинских частей | 6,5
На питание , если столовые воинских частей отсутствуют | 18
На проезд | 18
Основание — постановление Кабмина № 1194 от 19.08.02 г . и приказ Минобороны № 301 ОТ 03.09.02 Г .
на проезд железнодорожным транспортом в плацкартном вагоне в одном направлении
Направление |  | Стоимость билета , грн .
Киев — Донецк |  | 44,22
Киев —Днепропетровск |  | 32.04
Киев — Львов |  | 31,95
Киев — Шепетовка |  | 21,51
По данным " Укрзал 1 зницГ

на проведение акций протеста , USD
Статья расходов | Стоимость
Валенки | 7
Ватники | 15
Накидки | 2
Командировочные | 10-20
Ежедневное лазерное и световое шоу | 10 тыс .
По данным российских экспертов . |

На увеличенном изображении видна "революция" в цифрах


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Биография Ющенко

Биография Тимошенко

Удовольствие бунта

Урок царям

Фальсификация на Западной Украине

А будущее отнюдь не оранжевое

Все сообщения об отравлении Ющенко - дезинформация

О связях Ющенко и Березовского

Благочестивая Юля

ПРАВДА О СОБЫТИЯХ НА УКРАИНЕ НАЧИНАЕТ ПРОНИКАТЬ В ЗАПАДНУЮ ПРЕССУ

Муму – в Президенты Украины?

В новый год - со скандалами

В отношении Тимошенко Ю.В.

"Кассетный скандал-2" организовали Гельман с Павловским за $22 тыс.

Грязевые ванны для украинской принцессы

ОРАНЖЕВАЯ ЭВОЛЮЦИЯ

Прагматичная Тимошенко, русско-армянская красавица на пятом десятке

Премьер Украины в постели с агентом США

Рудная Леди

Самые богатые прокупатели на киевском политическом рынке

Кучма о Тимошенко: "У самой рыльце в пушку." Юлия о своей внешности иного мнения

Ющенко и Омельченко. Кассетный скандал

Учитесь думать!

Криминальные "успехи" опозиционной верхушки NEW


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Здравствуй народ Украины!

Свой сайт я сделал по причине хамского и противозаконного поведения оппозиции после законного проигрыша во втором туре президентских выборов в Украине в 2004 году. Я сделал его только по той причине, что являюсь неравнодушным человеком к судьбе Украины. Здесь Вы найдете полный набор доказательств, которые могут напрочь перевернуть Ваше мнение об "оранжевой революции", происходящей у нас в стране. И не был бы я так уверен, если бы мне не попалась книга, написана и издана которая была задолго до первого тура выборов, а именно 12.10.2004 (см. ниже)

В ней полностью расписаны все шаги проведения революции и ее последствий. Я Вам скажу прямо - все они сбылись 100%. Вывод простой: ЭТОТ БАРДАК - ЗАРАНЕЕ ПРИГОТОВЛЕННАЯ ПРОВОКАЦИЯ, КОТОРАЯ ОБЯЗАТЕЛЬНО ПРИВОДИТ СТРАНУ К ПОЛИТИЧЕСКОМУ, ЭКОНОМИЧЕСКОМУ И ФИЗИЧЕСКОМУ КРАХУ!!! Читайте сами!!!

Я считаю, что нельзя оккупантов допускать к власти. Желаю Вам во всем спокойно разобраться и сделать правильный выбор 26 декабря 2004 года.

Заходите на наш сайт. Информация постоянно обновляется!

КНИГА


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Благодаря украинскому щиту Европа может спать спокойно

После трагических событий в Беслане , последовало обращение к народу президента России Владимира Путина , который заявил о кардинальном пересмотре российской внешней политики . В связи с этим перед Украиной встал выбор , либо ориентироваться на Запад , либо выстраивать свою позицию , которая прагматично учитывала бы национальные интересы .

Один из кандидатов в президенты Украины Виктор Ющенко , всеми силами стремится интегрировать свою страну в Европу . Однако даже он понимает , что Украина не будет иметь возможность диктовать свои условия и «выбрать» собственное место в окружении европейских государств . Именно о том , какое место собирается выделить Запад для Украины «в панъевропейском общественном , политическом и экономическом процессе» , если конечно примет нас к себе , и спрашивает Виктор Андреевич , в статье , вышедшей 10-го сентября , во влиятельном американском издании « The International Herald Tribune».

По высказываниям известного политолога , директора российских , украинских
и евразийских программ Немецкого общества внешней политики Александра Papa ,
мы можем понять истинное отношение западной общественности к Украине . Рар
утверждает , что «пока есть Украина , Россию не надо бояться . А то , что Россию
боятся , как минимум , последние 300 лет — неоспоримый факт» . Он утверждает , что
Украиной постоянно манипулируют и она нужна Западу только как противовес России : «Европе можно спать спокойно , конфликт Восток - Запад не может возродиться . Запад от этого выигрывает время ; может себе сказать , что Украина никуда не денется , поскольку находится между Европейским Союзом и Россией .
... Хотим мы быстрее Присоединить Украину к Европейскому Союзу — делаем это . Если
решим , что нужно еще подождать — то у нас достаточный запас времени , чтобы .
подождать , пока в Украине создадутся необходимые условия . ... Но на сегодняшний
день это невозможно» .

Вот так , предельно откровенно и доступно Рар объяснят , что вступление Украины в ЕС — невозможно и все усилия , предпринимаемые в этом направлении руководством страны , были , и , что самое главное , будут напрасными . Ведь , для отказа в приёме , как утверждает немецкий политолог , у Евросоюза есть «хорошее алиби .. создана определенная система , есть точные правила игры , почитайте все эти две или три тысячи параграфов . И если вы не соответствуете 99 процентам наших требований - вы не входите в наше понимание этой общей системы ценностей» .

И это притом , что не все страны , которые уже «евроинтегрировались» , соответствуют всем европейским критериям . К примеру , Польша , по словам Papa , «еще долго не будет соответствовать» . Однако , поляки «впитали в себя европейский , дух , без которого они , как нация не могут дальше существовать» . А украинцев , западное общество не может и не хочет принять . У подавляющего большинства европейцев , есть «надменное отношение к Восточной Европе» , которая , по их мнению , никогда «не будет вписываться в европейский ландшафт» .

Всё это лишь подтверждает то , что Украина нужна Западу только потому , чтобы она не оказалась под влиянием России . В обращении к нации президента России было объявлено о создании «современных и реально защищенных границ» , и потому Путину , очень важно знать ,. поддержит ли Украина Запад , названный в этом обращении возможным агрессором . Запад в свою очередь , на посту президента Украины хочет видеть Виктора Ющенко , который , придя к власти , будет ' активно развивать курс на евроинтеграцию .

Этой 1 осенью , на выборах президента решится , будет ли Украина продолжать проситься в Европу , выполняя бесчисленные требования , которым , не будет конца , или начнёт создавать сильное государство , способное диктовать условия , отстаивая национальные интересы . А иначе , к нам всегда будут относиться как к буферной зоне , которая сама по себе , ничего не стоит и нужна только для того , чтобы оградить «цивилизацию» от «русских варваров»


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Ющенко: Чего же мы ожидаем от наших партнеров на Западе?

Виктор Ющенко видит свою страну в Евросоюзе . Хотя , в недавно вышедшем рекламном ролике , Ющенко утверждал , что Украина должна развиваться самостоятельно .

10 сентября , в Американской газете « The International Herald Tribune » вышла статья одного из кандидатов в президенты Украины Виктора Андреевича Ющенко под называнием «Путь Украины» .

В этой статье Ющенко призывает Запад более точно определить позицию «относительно места Украины в панъевропейском общественном , политическом и экономическом процессе. Виктор Андреевич не Готов к самостоятельному определению места в Европе для Украины . Ведь , чтобы в современном мире завоевать себе достойное место , необходимо отстаивать национальные интересы , которые , непременно будут пересекаться , и противоречить интересам стран Запада . И вряд ли , европейцы или американцы , захотят чем бы то ни было делиться с Украиной , не получив ничего взамен . Наивно также полагать , что Украине предложат больше , чем , к примеру , странам . Балтии . Латвия , вступив в ЕС , получила завод по переработке химических отходов , а Украина , с 48- ми миллионным населением и рабочей силой , гораздо более дешевой , чем в любой из стран Евросоюза , имеет все . шансы превратиться в европейскую свалку , где будут строиться низко - технологические производства и «латвийские заводики» . Это выглядит вполне логично , в связи с тем , что в последнее время вредные производства имеют тенденцию к переносу на восток Европы , а Украина , вступив в ЕС , станет самым восточным государством этого союза . Возможно , Ющенко и рассчитывает на другое место в объединённой Европе , однако определить его он , всё же , просит именно европейцев .

Ну а ради того , чтобы место в Европе для Украины всё же нашлось , Ющенко готов пожертвовать суверенитетом Украины , заявляя , что «Украина , которую мы стремимся создать , будет неотъемлемой частью по - настоящему единой Европы — Европы , в которой не будет никаких разделительных линий» . Однако , как показывает практика государств , ставших в этом году членами ЕС , «разделительные линий» исчезли , только в одном направлении , а именно , в восточном . Это означает , что , если какому - нибудь поляку захочется устроиться на работу в одной из стран Западной Европы , то легально , на работу его там никто не возьмёт . Ведь , практически все

страны - «старожилы» Евросоюза закрыли свои рынки труда для стран — «новичков» . Исключение сделали лишь Великобритания и Ирландия , но и там , в основном , требуются лишь низкооплачиваемые и малопрестижные профессии . То есть такие , где западноевропейцы сами работать не хотят . При этом страны — «новички» , которые не могут ставить свои условия странам - «старожилам» , частично отказались от своего суверенитета и оказались «менее равными» в самой демократической части света . И вряд ли когда - нибудь страны Восточной Европы будут считать их «своими» , «равными» . Ведь весь западный мир , представляет собой не что иное , как жёстко выстроенную систему эксплуатации . Цель этой системы — не допустить появления конкурентов , которые бы могли на равных претендовать на те блага , которые сейчас имеют граждане Западных стран . Именно поэтому , потенциальные конкуренты «берутся в оборот» , контролируются и направляются по пути , указанному Западом .

Вряд ли стоит рассчитывать , что Украина , получит какие — то поблажки со стороны Европы . Да и стоит ли , всего через тринадцать лет после обретения независимости , отдавать контроль над своей страной чиновникам из Брюсселя . Однако , как следует из окончания статьи Виктора Ющенко , для него гораздо важнее «считаться европейцами» , чем вести самостоятельную политику ,- для блага своего государства . Однако достаточно взглянуть на карту Европы , чтобы понять — одному из крупнейших европейских государств вовсе не обязательно становиться частью какого - то там союза , чтобы его народ получил легитимное право называться «европейцами» . Мы — европейцы и всегда ими были . А останемся мы европейцами , сохранившими свою культуру и традиции , или окажемся безликой окраиной Евросоюза , будет решено 31 октября .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Украина в XXI веке. Западный вариант

Чем меньше времени остаётся до выборов президента Украины , тем большее внимание им оказывают западная пресса и западные политики . В Украину приезжают делегации , которые открыто высказывают позицию Запада , настаивая на том , что Украина должна двигаться только на Запад . Причём , даже Виктор Ющенко , который нацелен на сближение с НАТО и Евросоюзом не знает , какова отведенная Украине роль .

Накануне выборов президента , перед Украиной возникла серьезная альтернатива . Либо сближение со странами Запада , путем вступления в НАТО и ЕС . Либо самостоятельная политика , с учетом исключительно своих интересов и поиск своего места в мире , которое было бы достойно одной из крупнейших стран Европы . Сегодня , Европа ничего не может предложить Украине . Все это понимают , в том числе и Ющенко . В своей известной статье «Путь Украины» , Ющенко спрашивает у «наших партнёров на Западе» какова их позиция «относительно места Украины в панъевропейском общественном , политическом и экономическом процессе» . То есть , меньше чем за два месяца до выборов , Виктор Андреевич , отдаёт западным политикам право решать судьбу Украины в Европе . При этом наивно полагать , что прагматичная Европа примет Украину на равных и выделит ей достойное место в западном мире .

На достойное место рассчитывали и страны Балтии , и Польша , и Венгрия , все , кто в мае этого года стал членом единой Европы . Возможно , политическая элита этих стран и выиграла что - то , однако , для простого населения евроинтеграция стала откровением . Цены на все без исключения товары , включая и продукты питания , ещё до вступления в Евросоюз резко пошли вверх . Например , в Риге , цены на товары - и продукты были лишь незначительно выше киевских цен , но от европейских отставали на 25 — 30%. Для вступления в ЕС , страны - новички должны были повысить цены на товары и услуги в соответствии с действующими в западной Европе . При всём этом , - зарплаты больше не стали и поэтому , многие ринулись на заработки в Западную Европу . Однако Европа закрыла свои рынки труда от наплыва дешёвой рабочей силы . А многие для приёма в Европу вынуждены были разместить у себя вредные производства . Например , Латвия построила у себя завод по переработке химических отходов.

Не понятно , почему Виктор Ющенко рассчитывает на то , что Украине достанется лучшая участь . Американцы не скрывают что им от нас надо , и в статье . «Прохладное отношение к Украине» , вышедшей во влиятельнейшем издании « The Wall Street Journal » они пишут : «Украина — государство с населением 48 млн . человек , располагающее 5% общемировых запасов полезных ископаемых , — выразило желание вступить в ЕС» . То есть , Украина для них — это страна с большим количеством ресурсов , которые будут добываться с помощью дешёвой рабсилы ( целых 48 миллионов !) и Использоваться в интересах стран Запада . Ведь , не вызывает ни малейшего сомнения , что в случае «либерализации» экономики , в Украину придут , богатейшие западные корпорации , конкурировать с которыми мы будем не - в состоянии .

А это значит , что Украина потеряет все шансы стать высокотехнологической развитой страной и превратится ( как это банально не звучит ) в сырьевую колонию Запада . Превратится окончательно , ведь захватив контроль над украинской экономикой ( а в случае её либерализации по - другому быть не может ), Запад не станет финансировать развитие научных исследований в Украине . Современный Западный мир устроен так , что изобретения разрабатываются в развитых странах Запада , а выпускается готовая продукция в подконтрольных странах , где имеется дешевая рабочая сила . И менять подобное положение вещей для Украины никто не будет . А готовы ли мы к такой роли , станет ясно уже в ноябре , сразу после президентских выборов .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Ющенко просится в ЕС, но Европа не отвечает взаимностью

Почему на многочисленные заявления европейских лидеров о невозможности вступления Украины в ЕС , украинские евроинтеграторы отвечают новыми просьбами .

30 апреля 2004 года , накануне вступления в ЕС новых десяти членов , лидер парламентской фракции «Наша Украина» Виктор Ющенко , совместно с редактором польской газеты « Gazeta Wyborcza » Адамом Михником , обратились со страниц испанского издания « El Pais » к жителям расширяющейся Европы .

В статье под название «За общую Европу» в частности говорилось : «В этот исторический момент мы обращаемся к европейским лидерам с тем , чтобы они открылись навстречу Украине — этой великой , европейской нации , чьи нужды и чаяния не могут быть проигнорированы при создании новой Европы» .

Европейские лидеры не заставили себя ждать с ответом , уже на следующий день после публикации статьи , наполненной призывами не оставлять Украину за порогом Новой Европы , первое должностное лицо Евросоюза президент Еврокомиссии Романе Проди , во время торжеств по случаю принятия новых членов в ряды Евросоюза , поделился своими мыслями относительно европейский перспектив Украины . Как бы отвечая на просьбы Виктора Ющенко , Романо Проди заявил о том , что места в ЕС больше не осталось и у Украины никогда не будет шансов вступить в ЕС . Ещё через несколько дней , 12 мая , комиссар ЕС по вопросам расширения Понтер Ферхойген чётко и недвусмысленно заявил : «Членство Украины в ЕС исключено» .

Наша песня хороша , начинай сначала .

Ни Проди , ни Ферхойген , не сказали ничего нового . Еще в декабре 2003 года , Романо Проди , описывая перспективы Украины в интервью голландской газете « Volksrant » сказал : «То , что украинцы чувствуют себя европейцами — это проблемы их собственной самоидентификации . К примеру , новозеландцы тоже чувствуют себя европейцами , но это же не повод для вступления Новой Зеландии в ЕС Но нет никаких оснований Для того , чтобы вести речь о потенциальном вступлении Марокко , Украины или Молдовы» . Ещё раньше в сентябре того же года , Ферхойген высказал подобную мысль в газете « Berliner Zeitung » : «Шансы Украины стать членом ЕС такие же , как у Мексики -51- м штатом США» .

Так что прав был Виктор Ющенко , когда в своём испанском обращении написал о том , что ЕС должен относится к Украине , как к партнёру , а не как к попрошайке . Только вот главная роль в формировании образа попрошайки и принадлежит самому Виктору Андреевичу . (1 оэтому в очередной раз , не замечая ответа чиновников ЕС на его призывы , 20 мая , Виктор Андреевич выкладывает патетический козырь , после которого жители Европы должны немедленно пересмотреть своё несправедливое отношение к Украине : «Украина находится в самом сердце Европы . А Европа не может жить без своего сердца ! »

Вот так , не больше не меньше . А чтобы европейцы поняли , что мы украинцы , готовы пойти ради них на всё , вносит предложение отменить в одностороннем порядке визы на въезд граждан ЕС на территорию Украины . И , кроме того , для того чтобы помочь европейцам наконец увидеть в нас своих , рекомендует : «Мы должны демонстрировать , что считаем себя европейцами , живем в Европе и откровенно исповедуем евростандарты» .

Мы за ценой не постоим .

Что же стоит за громким названием «евростандарты» ? Для чего разыгрывается этот спектакль общения глухого с немым ? Дело в том , что ЕС прагматичная организация . У нее всё на своих местах , у каждого своя полочка , или ниша , как говорит Виктор Андреевич . У Германии , Франции , Великобритании одна ниша , у Латвии , Словакии или Польши другая . У Украины теоретически может быть своя . И наиболее подходящая роль Украины в условиях ЕС это рынок сбыта европейской продукции , устаревших технологий , а также поставка сырья для многочисленных производств Евросоюза . Зачем перенасыщенному сельхозпродуктами рынку Европы терпеть украинских аграриев ? Пусть украинцы сами кушают свои помидоры и огурцы . А для устранения конкурентов в ЕС давно разработана схема стандартизации , при которой для того , чтобы продать свою продукцию , нужно вырастить помидор строго определённой формы , именно такой , как , например , в Германии или Голландии , чтобы продать свинину , нужно чтобы к свинье относились особым образом , именно так , как это делает английский фермер . Для достижения этих стандартов у украинских крестьян просто не хватит денег , они разорятся . Но , как сказал соратник Виктора Андреевича Борис Тарасюк : «Не стоит расстраиваться из - за наших разорившихся производителей , за то , наши потребители выиграют , и . смогут потреблять качественные европейские продукты» . То есть когда мы будем покупать мясо в магазинах в два раза дороже чем прежде , нас должно будет радовать то , что свинья перед смертью не мучилась . Кроме сельского хозяйства «стандарты» придут и в другие отрасли . Например , наши металлурги , станут заготовителями лома и поставщиками слябов , к чему давно уже Призывают их европейские партнёры , а они всё пытаются поучаствовать в поставках труб для строительства нефтепроводов . Ничего , После подгонки под евростандарты , им придется отгружать в Европу чугун , потеряв прибыли , остановив производство высокотехнологичной продукции и проведя масштабные увольнения , А для установления полной гармонии с ЕС , нужно будет подогнать под их стандарты все цены в нашей стране , которые в настоящий момент в два - три раза ниже среднеевропейских .

ЕС пока нас принимать не торопится . Евросоюзу ещё долго придётся переваривать 10 новых членов . Перед ЕС стоит сложная и дорогостоящая задача «стандартизировать» под себя новые страны - участницы . Украина слишком большая , чтоб пройти в ЕС в «одном пакете» , но и совсем терять Украину не хочется . Поэтому ЕС и выдал Виктору Андреевичу мандат «хранителя демократических ценностей» на Украине до более подходящего момента , чтобы с его помощью держать Украину на коротком поводке , заявив , что если на выборах президента Виктор Андреевич не победит , значит выборы не были демократичными .

Перефразируя классика , хочется сказать : «Демократия бывает только одна , европейская , она же единственная» . И по сценарию , который уже неоднократно разыгрывался , как европейцами , так и американцами , «хранитель демократии» отдельно взятого государства , будет выполнять их условия до тех пор , пока носители «общечеловеческой культуры» не соизволят принять «братский народ» . А те соизволят , когда им будет удобно .

Виктор Андреевич Ющенко всё это естественно знает и понимает , но популизм о «европейском счастье» и поддержка со стороны функционеров ЕС , это единственно возможная для него опора на пути к власти . И «попрошайничество» также вполне осознанное , ведь все негативные эффекты от возможной евроинтеграцйи , можно будет списать потом на «сами напросились» .

Похоже , задача преодоления комплекса «меньшовартосп» , о которой столько говорят лидеры национал - патриотических сил , для них самих пока что остаётся невыполнимой .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Не признаетё вы "еврородство"

Украине не стоит рассчитывать даже на статус «бедного родственника» в Евросоюзе . Нашей стране уже определили место за порогом Европы .

Директор Института мировой экономики НАН Украины Юрий Пахомов считает , что наша планета не может обеспечить уровень жизни высокоразвитых стран всему человечеству . К примеру , на США приходится всего 5% населения планеты , однако 40% потребляемых ресурсов , которые привозятся в Америку со всего мира . Что будет , если до американского уровня развития дойдут все страны ? В этом случае нас ждет экологическая катастрофа , ведь потребление сырья многократно возрастет , а ресурсы Земли ограничены . Рассчитано , что для того , чтобы все люди жили по стандартам западных стран , нужно пять планет , таких как наша .

Запад понимает : для того , чтобы продолжать жить по высоким стандартам , необходимо ограничить экономический рост всего остального мира . Поэтому рецепты «оздоровления» и «подтягивания» , которые прописывают высокоразвитые страны своим менее успешным соседям , преследуют цели , далекие от филантропического желания помочь отстающим . Достаточно вспомнить пример аргентинского правительства ,. которое старательно исполняло все рекомендации Международного валютного фонда и получало под эти проекты немалые кредиты . В декабре 2001 года страна не смогла платить проценты по долговым обязательствам и объявила себя банкротом .

Украина , загипнотизированная огромным преимуществом экономики западных Стран , испытывает искушение последовать советам богатых соседей . «Заграница нам поможет ! » - подобно Остапу Бендеру заявляют некоторые - украинские политики . К примеру , Виктор . Ющенко в своей предвыборной программе пообещал , что иностранные инвестиции в украинскую экономику возрастут в десять раз . Что будет с Украиной вместо этого — смотри пункт «Аргентина» .

Дело в том , что западные страны уже определили место для нашей страны .

Еще в марте 2003 года Еврокомиссия опубликовала документ под названием «Расширенная Европа : новые рамки отношений ЕС с восточными и южными соседями» . Чтобы оградить процветающий «евромир» от наплыва эмигрантов из бедных стран , на границах ЕС планируется . создать «кольцо друзей» , в число которых входит и Украина . В этих странах ЕС , используя механизмы предвыборных кампаний , поможет прийти к власти «своим людям» , и «друзья» будут обязаны охранять Европу на дальних подступах . Если , к примеру , нелегалы с Афганистана попали в Европу через Украину , то наша страна возьмет на себя расходы по возвращению их на историческую родину .

Непосредственно в Евросоюзе находится следующее «кольцо безопасности» , которое состоит из вступивших в ЕС в мае 2004 года стран Восточной Европы . «Новички» не стали полноправными членами ЕС . На границе с Восточной Европой Европа Западная сохранила паспортный контроль и отказалась принимать новых не совсем полноценных «еврограждан» на свои рынки труда . Поляки , чехи , словаки и венгры находятся на положении «бедных родственников» , хотя формально их приняли в ЕС . На что же тогда могут рассчитывать украинцы , если максимум , что предлагают нашей стране в Европе , - это роль «друга» ЕС и буфера между Востоком и Западом ?

Поляки называют украинские земли «кресами» , то есть «границами» . Условно говоря , на территории Украины находится дверь в Европу . " Поляки , которые получили место на половичке «евроквартиры» , охраняют ее с внутренней стороны . Украинцы должны обеспечить дополнительную безопасность благополучной Европе сидя под дверью . А те , кто подобно Ющенко , предлагают нам евроинтеграцию , хотят лишь покрепче привязать Украину к этой двери .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Счета по евроинтеграции

С Украиной хотят судиться 80 тысяч поляков , которые требуют компенсировать свое утраченное после Второй мировой войны имущество . Если наша страна вступит в ЕС , то эти «долги» придется выплачивать .

«Немецкая волна» 1 сентября сообщила , что Европейский суд по правам
человека по иску польского гражданина - перенес на полгода слушания о компенсации
Украиной стоимости имущества , которым владели в Галиции его бабка и дед до
Второй мировой войны . За это время суд должен определить размер компенсации .
Кроме этого , в ближайшее время должен измениться польский закон относительно
подобных вопросов возмещения ущерба .

В 1945 году международные соглашения закрепили изменение советско - польской границы . Западная Украина вошла в состав СССР , а большинство поляков , живших там , выехали на родину , оставив при этом свои дома украинцам .

Теперь многие поляки хотят получить компенсацию за потерянное в Западной Украине имущество . В Европейский суд подали заявления уже 80 тысяч человек . Однако это первый случай , когда иск не был отклонен . Очевидно , что вскоре Европейский суд признает законность требований и остальных 80- ти тысяч поляков .

Кстати , к самим полякам имущественные претензии предъявляют немцы . После Второй мировой к Польше была присоединена часть территории Германии . Ситуация очень похожа . Немцы выехали на родину , оставив имущество польским «новоселам» . Теперь Польша готовится выплачивать огромные компенсации .

Отказаться от возмещения стоимости бывшего немецкого имущества Польша не может . Выполнение решений Европейского суда по правам человека является обязательным для всех стран ЕС . А Польша вступила в Евросоюз в мае 2004 года . Польские политики пытались защищаться заявив , что у немцев нет права на компенсацию , поскольку , именно Германия напала на Польшу в 1939 году . Немецкая оккупация стоила полякам 6- ти миллионов жизней замученных в концлагерях соотечественников . Материальные потери практически полностью разрушенной в ходе войны Польши исчисляются астрономическими суммами . Однако Европейский суд в Страсбурге принял сторону немцев . Почему - вопрос даже йе стоит . Германия - признанный лидер Евросоюза . Польша - «бедный родственник» в объединенной Европе .

Несмотря на явное стремление поляков «отыграться» на украинцах , нам пока выплата «компенсаций» не грозит . Мы не состоим в ЕС , а потому можем и проигнорировать решения Европейского суда . Однако если наша страна станет членом ЕС , то за всю бывшую иностранную собственность придется заплатить , причем по европейским ценам и с процентами .

Потому - то Польша и взяла над Украиной шефство по вступлению в Евросоюз , Хотя особенно братской любви между соседними народами никогда не наблюдалось . Когда в ходе социологического исследования у поляков спросили , представители каких народов вам наиболее несимпатичны , третье место после румын и арабов заняли украинцы '.

В этом споре между поляками и украинцами ЕС находится не на нашей стороне . Хоти поляки для Страсбургского суда не достаточно полноценны , а потому доказать свою правоту в споре с немцами не могут , однако в сравнении с украинцами они считаются куда более настоящими европейцами .

Украине вступление в Евросоюз преподносит сразу две проблемы : как выплатить компенсацию полякам , и с кого нам , в свою очередь , попытаться снять старый «должок» .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Украинская конура у европейского дома

Президент Европейской комиссии Романа Проди в интервью голландской газете « Folksrant » в декабре 2003 года выразил уверенность , что : Украина никогда не вступит в ЕС . «То , что украинцы чувствуют себя европейцами — это их проблемы» , — считает господин Проди . Сами европейцы украинцев «своими» уж никак не считают .

Тем не менее , регулярно проводятся саммиты Украина — ЕС , на которых еврочиновники напоминают представителям Украины , что в нашей стране что - то не так с рыночной экономикой . Украинское правительство обещает все исправить и с надеждой спрашивает про перспективы , даже не вхождения в ЕС , а просто сближения с Европой . До близости , впрочем , пока далеко .

Немецкая газета « Die Tageszeitung » 13 апреля 2004 года отметила , что Брюссель предназначил Украине почетную должность «соседа» ЕС и роль буфера между Европой и Россией . «Причем цель политики «соседства» , — пишет издание , — заключается как раз в том , чтобы держать страну за пределами ЕС» . « Die Tageszeitung » , ссылаясь на Романо Проди ; указывает , что Украина как сосед ЕС станет частью общего рынка , однако не будет иметь собственных комиссаров и депутатов в Брюсселе .

Хотя фраза «часть общего рынка» звучит многообещающе , но реальное содержание «европредложения» не столь заманчиво для Украины . «Общий рынок» будет на Украине , тогда как нашу продукцию на Западе никто не ждет . Необходимо здраво смотреть на вещи : экономика европейских держав рассчитана на экспорт . Западные страны с 17 века борются за новые рынки сбыта . С того времени ничего не изменилось , расширение производства было и остается главным экономическим законом .

За счет Украины ЕС собирается решить еще одну проблему . В настоящее время страны Западной Европы стремятся оградить свои рынки от экспансии продукции из государств , недавно вступивших в Евросоюз . Для этого Еврокомиссия признала польские , чешские и словацкие товары как такие , что «не соответствуют мировым стандартам» , и запретила продавать на Западе . Чтобы «новички» не обижались на Евросоюз , им предлагается направить продукцию на восток .

ЕС готов сотрудничать с Украиной прямо сейчас — нам необходимо лишь открыть рынок для этого «сотрудничества» . А «сотрудничать» на европейских рынках нечего — там хватит отечественной продукции .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
А где здесь «евровыход»?

Польские депутаты в Европарламенте намерены добиваться выхода страны из ЕС .

3 мая 2004 года в День конституции Польши президент Александр Квасневский сравнил два исторических события : принятие Основного закона в 1791 году и вступление страны в Евросоюз . Пан Квасневский считает , что конституция , как и членство в ЕС , ведут страну к одной цели . К какой — президент не сказал . Но если проводить исторические параллели , то очень скоро после принятия конституции в 1793 году Польша потеряла государственную независимость ...

То , о чем умолчал Александр Квасневкий , довольно очевидно для его соотечественников . Поэтому на выборах в Европарламент 13 июня 2004 года поляки поддержали те партии , которые в своих программах указывали необходимость выхода страны из ЕС . Правящий блок «Союз демократичных сил» набрал лишь 11% голосов . Результаты выборов в Европарламент — это своеобразный вотум недоверия правительству , которое привело страну к вступлению в ЕС .

«Раньше мы , были под Москвой , а теперь будем под Брюсселем» , — говорит лидер польской партии «Самооборона» Анджей Леппер . Поляков , которые два столетия боролись за свою независимость , это не устраивает . Поэтому «Самооборона» , которая набрала на выборах 15% голосов , добивается выхода Польши из ЕС . Другая партия — «Лига польских семей» — идет еще более радикальным путем . Своей целью «Лига» поставила развал Евросоюза изнутри . Несмотря на абсурдность лозунга , партию поддержали 16% поляков , которые убеждены в ошибочности «евровыбора» .

Британское агентство « Reuters » 14 июня отметило , что многие видные политики Европы назвали результаты выборов в Польше «катастрофой» . В тот момент , когда . страну , казалось бы , уже бесповоротно включили в состав ЕС , поляки могут вырваться из обновленной европейской империи и вновь обрести независимость .

«Евроединение» не устраивает поляков по многим причинам . Интеграция ударила по карманам граждан . Вместо «еврозарплат» поляки получили «евроиены» в своих магазинах . Повысились расходы на коммунальные услуги и транспорт . Пошли вверх цены на недвижимость .

Часть польских компаний обанкротилась , не выдержав конкуренции с европейскими корпорациями . Многие предприятия закрыла Еврокомиссия , назвав их товары «несоответствующими мировым стандартам» ( хотя в действительности речь идет о вытеснении с польского рынка национального производителя , чтобы освободить место для европейских фирм ).

С другой стороны , ревизоры из Брюсселя сделали все от них зависящее , чтобы продукция польских предприятий не попала на европейские рынки . Теперь на товары 97% мясокомбинатов и 85% молокозаводов страны ставится маркировка «Не соответствует нормам ЕС» . Это обозначает , что продукцию запрещено продавать в Европе .

Польские предприятия тяжелой промышленности «еврочиновники» закрывают под тем предлогом , что «на них используется устаревшие технологии и оборудование» . В результате , безработица в Польше растет и уже сегодня в очереди на бирже труда стоит 20% граждан . По опросам « PricewaterhouseCoopers » 40% поляков собираются эмигрировать из страны , поскольку на родине трудно найти работу . Однако европейские страны , создавая в . Польше проблему безработицы , не собираются у себя дома встречать «гастарбайтеров» с распростертыми объятиями . Поэтому на польско - немецкой границе на всякий случай сохранен паспортный контроль .

Несколько месяцев «еврожизни» убедили поляков , что от членства в ЕС ничего
хорошего их стране ждать не приходится . Теперь они пытаются соскочить с
«европоезда» на ходу , несмотря на то , что остановку «Потеря независимости» они
уже Проехали .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Ющенко посылает Украину... в Европу

Сегодня Украинская экономика не готова присоединится к Евросоюзу .

Виктор Ющенко считает , что «Украина обязательно станет членом
Европейского Союза , так как наша страна является европейским государством» . То ,
что Украина европейское государство и так понятно . Но разве из этого следуют
обязательства вхождения в какой - либо европейский союз ? Насколько это
необходимо нашей стране ? При всей своей уверенности в европейском выборе
Украины , Ющенко почему то умалчивает чего будет стоить это объединение нашей
экономике . А ведь ему как экономисту должно быть известно , что на ' сегодняшний
день Украина не готова к такому союзу .

Долгие годы Украина была тесно связана со странами бывшего СССР и прежде всего с Россией . Экономика страны на 90% была ориентирована на рынки советских республик . После распада Союза Запад постепенно начал осваивать украинские рынки , а украинцы начали предпринимать попытки пробиться на рынки запада . Европа восприняла украинскую экспансию без энтузиазма . Были введены различные квоты , налоги и ограничения на поставки украинской продукции . Балтийские друзья и западные соседи , своим примером , подбросили идею объединения с Евросоюзом . Дескать , исчезнут границы — исчезнут барьеры . Объединившись с богатой Западной Европой , мы станем жить лучше . Однако еврооптимисты не учли одну деталь : объединение экономик настолько разных по своей структуре может привести к ' разрушению экономики Украины , неприспособленной к западным стандартам . В случае интеграции в ЕС пострадают практически все отрасли экономики .

Сегодня , опыт присоединения к Евросоюзу 10 новых стран показал , что после объединения с процветающей Европой уровень жизни в этих странах снизился . Экономики стало нешуточно лихорадить . И это происходит в государствах превосходящих Украину в экономическом развитии .

Перспективы Украины в ЕС ещё более неутешительны . Первыми почувствуют присоединение к мощному западноевропейскому организму сельскохозяйственные работники . Отечественные аграрии по сравнению с европейскими — неконкурентоспособны . Если Украину втянут в ЕС , то существующие сегодня сельскохозяйственные предприятия почти все разорятся . За счет скупки земли возникнут латифундии , принадлежащие . иностранцам , которые будут специализироваться на производстве «колониальных» товаров на мировой рынок . Но они займут не более четверти работоспособного населения за мизерную плату . Люди вынуждены будут соглашаться на драконовские условия , ввиду растущей безработицы .

Что касается металлургии , то если Украина вступит в ЕС , она окажется зажатой в тисках европейских регламентов . Сегодня Украина продает в страны ЕС , Центральной и - Восточной Европы только 10,4% черных металлов . Почти 90% продается — в другие страны . ЕС установит квоты , ограничивающие эти возможности , ¦ Украине придется сокращать производство . В 2003 г . как США так и ЕС уже резко ограничили импорт стали и проката из Украины . В связи с происходящим расширением ЕС экспорт металла из Украины в страны Восточной Европы и Балтии сокращается с 600 до 200 тыс . тонн .

Экономика Украины сильно зависит от импорта нефти и газа из России . 70% необходимых нашей стране энергоресурсов поставляет Российская Федерация . Нужно учитывать , что мы получаем нефть из России на 20 долларов за тонну дешевле , чем с мировых бирж . В случае интеграции Украины в ЕС всякие льготы с российской стороны прекратятся . Произойдет подорожание энергоресурсов , в основном , из - за таможенных пошлин . Продукция металлургии и тяжелой промышленности потеряют своё главное преимущество — невысокую себестоимость . Следовательно , будет потеряна и их конкурентоспособность .

Опасения европейцев _ вызывает возрождение военно - промышленного комплекса Украины с его высокими технологиями и низкими зарплатами . Западные гиганты сделают всё , чтобы он развалился окончательно . О перспективах отечественного самолетостроения на мировом рынке , в случае присоединения Украины к ЕС можно вообще забыть . Наши АН -32, АН -70, АН -140, которые по своим показателям значительно превосходят самолеты , выпускаемые в других странах , и действуют на нервы европейским производителям . Евросоюз видит в наших Ан - ах конкурентов своему «Аэробусу» , и потому будет всячески препятствовать производству украинских самолетов ...

Системный экономический кризис Украине обеспечен . А расхлёбывать заваренную Ющенко кашу , придется всей страной . В случае неприятностей , Виктора Андреевича всегда примут в Америке . А украинцы останутся сидеть в Европе !


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Длинные уши евролжи

Министр иностранных дел «Нового времени» Сандра Калниете , другие
должностные лица , а также евроактивисты перед референдумом утверждали , что ЕС
даст нам , Латвии , деньги , и в течение трех лет можно будет получить 1,6 млрд . евро .
О 1,6 млрд . евро , обманывая общественность , 19 апреля в передаче LNT « Nedela »
говорил госсекретарь министерства иностранных дел Марис Риекстиньш , а сам
министр — «а ТВ и радио . В публичной дискуссии с автором этих строк 17 апреля 2003
года гуру Европейского движения в Латвии Айнарс Димантс заявил следующее : «Если
можно взять 1,6 млрд . евро , то почему бы этого не сделать ? » . Информационный центр
сейма обещал Латвии уже в первый год членства в организации финансирование ЕС в
размере 245 млн . евро . ,

Прошло несколько месяцев . Латвия и ЕС приняли свои бюджеты на будущий год , > мы наконец - то видим на бумаге настоящую ценность обещаний Калниете , Рамоны Умблии , Риекстиньша , Димантса , Вайры Вике - Фрейберги и других , менее значительных , еврооптимистов .

В бюджете будущего года Латвийской Республики черным по белому написано , что Латвия в качестве членского взноса вносит в ЕС 50 млн . латов (74 млн . евро ). К тому же Латвия отдает Союзу 75% своих таможенных доходов ( начиная с 1 мая , и это еще миллионы евро ). Согласно информации министерства финансов , Латвия реально получает в следующем году 45 млн . евро .

Конечно , обещают , что в последующие годы мы получим еще , но ... Цену таких обещаний мы уже знаем . Ну , например , объявляется , что в будущем году выделен 161 млн ., только ... освоим мы их за три года . И , отбросив обещания , реально остается 45 млн . евро в первом году .

Таким образом : Латвия в будущем году отдает ЕС на десятки миллионов евро больше , чем получает сама . При этом , чтобы выплаченное самой страной частично получить обратно , латвийское правительство в бюджете следующего года предусмотрело потратить еще 8 млн .' латов . Эта сумма пойдет на оплату работы • бюрократов , которые займутся обслуживанием этого процесса частичного возвращения денег . Только явный безумец - еврооптимист мог бы теперь поверить тезису министра Jaunais laiks Калниете о 1,6 млрд . для Латвии в течение трех лет .

Утвержден и бюджет ЕС на 2004 год : он составит 99,7 млрд . евро ( около 66,6 млрд , латов ). Он увеличен на сотни миллионов евро (2,8%). При этом Латвия умудрилась ничего от этого увеличения бюджета не получить . Вместо того , чтобы угощаться за столом , мы щедро спонсируем пир . В следующем году Латвия получит от Брюсселя меньше , чем , например , Ирак . Саддам Хусейн , воюя против США , обеспечил своей стране предусмотренные для Ирака в бюджете ЕС следующего года 200 млн . евро . Афганистан получит 89 млн . евро , при этом членских взносов эти страны , конечно же , платить не будут , как не будут и делиться с ЕС таможенными доходами .

Перед выборами в Евроларламент нам скормят очередную порцию пропаганды
и лжи . Уже теперь правительство тщательно скрывает , что все так называемые «деньги
ЕС» , которые мы «получим» в будущем году , будут нашими собственными деньгами ,
которые Брюссель вернет частично .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Как США ставят всех на «путь истинный»

Западные страны , с помощью фондов , которые финансируют , так называемые «негосударственные организации» , ведут подрывную деятельность в Украине , в которой насчитывается почти тысяча «негосударственных организаций» . Подоб ные организации привели к потере независимости всю Восточную Европу . Югославию вразумили бомбами .

В 1991 году , Украина , став независимым государством , начала создавать новую , современную историю и искать своё место в мире . С падением «железного занавеса» в этот процесс активно вклинились западные страны , считающие , что единственный путь , которым должна пойти Украина — это путь «демократии» , причём ни какой - нибудь , а именно их , западной . А кому , как не американцам лучше всех знать , что такое западная демократия .

- Американцы всегда действуют однообразно , не исключение и их «прививка» демократии . Сначала происходит всеобщее промывание мозгов , которое выполняется , так называемыми , «негосударственными организациями» , живущими на . деньги всевозможных американских фондов . В рамках промывания мозгов , любые - действия власти подвергаются жесткой критике , обвинениям в коррупции и неумелом выполнении своей работы .

На следующем этапе возникают беспочвенные обвинения , которые всегда имеют широкий резонанс , и , практически всегда , безосновательны . К примеру , Украину обвиняли в продаже комплекса «Кольчуга» Ираку , включили в Ось Зла , применили санкции . В итоге ничего не смогли доказать , так как ничего и не было . Однако репутацию страны подпортили . И это только один фрагмент в целой компании по дискредитации Украины .

Третий шаг — это приезд к нам влиятельных американских экспертов и политиков , с консультативной помощью и советами , а , проще говоря , бесцеремонным вмешательством во внутренние дела государства .' Но , в результате подобных «наездов» , не без участия «негосударственных организаций» , у многих создаётся комплекс неполноценности и впечатление , что у них «правда» , и что американская демократия — единственный путь развития . В результате , когда государство доведено до нужной кондиции , вводят американские войска , ( якобы для борьбы с международными террористами ), которые , в случае неблагоприятной ( для американцев ) политической ситуации в стране , всегда готовы встать на защиту демократии , а на самом деле американских интересов .

Если же власти пытаются пресечь деятельность подобных «негосударственных организаций» , то «американская демократия» насаждается с помощью оружия , под прикрытием лозунгов о нарушении «прав и свобод населения» . Причём , в роли ущемлённого населения , почему - то выступает прикормленная американскими фондами «демократическая общественность» . Подобный сценарий развития событий , мы могли наблюдать в Югославии в 1999 году , или в Ираке в 2003. Эти страны не хотели вписываться в ту , картину мира , которую рисуют в Вашингтоне , за что и поплатились , не только своей экономикой и независимостью , но и жизнями своих граждан .

В Украине , процесс демократизации идёт полным ходом . К началу 2004 года насчитывается . огромное количество «негосударственных общественных организаций» , которые в большинстве своём финансируются фондами из - за рубежа . Например , США представляют USAID , «Возрождение» , NDI , Freedom House и другие . Эти фонды , занимаются финансированием программ , которые якобы Направлены на развитие «демократических процессов» , а на самом деле эти программы нацелены на подрыв авторитета существующей власти , политика которой , не сочетается с американскими интересами .

Эти фонды особенно активизировали свою деятельность в связи с выборами президента Украины . Многие ими финансируемые программы , непосредственно связаны с предвыборной деятельностью . Большое внимание уделяется предвыборным социологическим опросам в расчете на мировую общественность . Например , по словам Юлии Тимошенко , они вместе с одной «структурой , закончили достаточно сложное социологическое исследование - где ставятся косвенные вопросы , а по их ответам измеряется рейтинг» . «По этим данным у Ющенко 51,7%, у Януковича — 5,33% » , — сказала Тимошенко . Цифры эти нужны , в первую очередь для того , чтобы у Запада было полное моральное право поддержать уличный бунт , который обещала возглавить Тимошенко , если «победителем на выборах будет оглашен представитель власти» .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Следующая в планах США — Украина

Америка осуществляет планомерный захват территорий бывшего СССР . Мишенью вашингтонских политиков является и Украина .

Планомерное закрепление за Соединенными Штатами Америки роли мирового лидера вступает в решающую стадию . В геополитике США стратегический контроль над миром осуществляется путем контроля над береговой зоной евроазиатского континента . Эта зона , в соответствии с их концепцией , должна постоянно расширятся вглубь континента . Таков официальный проект внешней политики американских неоконсерваторов .

Стратегический план США на 2005 - 2010 гг . заключается в Окончательном выводе стран СНГ из - под влияния Москвы . Общая геополитическая стратегия США направлена на предотвращение появления в мире влиятельного альтернативного полюса силы . Путем расширения НАТО на восток Соединенные Штаты пытаются сжать стратегическое пространство России , рассчитывая , что , последняя , в дальнейшем не сможет восстановить свое прежнее положение и вновь стать силовым противовесом США . Для осуществления этих планов задействованы все подконтрольные Вашингтону международные организации и институты .

Белый Дом отрабатывает практически одинаковые сценарии наращивания своего политического влияния на всём постсоветском пространстве . Проамериканские силы , опираясь на местных идеологов национализма , противопоставляются существующей власти , и , употребив западную финансовую и моральную поддержку , осуществляют захват власти . Особенно такой вариант эффективен там , где существует напряженная этническая и межконфессиональная ситуация . Так события на Кавказе являются прямым следствием планов США по усилению американской гегемонии . Эти планы открыты и носят название « Prodject for New American Century » . «Революция роз» в Тбилиси одна из составляющих этого плана . Лавирующий между Кремлём и Белым Домом «седой лис» Эдуард Шеварднадзе смещен , а в его кресле - проамериканский Михаил Саакашвилли .

В Украине наиболее ощутима деятельность Североатлантического Альянса ( НАТО ), а также негосударственных международных организаций ( НГО ). И если первый , планомерно осваивает украинскую территорию , в надежде создания плацдармов для продвижения на восток , то вторые ( НГО ), активно принимают финансовое участие в развитии политической ситуации в Украине .

НАТО , которым давно дирижирует Америка , уже довольно прочно обосновалось на территории нашей страны . Регулярно запад и юг Украины подвергаются , в рамках так называемых учений , нашествиям НАТОвских военных . На украинских полигонах происходит отработка возможных действий сил Альянса .

Большинство НГО , чья деятельность многими украинскими аналитиками и официальными лицами оценивается , как прямое вмешательство во внутриполитичес кие дела Украины , также финансируются из Америки . Например , фонды , раздающие гранты от имени международного спекулянта Джорджа Сороса . В начале года в Украине было зарегистрировано 399 международных организаций , 421 благотвори тельная организация с международным статусом , 179 структурных ячеек неправитель ственных общественных организаций зарубежных государств . Известно , что , как минимум , 27% процентов из них непосредственно связано с проведением избирательных кампаний в Украине . Именно во время выборов результаты деятельности данных организаций становятся наиболее выразительными .

Аира Строе , американский координатор Комитета НАТО по Восточной Европе и России , на страницах « United Press International » заявляет : «США много поставили наЮщенко и Саакашвилли . Но в России у США тоже есть ставки , причем гораздо более крупные ... Америка сможет примирить все свои ставки , только если предпримет серьезные действия , чтобы заставить своих фаворитов — Саакашвилли и Ющенко — занять более трезвую и надежную позицию по отношению к России на словах и на деле» .

В итоге Америка планирует сделать Украину ещё одной страной , от которой ничего не зависит . Все решения , как в отношении внутренней , так и внешней политики , будут приниматься в Вашингтоне . Экономика , отрезанная от российских энергоресурсов , (70% потребностей Украины ) будет не способна к самостоятельному существованию . Произойдёт обычный американский план захвата - сначала разоряем , затем скупаем . В итоге , Украина получит статус третьесортной страны , которой будет манипулировать дядя Сэм и его соратники .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Украина на шахматной доске Бжезинского

Соединенные Штаты рассматри вают Украину в своей геополитической игре как фигуру , которую при случае не жалко и разменять .

В мае 2004 года с визитом в Киев прибыл советник госдепартамента США по
политическим и стратегическим вопросам Збигнев Бжезинский . На пресс -
конференции , которая состоялась 15 мая , американский гость пожурил Киев за
вступление в ЕЭП , отметил , что союзы и договора с Россией могут угрожать
украинской независимости , намекнул , что в ЕС нашу страну никто не ждет , но
обнадежил тем , что Украина может рассчитывать на членство в НАТО уже в
ближайшее время . Мол , требования Североатлантического альянса к уровню развития
демократии у своих членов куда ниже , чем те , которые ставит объединенная Европа .
Господин Бжезинский также неоднократно говорил о том , что вступление в НАТО в
интересах Украины .

Збигнев Бжезинский — давний друг Украины , почетный гражданин города Львова и не менее почетный профессор Киево - Могилянской Академии . Интересы Украины ему близки и дороги . А что есть основным благом для Украины , американский политолог открыто заявил в своей книге «Великая шахматная доска» — «всегда и во всем противостоять любым предложениям России» . С какой целью — в книге также указано . Окончательное сокрушение России является гарантией того , что «США закрепят собственное господствующее положение , по крайней мере , на период жизни одного поколения» .

В 1994 году Збигнев Бжезинский в журнале « Foreign Affairs » опубликовал статью лро перспективы американо - российских отношений . Название статьи — «Преждевременное партнерство» — говорит само за себя . Стратегия США заключается в том , чтобы окончательно стереть конкурента с политической карты мира .

Бжезинского в Штатах считают главным идеологом борьбы против России . Еще
в конце 80- х годов Бжезинский выдвинул тезис , что СССР без Украины не может быть
империей . Теперь американская стратегия идет дальше . Если Украина начнет
конфронтацию с Россией , то последнюю можно будет смело похоронить как
соперника США . Конфликт с Украиной приведет к обострению внутренних
российских противоречий . Россия окончательно увязнет в своих проблемах и
перестанет быть сверхдержавой .

Подобный сценарий создания горячей точки на границе с Россией уже обыгран в Грузии . Там к власти в начале 2004 года пришел американский ставленник Михаил Саакашвилли . С весны в грузинской армии появились американские инструкторы и американская техника . Уже летом Грузия в Южной Осетии спровоцировала вооруженный конфликт . Причем Михаил Саакашвилли заявляет , что Грузия готова к войне и против России .

Ресурсы Украины неизмеримо больше , чем у Грузии , а потому и ставки в игре повыше . Соединенные Штаты не один год и не один десяток миллионов потратили на раскрутку проекта под названием «Виктор Ющенко» . Работа над кандидатом в президенты настолько серьезна , что даже в жены Виктору Андреевичу Бжезинский подобрал сотрудницу своего отдела — аналитика госдепартамента США Катерину Чумаченко . И все ради того , чтобы Украина однажды вошла в НАТО и выступила против России .

В последнее время часто приводится тезис об изменении характера деятельности НАТО , превращении альянса в некую миротворческую организацию что - то вроде тимуровской команды , озабоченной помощью страждущим народам , которые изнывают под гнетом тиранов и мечтают о демократических выборах . Бжезинский , напротив , честно признает , что оружие НАТО было и остается направленным против России .

На пресс - конференции 15 мая 2004 года в Киеве , Бжезинский отметил , что Украине есть , чем быть полезной НАТО . Политолог сравнил нашу страну с шахматным слоном . Впрочем , слоном , всегда можно пожертвовать , чтобы взять ферзя .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Двойные стандарты в оценке террористов

Американцы предлагают России договариваться с террористами , в то время как сами ведут с ними войну .

События последних дней доказывают тот факт , что Америка любой ценой стремится подавить российское влияние не только в мире , но и на постсоветском пространстве . Действуют грубо по принципу — «для достижения цели все средства хороши» . Во всю работает политика двойных стандартов . Это отмечается даже в западной прессе .

Так 8- го сентября на страницах британской газеты « The Guardian » появилась статья Джона Лафленда «Американские друзья чеченцев» . В своей статье попечитель Британской Хельсинкской правозащитной группы указывает , что «костяк американского внешнеполитического истеблишмента» составляют члены Американского комитета за мир в Чечне ( American Committee for Peace in Chechnya , ACPC ), «принадлежащие к обеим главным политическим партиям США» , «а их взгляды , по существу , являются взглядами администрации - США» .

Приводится целый список членов этой организации , «провозглашающих себя «выдающимися американцами» , который «по сути , является - перекличкой самых известных неоконсерваторов , которые с таким энтузиазмом поддерживают «войну с террором» . Среди них : Фрэнк Гаффни из милитаристского Центра политики безопасности ; Брюс Джексон , бывший офицер военной разведки США , а в настоящее время председатель Комитета США по НАТО ; Майкл Ледин из Института американского - предпринимательства , в лрошлом поклонник итальянского фашизма , а сегодня один из ведущих апологетов смены режима в Иране ; и Джеймс Вулси , бывший директор Центрального разведывательного управления США , который является одним из ведущих членов команды поддержки планов Джорджа Буша - младшего по переустройству мусульманского мира на проамериканских основах .

Эти люди сравнивают «чеченский кризис с другими модными «мусульманскими» движениями , Боснией и Косово — намекая на то , что только международное вмешательство на Кавказе может стабилизировать там обстановку . В августе АСРС приветствовал предоставление политического убежища и выдачу гранта правительства США Ильясу Ахмадову , министру иностранных дел в оппозиционном правительстве Чечни и человеку , которого Москва называет террористом» .

Джон Лафлейд отмечает , что «Хотя Белый дом выступил с осуждением захвата заложников в Беслане , его официальной точкой зрения остается то , что чеченский конфликт должен решаться политическими методами . Как заявил член АСРС Чарлз Фэрбэнкс из Университета Джона Гопкинса , сейчас будет возрастать давление США на Москву с тем , чтобы достичь политического , а не военного решения — иными словами , пойти на переговоры с террористами , то есть проводить политику , которую Соединенные Штаты решительно отвергают в других случаях» .

Британский правозащитник возмущается тем , что «те самые люди в Вашингтоне , которые требуют применить превосходящую военную силу против тех , кого Америка именует «террористическими врагами» , в то же время настаивают , чтобы Россия капитулировала перед своими террористами» .

Слова в поддержку террористов можно услышать и от украинских политиков проамериканского толка . Так , руководитель предвыборного штаба Виктора Ющенко — Роман Бессмертный , захват террористами школы в Беслане считает рецидивом , «того , что случилось в 1944 году с крымскими татарами , с чеченцами , с ингушами и др . ... я могу сказать : народы государством не могут быть побеждены , такую проблему в виде Крыма и Приднестровья пытались оставить нам в наследство родители советского государства» . (- Пресс - конференция Романа Бессмертного 1 сентября 2004 года .)

Не называть террористов террористами призывал и другой соратник Ющенко Геннадий Удовенко во время захвата террористами «Норд - Оста» в Москве .

Сам Виктор Андреевич накануне выборов осторожничает , и пока не позволял себе таких резких высказываний . Но можно предположить , что после выборов мы услышим не одно заявление , навязанное ему западными покровителями .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
США уже выбрали своего украинского президента

15 сентября , в палату представителей США , конгрессменом Даной
Рорабахером был внесён документ под названием "Акт об украинской
демократии и честных выборах — 2004 ". В этом документе предложены
санкции , которые введут против Украины и её граждан , если выборы
президентов Украине будут недемократичными» . Законопроект предназначен
исключительно для того , чтобы окончательно запугать народ Украины и
убедить его в том , что было бы лучше , если бы президентом страны стал
Виктор Ющенко .

Давление на Украину , по поводу предстоящих выборов президента началось уже давно . Однако , если ещё весной это давление было символическим и практически не ощущалось , то с приближением дня выборов , давление Запада постоянно возрастает .

Весной 2004 года , в различных СМИ начали публиковаться рейтинги возможных кандидатов в президенты , и во всех этих рейтингах явным лидером был кандидат от оппозиции Виктор Ющенко , который скромно стал называть себя «народным кандидатом» . Отметим , что большинство опубликованных рейтингов , делали , так называемые «независимые общественные организации» . Реально , все они существуют за счет западных фондов , и , естественно , отстаивают «демократические принципы» , а точнее — проамериканские интересы . Запад и не скрывает , кого он поддерживает , как предельно откровенно заявил Аира Строе , американский координатор Комитета НАТО по Восточной Европе и России , на страницах « United Press International » : «США много поставили на Ющенко» . В связи с этим высказыванием , становится совершенно понятно , кого именно должны поддерживать «независимые общественные организации» .

Однако , уже летом , президентство Виктора Ющенко стало не так очевидно , как казалось — рейтинг действующего премьер - министра стал расти и , фактически , догнал рейтинг Ющенко . Вот тут , на защиту «демократии» , а точнее , главного «украинского демократа» , встали США , а с ними , естественно , и различные правозащитные организации . Украину «внезапно» посетило несколько делегаций , в которые входили как действующие , так и бывшие американские конгрессмены ; зачастили делегации ПАСЕ . Все они выражали беспокойство по поводу предвыборной ситуации в Украине , а американцы даже открыто угрожали . К примеру , сенатор Маккейн заявил , что нечестные выборы могут осложнить пребывание Украины в различных региональных и международных организациях , а также привести к необходимости введения санкций .

В конце августа , консорциум из пяти известных социологических - центров ( среди которых Центр экономических и политических исследований имени Александра Разумкова , центр «Социальный мониторинг» , фонд «Демократические инициативы» ) объявил о начале реализации беспрецедентного для Украины проекта социологического опроса избирателей , во время голосования на выходе из избирательных участков — экзит - пола .

Не удивительным является и то , что данные «независимые общественные организации» тесно сотрудничают с западными фондами , к примеру , все вышеназванные , частично финансируются из фонда «Возрождение» , хорошо известного Джорджа Сороса . Не так дано , на форуме в Давосе , Сорос хвалился «совершенной в Грузии революцией» . По словам американского финансиста , он создал свой фонд в Грузии , чтобы «помочь новому грузинскому руководству ... Если эксперимент оправдает себя , то этот опыт можно будет применить в государствах Африки» , — сказал Сорос . В Грузии , как мы видим , «эксперимент» себя оправдал — США получили огромное влияние над страной . Но , как мы видим , Сорос решил «повторить эксперимент» не в Африке , а в Украине . Сегодня , уже с большой долей уверенности можно предположить , какие результаты будут у экзит - пола , под умелым руководствам Джорджа Сороса .

Всё это — и результаты экзит - пола , и заявления всех «заезжих» американских и европейских гостей , и законопроект , внесённый в конгресс США ~ не что иное , как средства , цель которых , повлиять на выбор граждан Украины , для того , чтобы к власти в стране пришёл человек , в наибольшей степени отвечающий американским национальным интересам .

А согласится ли Украина поддерживать и , в дальнейшем отстаивать
американские интересы , решится 31 октября .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
«Честные выборы» за нечестные деньги

На Западе давно уже перестали скрывать своей заинтересованности в том , чтобы победу на президентских выборах в Украине одержал прозападно ориентированный кандидат . Таким кандидатом считается Виктор ' Ющенко , который , должен победить , по мнению многих влиятельных западных политиков . Американцы не скрывают своих симпатий , ведь , как сказал Аира Строе , американский координатор Комитета НАТО по Восточной Европе и России , на страницах « United Press International » : «США много поставили на Ющенко ... » .

13 сентября , на Вашингтонской конференции «Переход Украины к стабильной демократии» было принято решение о выделении на избирательную камланию в Украине 2004 года порядка 13 миллионов долларов . Об этом заявила Пола Добрянска , второй заместитель государственного секретаря США . Естественно , деньги американцы выделили не просто так , а «на специальные программы обеспечения свободных и справедливых выборов в Украине» . Что американцы подразумевают под «свободными и справедливыми выборами» не для кого не является секретом , особенно после того , как Андерс Аслунд , директор программы по России и Евразии в Фонде Карнеги за международный мир заявил , что «в свободных и честных выборах , скорее всего , выиграет Ющенко» . А сенатор США Джон Маккейн пообещал . открыть Киеву возможность вступления в НАТО и Евросоюз , в случае проведения на Украине «прозрачных и честных выборов» . Не секрет , что одна из основных целей Виктора Андреевича Ющенко — скорейшая интеграция с этими структурами .

Судя по высказываниям различных американских экспертов и политиков , можно с уверенностью говорить , что , скорее всего , большая часть от 13 млн . - долларов , пойдёт на поддержку одного единственного кандидата в президенты , а именно , на поддержку Виктора Ющенко .

На самом деле , 13 млн . долларов , которые выделяются , по словам американцев на «мониторинг выборов и опросы , развитие общественной активности и исследований , запуск программ просвещения избирателей , улучшение регуляторной системы для помощи независимым СМИ и обеспечение юридической помощи» — это , по украинским меркам огромнейшая сумма . А если сопоставить эту сумму с максимально допустимым предвыборным фондом любого из кандидатов в президенты , то окажется что она превышает этот фонд в 6,5 раз . И , если любой другой кандидат может потратить около 2 млн . долларов , то американцы , прикрываясь обеспечением «свободных и честных выборов» , будут тратить свои деньги на то , чтобы Украина обрела президента , максимально их устраивающего .

Всего только за 1 млн . долларов , американцы , могут издать 50 выпусков , газеты формата четыре полосы A3 ( например , ющенковская «ТАК» ) тиражом 1 млн . экземпляров . То есть , если выпускать такую газету каждый день , ее хватит до конца предвыборной кампании , включая и второй тур . К тому же , не стоит полагать , что выделенные 13 миллионов - единственная сумма , которую США тратят на выборы в Украине . Огромное влияние оказывают на политическую ситуацию и различные негосударственные организации , которых к началу 2004 года в Украине насчитывалось почти тысяча . Финансирование , этих организации происходит в основном за счёт западных фондов , которые представляют США ( USAID , «Возрождение» , NDI , Freedom House и др .), Великобританию ( Westminster Foundation , British Council , DFID ), Германию ( фонды Аденауэра , Эберта , Маршала ), Канаду ( СЮА ). Финансирование в виде различных грантов , также ведется посольствами ( например , США , Голландии ) и представительствами международных организаций - ОБСЕ , Еврокомиесии .

Как можно видеть , США не только «много поставили на Ющенко» , но и
продолжают делать ставки . И чем ближе выборы , тем большей поддержки и большего
давления на Украину со стороны Запада нам стоит ожидать . И главное , что все «честно
и демократично» .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
США на пути к мировому господству

С развалом СССР в мире не осталось силы способной сдержать США в своём стремлении к абсолютному господству .

Внешняя политика США с каждым годом становится всё агрессивнее и
агрессивнее . Объяснить это можно только тем , что с развалом Советского Союза
американцы потеряли единственного достойного соперника , с интересами которого
необходимо считаться . Теперь , оставшись первой сверхдержавой , они могут делать на
земном шаре все что захотят . А хотят они одного - контролировать все ресурсы и всю
мировую территорию . Причём , эта цель не какая - то прихоть американских политиков ,
а единственно возможный путь сохранения собственного существования в постоянной
форме .

Не секрет что обладая населением в 5% от общемирового , США потребляют 40% ресурсов . Именно поэтому , для Америки жизненно необходимо установить контроль над странами обладающими ресурсами , чтобы исключить возможность давления на США с использованием ресурсного фактора .

С целью достижения полного превосходства , в США была разработана национальная глобальная политика , о которой было заявлено ещё в октябре 2002 года в National Strategy Report ( Доклад о Национальной . Стратегии ). В этом документе очень подробно объясняется , что , учитывая превосходство США над всеми остальными странами , Вашингтон может применять силу для установления дальнейшего господства . Там , также говорится , о принятии превентивных мер в случае чьих - либо действий вопреки американской власти .

Подобную превентивную акцию США провели в Ираке . Формальным поводом начала военных Действий послужило обвинение Ирака в производстве и хранении химического орудия , которого , как оказалось , там никогда не было . А уже после , в оккупированной и разрушенной стране , США признали свою ошибку и наказали виновного ( если наказанием за тысячи убитых можно считать отставку главы ЦРУ ), однако , выводить свои войска не стали . Своей главной цели в этой войне они добились , полностью подчинив добычу и продажу иракской нефти . В Ираке , кстати , находятся вторые по объему запасы мировых энергетических ресурсов . Установив над ними контроль , США на многие годы вперёд обеспечили себе энергетическую безопасность , да еще , заполучив плацдарм , который будет использоваться в качестве давления на страны Ближнего Востока .

Не остаётся без внимания и европейское направление . Уже строится первая военно - морская база США на Чёрном море в Констанце ( Румыния ). А Констанца — это ключ к Дунаю — водной и транспортной артерии Европы . В случае размещения баз в Болгарии ( в связи со вступлением в НАТО это дело самого ближайшего времени ), Пентагон получает возможность контролировать ситуацию в Черном море , особенно проливы Босфор и Дарданеллы . США уже имеются базы в Центральной Азии , где есть страны , например Казахстан ,- Туркменистан , Узбекистан , обладающие мощными запасами нефти и газа и где планируется и строительство трубопроводов .

А для окончательного утверждения своего мирового господства , США , в одностороннем порядке , вышли из числа участников договора по противоракетной обороне ( ПРО ). Это означает лишь то , что после завершения создания своей национальной противоракетной обороны , американцы могут не боятся поражения территории США ядерным оружием . А сами они , обладая самым большим арсеналом подобного вооружения , будут открыто угрожать применением силы , диктуя свои условия и . ни с кем не считаясь .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

 США сделали Югославию язвой Европы

США , пытаясь закрепить на Земле одндполярный мир , устраняют тех ,
кто не согласен с положением Вассала , при одном хозяине . Для - начала они
взялись за Югославию . Но и Европа пострадала , получив и себя , в самом центре ,
очаг нестабильности .

США — государство потребитель . При сохранении существующей тенденции , через 25 лет , США должны потреблять 60% ресурсов Земли , Решение этой проблемы принципиально для выживания США . Вследствие чего цель американцев заключена в безоговорочном лидерстве на мировой арене и полном контроле над любыми территориями с ресурсами , с тем , чтобы предотвратить какую - либо конкурентную борьбу в будущем . Американцы не скрывают это , не так давно Збигнев Бжезинский , влиятельный политолог Госдепа , в интервью одному из центральных украинских каналов откровенно заявил , что «единственной альтернативой однополярному миру является мировой хаос» .

Вооружённая агрессия против Югославии , была ни чем иным , как показательным примером для всех стран . США продемонстрировали , что могут сделать с независимым государством , руководство которого не подконтрольно Госдепу . Продвигая «демократические ценности» и «защищая права человека» , США успешно решали и свои собственные задачи в этом регионе .

Главной задачей , которую американцы поставили перед собой , было ослабление Европы , путем создания очага нестабильности в центре европейского континента . Это Должно было повлечь , по прогнозам Вашингтонских аналитиков , наплыв незаконных мигрантов , а так же оружия и наркотиков , которые в большом количестве потекли из этого региона . Как следствие должна была обостриться и криминальная ситуации в странах Евросоюза . Попутно , США преследовали цель ослабления единой европейской валюты «евро» . Всё это должно было ослабить Европу и . отвлечь её от попыток создания «многополярного мира» .

Именно для достижения этих целей , не считаясь с международными нормами , без одобрения Совета Безопасности ООН , США решили начать агрессию против Югославии . А в соучастники они взяли страны НАТО , по иронии судьбы , большая часть которых является членами еврозоны . Определенно , не может не восхищать то , как была спланирована эта операция , и то , что в результате ее успешного . завершения страны Евросоюза стали действовать в соответствии с интересами США , вопреки
своим национальным интересам . ,

Война закончилась полной победой американцев , причем как в военном , так и экономическом отношении . После свержения Милошевича , граждане Югославии «избрали» Коштуницу , и со страны были сняты экономические санкции . Объединённая Европа получила очаг нестабильности вблизи своих границ и теперь , чтобы хоть как - то справиться с наплывом беженцев , вынуждена выкладывать миллиарды евро , в качестве помощи на восстановление разрушенной Югославии .

Цена , которую пришлось заплатить самой Югославии , оказалась слишком высока . Всему балканскому региону , и , в первую очередь , Югославии был нанесен гигантский экологический ущерб . НАТОвские войска применяли запрещенные виды оружия , использовали снаряды с обедненным ураном , чрезвычайно опасным и вызывающим онкологические заболевания . Применялись также запрещенные международными конвенциями кассетные бомбы и авиабомбы замедленного действия . Для уничтожения электростанций использовались графитовые бомбы , наносящие ущерб природной среде и здоровью граждан . В результате варварской агрессии Югославия была отброшена назад на десятилетия . Убито более 3000 граждан , десятки тысяч получили ранения . 30% убитых составляют дети .

Бомбардировками Югославии американцы дали понять , что для достижения своих целей они не остановятся ни перед чем и ни перед кем . Не будут они считаться и с людскими потерями , которые , несомненно , появятся , если Америка продолжит применять оружие в качестве главного аргумента . А обоюдные потери неизбежны , ведь в мире ещё остаются государства , которые способны вести самостоятельную политику , защищая и отстаивая свои национальные интересы , а не интересы дяди Сэма .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Кому платить за членство в НАТО?

США были одними из главных инициаторов создания НАТО в 1949 году . Они же , на протяжении всего существования блока являются его финансовым , военным и политическим «мотором» . После распада СССР США стали влиять на Европу через НАТОвские структуры . В 90- е годы это еще имело хоть какое - то объяснение для Европы , однако сейчас , после введения евро ( валюты , ставшей одним из базовых материальных признаков существования единой Европы ), НАТО оказалось чем - то вроде троянского коня , открывающего американцам двери во внутренний европейский двор .

В апреле 2004 года , на праздновании 55- летия блока НАТО , в него официально
вступили семь восточно - европейских государств : три страны Балтии — Латвия , Литва и
Эстония , а также Болгария , Румыния , Словакия и Словения . Все эти страны довольно
долго стремились туда попасть , однако в выигрыше от их вступления оказались только
США .

США , принимая новобранцев , в первую очередь думали о возможности их использования в своих интересах . А , по мнению Джона Лафлэнда ( попечителя Британской Хельсинской правозащитной группы ), США рассматривают Североатлантический альянс в его расширенном виде в качестве «инструмента для вымогания у новых стран - членов денежных средств» . В то же время , продолжает Джон Лафлэнд , расширение альянса рассматривается в Вашингтоне , как механизм использования других стран для защиты американских интересов , включая обеспечение доступа США к мировым резервам нефти и национальным рынкам этих стран .

А те из стран - дебютантов , которые откажутся соблюдать правила игры , установленные Вашингтоном , будут наказаны , как это произошло с Белоруссией . Лафлэнд уверен , что в 2002 году власти Чехии отказались выдать президенту Белоруссии Александру Лукашенко въездную визу под давлением американцев , что , по его мнению , является «беспрецедентным дипломатическим оскорблением» . По мнению британского правозащитника , «реальная причина ненависти , которую испытывают Запад и США по отношению к Лукашенко , не имеет ничего общего с демократией и правами человека» . Публичное унижение президента Белоруссии призвано преподать наглядный урок другим странам бывшего социалистического лагеря , которые уже приглашены в НАТО или только надеются вступить в альянс .

Посткоммунистические страны Европы должны строго следовать указаниям , исходящим из Вашингтона . Лукашенко же , с его не зависимой от США политикой , никоим образом не устраивает западный мир .

В подтверждении того , что США навязывают свои , корыстные требования другим государствам , Лафлэнд пишет о том , что в 2002 году руководитель Комитета США по вопросам НАТО , Брюс Джексон «заявил властям Болгарии , что ее членство в НАТО будет зависеть от того , продаст ли она свою государственную табачную компанию «хорошим» иностранным покупателям» .

1 В результате скандальной приватизации «Булгартабака» , Агентство по приватизации Болгарии устранило не «хороших» иностранных покупателей из России и Австрии и продало 80% акций госмонополии консорциуму TCP ( Tobacco Capital Partners ). А какое государство представляет этот консорциум , думаю , объяснять не стоит .

На примере Литвы , Джон Лафлэнд наглядно показал , как наживается американский ВПК на странах , желающих вступить в НАТО . Правозащитник пишет : « ... Литва , экономика которой подошла к коллапсу , в 2002 году объявила о покупке ракет типа Stinger за 34 миллиона долларов . Эти ракеты производит компания Raytheon Corporation of Tucson из американского штата Аризона ... Литва , чей валовой национальный продукт ненамного больше ВНП Танзании , тратит ежегодно на военные нужды 240 миллионов долларов - это Цена , которую ей приходится платить " для вступления в НАТО . И Литва - только одна из семи стран - новых членов этого альянса , которые в совокупности тратят ежегодно сотни миллионов долларов на закупку вооружений» . Военные заказы государств «новобранцев» способствуют развитию промышленности и экономики США , одновременно вытягивая деньги из менее развитых регионов , тем самым , обрекая их на ещё большее отставание .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
США не терпят неповиновения

В 80- х годах США и Ирак активно сотрудничали в борьбе против Ирана . Однако когда в 1990- м году Саддам Хуссейн стал действовать вопреки интересам США , Ирак превратился в страну — изгоя . И только , заменив Хусейна проамериканским правительством , США сняло с Ирака все санкции .

В 2004 году уличной толпой был «смещён» президент Грузии Эдуард
Шеварднадзе , как только ему . нашли замену , более соответствующую
интересам США.

Украине многие предрекают «грузинский сценарий» . Тем более , что , по словам Аиры Строе , американского координатора Комитета НАТО по Восточной Европе и России : «США много поставили на Ющенко и Саакашвилли» .

Исторически сложилось так , что США , на протяжении своей не самой древней истории , отстаивали собственные интересы , в основном , с помощью силы . За период с 1798 года по 2004 год , США применяли военную силу за рубежом более 230 раз . В ряде случаев , целью подобных операций становилась смена правительства . В 16- ти случаях США официально руководило действиями другого государства . И лишь в двух из 16- ти случаев ( в Афганистане и на Гаити ), США получали мандат международного сообщества на проведение подобных операций .

¦ Причём , если ранее применение силы объяснялось защитой своих стратегических интересов , то теперь , после принятия новой доктрины безопасности Джорджа Буша - младшего , Вашингтон лицемерно стал объяснять подобные шаги необходимостью «создания демократического общества во всём мире» .

Довольно долгое время , США критиковали политику президента Ирака Саддама Хуссейна , однако с чего началась опала президента этой богатейшей страны Ближнего Востока , мало кто помнит . В 70-80 годах , Соединенные Штаты согласовывали с , Саддамом Хусейном дипломатическую , военную и экономическую кампанию , результатом которой в 1989 г . стала капитуляция Ирана «перед Багдадом и Вашингтоном» , как писал историк Дилип Иро . США даже простили Ираку инцидент , который произошёл 17 мая 1987 года , когда в результате военно - воздушной атаки иракскими ВВС американского военного судна « USS Stark » , погибло 37 американских военных моряков . До этого случая был только один прецедент , когда в 1967 году Израилю простили «ошибочную» атаку американского судна « Liberty » , во время которой погибло 34 человека .

Поэтому , можно утверждать , что до 1990 года , когда Ирак , ввел свои войска в Кувейт , объявив эту территорию своей , США и Садам Хуссейн поддерживали довольно тесные дружеские отношения . Однако , как только Хусейн , проявив неповиновение , решил влезть в зону стратегических интересов США , Ирак мгновенно превратился в страну - изгоя . Тем более что с развалом СССР американцы уверовали в то , что никто и ничто в мире не способно им противостоять . И США начали , всем , известную , военную операцию «буря в пустыне» , которая закончилась капитуляцией Ирака .

Подчинив Ирак , США ввели против него ряд экономических санкций , которые действовали более Десяти лет , пока под видом инспекторов ООН , американские шпионы искали химическое оружие . Ничего не найдя , и обвинив Саддама Хуссейна в отказе от сотрудничества с «международным сообществом» , без санкции Совет» Безопасности ООН , США начали военную агрессию против независимого государства . Естественно , равноценного сопротивления армии США , в арсенале которой самые современные образцы вооружения , Ирак оказать не смог .

Несмотря на ненайденное химическое оружие , американцы всему миру
продемонстрировали , какова участь государства , желающего выйти из под влияния
США .

Реализм внешней политики США состоит в том , что , поддерживая какого - то политика , от него требуют полного и беспрекословного подчинения . Кроме Хуссейна , примером может быть и Эдуард Шеварднадзе , который хотя окончательно и не был подконтролен США , но , в то же время , принимал американскую помощь . И США заменили его Михаилом Саакашвилли , который всегда и во всём повинуется Госдепу . Не так давно , Саакашвилли , уволил начальника Генштаба Грузии Гиви Иукуридзе , заявив , что все руководство грузинской армии теперь должно состоять из людей , получивших военное образование на Западе , желательно , в США.

США , вкладывая деньги в какую - либо страну , и приводя к власти , устраивающие их политические силы , рассчитывают получать - дивиденды долгое время . Вот и теперь , по выражению Аира Строе , они уверены , ставя на Виктора Ющенко , что «народный кандидат» * их не Подведёт и последует примеру Михаила Саакашвилли . Тем более , что в декабре 2003 года , между партиями Ющенко и Саакашвилли было подписано соглашение о необходимости ускорения евроатлантической интеграции .

Американский план по интеграции в «западное общество» Грузией выполняется : она практически развязала войну с Россией , дестабилизировав обстановку на Кавказе . А что надо будет делать Украине , в сближении с демократическими ценностями «цивилизованного» мира , покажет время .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Вперёд в прошлое

Руками Виктора Ющенко , Соединенные Штаты планируют повторить на Украине кризис начала девяностых .

24 августа американский журнал « The Wall Street Journal » опубликовал статью Виктора Ющенко , приуроченную ко Дню независимости Украины . Так сложилось , что Ющенко большинству статей написанных им для западных СМИ , даёт одно и тоже имя — «Выбор Украины» . Не стала исключением и эта статья .

В своей статье Виктор Ющенко всячески расхваливает перед американцами самого себя , при этом , не забывает вылить очередную порцию грязи на Украину . Со времён поддержки Виктором Ющенко , оружейного скандала организованного США против Украины , в деле чернения собственной страны Ющенко стал настоящим профессионалом .

Американский читатель , прочитав статью Виктора Андреевича , может живо представить себе страну - концлагерь с миллионами голодных и оборванных нищих , которых всячески терроризирует и преследует кровожадная украинская власть . И единственный лучик надежды в этом царстве тьмы и хаоса -> Виктор Ющенко , самый честный человек Украины , и самый преданный слуга «общечеловеческих ценностей» .

Разносчики демократии

Такое противопоставление «плохая страна — хороший демократ» , говорит о том , что , несмотря на то , что подписана статья именем Виктором Ющенко , создал эту статью не он . Ющенко только пересказывает чужие мысли , он всего лишь ещё один «рядовой» , в длинном списке «молодых демократов» мира . И если сравнить статьи , которые пишет для американских газет украинец Ющенко , грузин Саакашвилли , латвиец Репше или югослав Каштуница , достаточно будет поменять названия стран , чтобы статьи стали идентичными .

Создаётся впечатление , что кто - то раздаёт вечно молодым демократам бланки
статей , в которые им остаётся только вписать название страны , себя хорошего , и
злобного врага народа . Один вписывает Украину и Леонида Кучму , другой Грузию и
Шеварнадзе , смысл статьи от этого не меняется . Источник же общечеловеческих
ценностей на всех один — Госдеп США .

Статья — бланк подписанная именем Ющенко сострит из стандартных высокопарных фраз об историческом выборе , о европейских ценностях , из уже привычной для украинского читателя шелухи . Но есть всё же и один интересный эпизод в статье , который содержит планы Госдепа США , относительно Украины . И планы эти просты — повторение 1991 года .

Ющенко - несекретное оружие против украинской экономики

В начале девяностых , после обретения Украиной независимости , Соединёнными Штатами и их протеже на Украине , были приложены все усилия , чтобы разрушит всё конкурентоспособное , что находилось в нашей стране . Были искусственно разрушены производственные связи союзных предприятий , страна потеряла рынки сбыта , которые отобрали у Нас наши «благодетели» американцы и европейцы . Тогда же , страна была лишена ядерного статуса , в обмен на американскую финансовую помощь , которую никто не предоставил до сих пор . Ющенко представляют как новую власть , но из - за спины , у него выглядывают Пинзенык , Удовенко , Соболев , Терёхин , которые ввергли нашу страну в тот кризис , из которого она выходит . только сейчас . Украине нужен новый кризис , потому как страна , демонстрирующая самый высокий экономический рост в мире , становится несговорчивой , и не спешит соглашаться на статус буферной зоны , с многочисленными американскими военными базами . Поэтому США нужен Ющенко . США нужна новая революция в стране , которую они рассматривают не более чем плацдарм в своей борьбе с Россией . Ещё один плацдарм вслед за нищей Латвией и Грузией .

США , руками Виктора Ющенко , и его американо - демократической бригады , пишут воззвания к самим себе , от имени украинского народа . США , сами себя просят прислать на Украину тысячи наблюдателей , единственная роль которых , состоит в том , чтобы заявить на весь мир , что украинцы сфальсифицировали выборы . США , оплачивают десятки тысяч уличных «демонстрантов» , которые будут хоронить только обозначившуюся экономическую стабильность Украины и надежды украинцев на лучшую жизнь . Ющенко идёт , будьте готовы .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Преемственность «традиций»

Агенты иностранных разведок в борьбе за украинскую власть .

После 91 года , когда «холодная война» привела к развалу Советского Союза ,
действия Западных стран против бывших советских республик , перешли в новую фазу .
Американские агенты влияния теперь не только занимаются деморализацией
населения баснями про ужасы нашей истории и чудесами истории западной ,- они
целенаправленно работают над тем , чтобы выбиваться в политики и народные
депутаты . Такой в процесс идёт и на Украине , где традиции американской
президентуры бережно хранятся со времён Третьего Рейха . '

Военный трофей

1945 год , советские танки терзают слабеющую армию Рейха , ежедневно - на германские города падают сотни тысяч бомб и снарядов , конец нацистов предрешен . В этой военной суматохе , каждый , кто имеет отношение к войне , пытается добыть себе в награду за боевые заслуги какой - нибудь трофей . И если простой солдат посылает домой посылку с мылом или куском материи , то у разведок Великобритании и США свой желанный трофей - агентурная сеть немецкого абвера . В борьбе против СССР , абвер создал мощную сеть диверсантов и информаторов , которая в том числе состояла и из членов националистических организаций Украины и Прибалтики . Вот эта агентурная сеть созданная против СССР , в условиях назревающей войны бывших союзников против Советского Союза , и стала предметом вожделений англичан и американцев . Дело нацистских спецслужб должно было иметь продолжение . Британские разведчики разыскали и привлекли к работе многих высокопоставленных сотрудников абвера , которые не успели попасть в руки СССР . Сразу же после войны бывшие нацистские агенты стали восстанавливать свои связи в среде украинских националистов .

Были вновь собраны и структурированы остатки от обоих ОУН , личный состав СС - овской дивизии «Галиция» был объединён в организацию Союз украинцев Британии ( СУБ ), восстал из пепла Антибольшевистский Блок Народов ( АБН ), возобновила свою работу также старая кузня террористических и диверсионных кадров - Союз украинской молодёжи ( СУМ ).

Первоначально вся национал - демократическая бригада работала
преимущественно на ' англичан , а после создания ЦРУ в 1947 году украинские
националисты , стали всё больше задействоваться в американских операциях против
СССР . Преемственность была очень сильной , например , Степан Бандера даже не
сменил своё абверовское агентурное имя Серый , а Андрей Мельник так и остался
Консул -1. Однако одно существенное отличие в работе американских агентов всё же
появилось . Если раньше , когда оуновцы находились в рядах абвера , их задействовали
исключительно против СССР , то во время работы на США , националистам пришлось
поработать и против других врагов «демократии» . Например бывший глава ОУН СБ
Лебедь , служил антипартизанским консультантом во время войны во Вьетнаме .
Работать приходилось также и против стран Варшавского договора , Латинской
Америки , Африки . . .

За мир и свободу во всём мире

В семидесятых годах американцами начал применяться новый способ достижения своих внешнеполитических целей — внедрение агентов влияния . В семидесятых - восмидесятых годах в СССР появляется множество так называемых защитников прав человека , которые под лозунгами обличения преступлений власти , всячески очерняли историю и действительность нашего государства — наиболее известными из них были Сахаров , Солженицын , Горбачёв . Немало таких любителей свободы было выращено и под крылом националистических организаций . Ведущую роль тут играли Союз украинской молодёжи и Антибольшевистский блок народов и 34 ОУН . Самым известным проектом этих организаций в - настоящий момент является «народный кандидат» в президенты Виктор Андреевич Ющенко .

Сам Виктор Андреевич родился и вырос на территории Украины , был членом КПСС и не в СУМ , не в ОУН , не в АБН не состоял . В этих организациях состояло его ближайшее окружение которое и сформировало Виктора Андреевича , как борца за американские ценности . Ведущую роль в этом деле Сыграли три человека — Роман Зварыч , Слава Стецько и супруга Виктора Андреевича Екатерина Чумаченко .

О Славе Стецько можно сказать коротко , жена одного из лидеров
бандеровского крыла ОУН , многолетнего агента абвера , МИ 6, ЦРУ Ярослава Стецько ,
была завербована ЦРУшниками одновременно с мужем , некоторое время руководила
и АБН , в начале девяностых была отправлена на Украину для продолжения
антисоветской агитации , входа во властные . структуры и корректировки политического
курса страны с интересами США . Что и делала до момента своей смерти будучи
депутатом Верховной Рады в составе фракции «Наша Украина» . .

Роман Зварыч , родился в США , в семье политэмигрантов . Ещё в молодости начал принимать участие в работе американских организаций украинских националистов , прошёл традиционный путь американского демократического воспитания в рядах СУМ и конечно же АБН . После отправки на Украину , состоял в партии Славы Стецько — Конгрессе Украинских Националистов , которая была создана уже в начале девяностых . Потом перешёл в Народный Рух Украины . В настоящее время яестественно является депутатом фракции «Наша Украина» и ближайшим советником Виктора Ющенко , особенно в вопросах внешней политики . Именно он прославился тем , что зимой 2003 — 2004 года , раздувал международный скандал , требуя исключения Украины из Совета Европы . Естественно делал это по указу из - за океана , когда США пытались противостоять проведению конституционной реформы . Показателен также и жизненный путь супруги Виктора Андреевича . Екатерина Чумаченко родилась в 1961 году , с пятнадцати лет является членом СУМ , где прошла предварительную идеологическую обработку . В 1982 году закончила Джорджтаунский университет , где и была . завербована Джин Кирклатрик , которая совмещала преподавательскую деятельность с работой в американских спецслужбах . После того , как Чумаченко согласилась поучавствоать в борьбе США против её исторической Родины , она начинает свою карьеру в государственных органах США . В период с 1985 по 1991 год она работает в белом Доме и Госдепе США , в том числе и с известным идеологом развала СССР Бжезинским . После провозглашения независимости Екатерина Чумаченко , как и её старшие коллеги Стецько и Зварыч , получает путёвку на Украину , строить демократию . Первоначально она работает с украинскими банками , в треннинговых программах по стандартам Госдепа , где знакомится с Виктором Андреевичем и становится его женой .

Объект «Ющенко»

В 1999 году Госдеп США принимает решение интенсифицировать свою работу на Украине , ведомый сотрудником Госдела Екатериной Чумаченко Виктор Ющенко , был выбран , как подходящий кандидат • президенты от США , Под давлением американцев , украинская власть вынуждена была назначить его премьером . Параллельно средствами массовой информации начинается раскрут «надежды нации» : Большую роль в этом деле играет американская общественная организация «Дом Свободы» , которая находится под управлением спецслужб США . Во время премьерства Ющенко американцами инспирируется так называемый «кассетный скандал» с убийством журналиста Гонгадзе , целью которого стала отставка президента , назначение Ющенко исполняющим обязанности гаранта конституции , а после внеочередные выборы , с непременной победой спасителя нации . В самый разгар событий , в начале весны 2001 года , когда была организованна изоляция Леонида Кучмы со стороны стран Запада , руководитель «Дома Свободы» Адриан Каратницкий в газете « Wall Street Journal » . давал прямые указания Виктору Андреевичу о приходе к власти . Но Ющенко не решился , переворота не получилось , операцию «мессия» пришлось отложить . До президентских выборов .

Но это не - значит , что окружение Виктора Андреевича всё это время бездействовало . Под предводительством Госдепа проводится дальнейшая дискредитация власти путём разжигания всё новых и новых международных скандалов . Именно таким скандалом , стало липовое дело о продаже Украиной Ираку систем пассивного обнаружения «Кольчуга» . Как всегда задание было возложено на агентов влияния , которые выполнили задание на отлично . Благодаря фракции «Наша Украина» в целях загладить «вину» перед штатами . Верховная Рада принимает решения об отправке украинских войск в Ирак , защищать интересы чужой страны . Это теперь Виктор Андреевич , получив разрешение сверху , на встречах с избирателями цинично заявляет , что он выведет войска , из Ирака , чтобы наши «хлопцы» не гибли в чужих интересах .

Мотивы Ющенко понятны , несмотря на то , что он человек довольно тихий и с претензией на порядочность , его нерешительность и мягкость , заставляет его плыть по течению Госдепа . Боятся ему особо нечего , его жена и дети являются гражданами США , а по закону Штатов , он может получить ( и получит ) гражданство США в течение нескольких часов . Пути отступления надёжны , а впереди маячит возможность власти , пусть и под наблюдением жены из Госдепа США , но всё - таки власти . И пусть эта власть будет чисто формальной , такой , как была у деревенских старост в годы нацистской оккупации , пусть страна окажется под внешним правлением , как это происходит в Грузии или в Югославии , это всё же власть . Ющенко свой выбор уже сделал .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Кто следующий?

В Грузии американские деньги сделали Михаила Саакашвилли президентом . Теперь страна готовится к войне против России . Пойдет ли Украина по тому же пути ?

В отечественных СМИ конфликт в Южной Осетии почему - то рассматривается , как чуть ли не личное противостояние Саакашвилли и Путина . Возможно потому , что об остальных политиках , причастных к происходящему , просто нечего сказать . Молодой грузинский лидер , стремящийся создать сильную армию и вступить в НАТО , намерен силовым путем восстановить власть в Южной Осетии , ныне фактически независимой от Тбилиси . Оказать поддержку осетинам может , как и в начале 90- х годов , Россия . Михаил Саакашвилли угрожает , что в этом случае начнется «не грузино - осетинский , а грузино - российский конфликт» и призывает Путина не доводить ситуацию до этого .

Отважный парень , этот Михо . Такие заявления обычно делают те , кто уверен в победе . Откуда такая уверенность у Саакашвилли ?

Известно , что он учился в Нью - Йорке , Вашингтоне , Флоренции и Гааге , а также ,
что женат на американке . Его политическую деятельность финансировал фонд
Сороса . Этот же фонд после прихода молодого грузинского лидера к власти
официально «взял на баланс» его правительство . Теперь грузинские чиновники
получают зарплату не из казны , а из фонда Сороса .

Саакашвилли стал президентом в январе 2004 года , имея имидж «западника» и демократа . Сюжет смены власти в Грузии был достоин Голливуда : возмущенный народ сверг старого советского «аппаратчика» Шеварнадзе и избрал на его место молодого харизматичного лидера , обещавшего в короткий срок создать из Грузии современное европейское государство .

Однако сейчас ему не до предвыборных обещаний . Саакашвилли занят более важным делом - превращением своей страны в американский плацдарм . В марте 2004 года американская армия получила право на беспрепятственное передвижение по территории Грузии . США обязались ежегодно выделять 75 миллионов долларов на перевооружение грузинской армии ( это 10% бюджета Грузии ). Американские военные инструкторы готовят подразделения грузинских - коммандос по стандартам НАТО . Грузия готовится воевать ; в армию уже начали призывать резервистов . Кроме России , другого противника просто не существует .

Понятно , что в упомянутых обстоятельствах Саакашвилли не пошел бы самостоятельно на такой серьезный шаг , как обострение отношений с Россией , да еще и на грани вооруженного конфликта . Внешний политический заказ на этот шаг - очевиден . США мастерят еще один очаг напряженности на российской границе .

Несмотря на распад Варшавского Пакта и исчезновение потенциального противника , страны НАТО не отказываются от цели , ради которой эта военная организация была создана . Североатлантический альянс упорно «добивает» то , что осталось от СССР . Грузинский пример — лишь одно звено в цепи последовательных событий . Сначала в НАТО вступили бывшие советские союзники , потом Прибалтика . Под сурдинку «борьбы с терроризмом» военные базы появились в Средней Азии . Сейчас под американское влияние попала Грузия . Кольцо смыкается .

К нашим реалиям это имеет самое непосредственное отношение . Так как следующей в этой очереди стоит Украина . США не скрывают , что в нашей стране они уже выбрали своего протеже , который будет реализовывать американскую стратегию . И Ющенко не скрывает своего выбора . «Наша Украина» и «Национальное движение» Саакашвилли подписали соглашение о сотрудничестве еще в декабре прошлого года . По стечению обстоятельств Ющенко , как и Саакашвилли , женат на американке . Сценарий хоть и не блещет оригинальностью , но зато отработан до мелочей .

И неоднократно обкатан .

США ' вообще не любят «изобретать велосипед» . Предпочитают старое и верное . Потому , в случае победы Ющенко , Украина вслед за Грузией пойдет по пути , который тот называет «западным» . То есть — пути последовательной конфронтации с Россией . Куда ведет этот путь , можно видеть уже сегодня . И ничего , что платить за энергоносители украинцы будут по европейским ценам . Не беда , что нам для посещения РФ придется просить , как сегодняшним грузинам , въездную визу .

Гораздо хуже , что Россия станет нашим военным противником . Украинская армия пока что лишь изредка участвует в совместных учениях с НАТО . Но когда у нас , _, как в Грузии , начнется перевооружение войск по североатлантическому стандарту и под руководством американских инструкторов , какой - либо повод для обострения отношений с Москвой обязательно найдется . И тогда Украина , как и Грузия , станет новым плацдармом НАТО , оружие которого будет нацелено на Россию . Российское же оружие будет перенацелено в ответ — то есть на нас с вами . И не дай Бог , чьим - нибудь амбициям взять верх . Если ружье висит на стене , то в третьем акте оно обязательно выстрелит . Тем более , что нам тоже обещают «современное европейское государство» , но предупреждают г что есть вещи и поважнее .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
В Украине будут организованы беспорядки

Юлия Тимошенко вместе с Виктором Ющенко ищут повод , для дестабилизации ситуации в Украине . В случае проигрыша они готовятся к эмиграции .

«Ющенко и компания» отчаянно пытаются обосновать , неизбежность своего прихода к власти на Украине . Пусть даже путем организации беспорядков в стране . Кстати , подобный опыт - у них уже есть . Ещё один пример им подал американский ставленник Саакашвилли , который сел в президентское кресло с помощью «революции роз» и денег Джорджа Сороса .

Лидеры ющенковского блока ищут повод для обострения ситуации в стране . Примером служит сам Виктор Андреевич . Любой инцидент он воспринимает , как нападки на свою особу . Опека претендента на президентский пост , со стороны правоохранительных органов , была воспринята , как слежка . Напрашивается вывод , что Ющенко есть что скрывать , или это просто игра на публику . Недавно , 13- гр августа , лидер «Нашей Украины» присутствовал при избиении его подручными водителя КАМАЗа . Шофер , не освободив дорогу эскорту такого важного человека , по мнению ющенковской компании , нарушил правила . Жалобы на организовавшего «покушение» колхозника стали , чуть ли не главной фишкой предвыборной программы . Об аварийной ситуации на дороге Виктор Андреевич даже поведал американским сенаторам , приезжавшим в Украину . Те , в виду такого попрания . «демократии» , обещали заступиться за Ющенко . В свою очередь , Юлия Тимошенко , поддержала президентские амбиции Виктора Андреевича . Об инциденте на дороге она поведала канадским читателям в статье «Руки прочь от демократии» ( газета « Glob and Mail » ), в которой призвала на помощь международное сообщество . Затем , Юлия Владимировна окончательно потеряла чувство реальности и заявила в интервью Интерфакс - Украине , что представители БЮТ готовы возглавить восстание в Украине . В интервью еженедельнику «Зеркало недели» , по поводу своего заявления , она отметила «Нами накоплен немалый опыт по части того , как поднимать людей на акции неповиновения» .

На её заявление тут же окликнулись эксперты американского центра Стратфор . По результатам проведённого ими анализа ситуации на Украине они пришли к выводу , что «Тимошенко , как лидер , вероятно , не сможет привести к успешному завершению такой призыв к общественному неповиновению в Украине» . По мнению заокеанских аналитиков «препятствием этому станет ее репутация : неблагоприятными для нее являются многочисленные обвинения в коррупции» .

То есть , даже американские друзья ющенковской коалиции , попытались убедить Тимошенко , в бредовости ее затеи .

Тимошенко уверена : «Мы должны убедить людей , что в кабинке ( для голосования ) они будут в полной безопасности , за ними никто не будет наблюдать . Тогда наши дорогие соотечественники обязательно поставят птичку там , где нужно» . Для этой цели Юлия Владимировна только от украинской диаспоры в Канаде потребовала не меньше 30-40 тысяч наблюдателей , которые должны «привезти с собой технические средства фиксации того , что будет происходить на избирательных участках» . Кроме того , требуются наблюдатели от ОБСЕ и других международных организаций , ну и , конечно , планируется назначение около 145 тысяч наблюдателей от самого блока . Разделив всех приглашенных на 33 тысячи избирательных участков , невольно задаешься вопросом ,, а не пытается ли сама Юлия Владимировна запугать обывателя столь пристальным вниманием ? Тем более с использованием «технических средств фиксации» .

Подобные заявления о необходимости привлечения большого количества иностранных наблюдателей , лишь свидетельствуют о явной слабости и неуверенности в собственных силах . А при отсутствии требуемых Юлией Тимошенко свидетелей , такого количества желающих наверняка не окажется ), несомненно , что «Леди Ю» , попытается поиграть на нервах украинцев , объявив выборы фальсификацией .

Впрочем , некая логика в рассуждениях Тимошенко ещё сохранилась . По её
словам : «если случится непрогнозируемое и Виктор Ющенко выборы проиграет , у
меня будут два пути : либо в любых условиях продолжить борьбу за победу здравого
смысла в Украине , либо просто уехать из страны» . Свою безопасность она заранее
обеспечила . То есть , если совершить переворот не удастся , убежище на западе у неё ,
как и у Виктора Андреевича , найдётся .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Последствия терроризма, организованного США

Америка , воспитавшая целое поколение исламских радикалов , сейчас вынуждена лавировать между понятиями 4 война с терроризмом» и «борьба за независимость» ^ Можно так прокомментировать действия Вашингтона : антитеррористическая кампания США это установление , собственного господства над миром , а установление мира в Чечне — нарушение прав человека . Такого же мнения придерживаются и некоторые украинские политики .

В Соединённых штатах вышла книга профессора кафедры управления из Колумбийского университета в США Махмуда Мамдани , - «Хороший мусульманин , плохой мусульманин» . Мамдани отмечает ; что в период президентства Рейгана американские , саудовские и пакистанские разведывательные агентства имели общие цели — объединить самые радикальные антикоммунистические исламские движения всего мира для борьбы с Советами .

В рамках того антисоветского крестового похода при щедрой поддержке США и было взращено радикальное исламское движение «джихад» . Об этой связи активисты холодной войны не хотят вспоминать . Когда речь заходит о бывших союзниках , у них начинается приступ амнезии .

С развалом Совецкого Союза воспитанники ЦРУ начали действовать и на самой территории России . Более того , рассоришивийся с Вашингтоном Усама Бен Ладен пошел даже против своих бывших покровителей . Толчком для всемирной охоты на ведьм , то бишь террористов , послужил теракт 11 сентября 2001 года в США . Вся мощь военной машины Соединённых Штатов обрушилась сначала на Афганистан , затем на Ирак . На время американцы , кажется , забыли о «бесчеловечном отношении» россиян к террористам , орудующим на территории Российской Федерации .

Однако это было лишь временное затишье . В США существует организация , представители которой составляют ' костяк американского внешнеполитического истеблишмента . Это - Американский комитет за мир в Чечне ( American Committee for Peace in Chechnya , ACPC ), его члены принадлежат к обеим главным политическим партиям США , а их взгляды , по существу , являются взглядами администрации США . Среди них : Фрэнк Гаффни из милитаристского Центра политики безопасности ; Брюс Джексон , бывший офицер военной разведки США , а в настоящее время председатель Комитета США по НАТО ; Майкл Ледин из Института американского предпринимательства , в прошлом поклонник итальянского фашизма , а сегодня один из ведущих апологетов смены режима в Иране ; и Джеймс Вулси , бывший директор Центрального разведывательного управления США , который является одним из ведущих членов команды поддержки планов Джорджа Буша - младшего по переустройству мусульманского мира на проамериканских основах .

В августе АСРС приветствовал предоставление политического убежища и выдачу гранта правительства США Ильясу Ахмадову , министру иностранных дел в оппозиционном правительстве Чечни и человеку , которого Москва называет террористом .

По сути , те же самые люди в Вашингтоне , которые требуют применить

превосходящую военную силу против тех , кого Америка именует «террористическими врагами» , в то же время настаивают , чтобы Россия капитулировала перед своей террористической угрозой .

Проповедниками американских взглядов в Украине можно смело назвать сторонников блока «Наша Украина» . Об этрм свидетельствуют их заявления , которые время от времени раздаются со стороны «нашистов» .

Так , руководитель Центрального избирательного штаба Ющенко ' Роман Бессмертный , комментируя своё отношение к череде террористических актов в России в последнее время , заявил , что он , как историк , не знает примера , «когда государство побеждало бы народ» . Бессмертный , считает , что террористы , взорвавшие два самолета в России , совершившие теракт в Москве на станции метро «Рижская» и захватившие школу в Беслане были борцами за свободу . Народом же он называет разношерстную банду убивающую детей .

Оправдывает террористов и ещё один соратник Виктора Андреевича . В 2002 г . после захвата террористами Театрального центра на Дубровке в Москве нардёп «НУ» Г.Удовенко на заседании ВР призвал депутатов не называть чеченцев , захвативших заложников , «террористами» .

2 сентября в дневном выпуске новостей на 5- м канале , который принадлежит куму В . Ющенко Петру Порошенко , М . Вересень сказал буквально следующее : «Власти твердят , что предложили террористам коридор для выхода в Чечню . Но , не - смотря на многонациональный состав партизан , где кроме чеченцев , ингушей есть ещё и россияне — неизвестно хотят ли они в Чечню» . Террористов , убивших в Беслане сотни детей , М . Вересень назвал «многонациональным отрядом партизан» .

Видной фигурой в продвижении американских интересов на Украине была Слава Стецько . Она возглавляла Антибольшевистский блок народов , деятельность которого курировалась из Вашингтона . Если вспомнить , что в работе АБН принимали непосредственное участие бывший американец , а сегодня Народный депутат Украины и ( соучастник ющенковской кампании ) Роман Зварыч , а так же вторая жена В . Ющенко гражданка США Кетрин - Клер Чумаченко , тогда можно понять — откуда у Р . Бессмертного и Г . Удовенко такая любовь к террористам и ненависть к России .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Измена Восточной Европы

Трагедия в Беслане , развязала языка русофобам в Восточной Европе .

Особенно . в этом преуспели наши польские соседи . Как только новость о захвате школы достигла Польши , директор Центра восточных исследований Яцек Чихоцкий обвинил президента Путина и российское правительство в накручивании спирали террора . Сотрудник этого Центра Мачей Фальковский выдвинул тезис о том , что Россия сама «взращивает» террористов . В ведущей польской газете «жечь Посполита» Бронислав Вильдштейн возложил вину за трагедию в Беслане на русский , т . е . не европейский , менталитет .

Самый массивный «обстрел» устроило телевидение . Тон комментариев был
общий . Плохой Путин стал причиной трагедии . Перед камерами политики ,
публицисты , «диванные» эксперты публично поучали Путина , как ему надо управлять
страной .

Надо заметить , что когда 11 сентября террористы атаковали США , в польских
СМИ такого рода критики было неслышно . Информационные специалисты в области
шпионажа не критиковали ЦРУ за то , что оно допустило такой драматический теракт .
Никто не сетовал на царящий то время спасательной акции балаган , подчеркивали
только героизм действовавших индивидуально спасателей . Не поучали президента
Буша насчет того , что ему следует делать . Не критиковали администрацию США за
гегемонистскую , нахальную международную политику , которая привела к появлению
исламского терроризма .

Более того , поляки отыскали даже позитивные для себя моменты в бесланской трагедии . В интервью украинско - польскому проекту «ПроЕвропа» обозреватель «жечи Посполитой» Пётр Косцинский высказал мнение , что «Массовая гибель заложников в северно - осетинской школе в Беслане приведет к усилению антироссийских настроений в Украине» . По его словам , обострение ситуации в России всегда вызывает «независимые» настроения в Украине и Беларуси . «Люди начинают думать : счастье , что мы не вместе» .

Журналист еженедельника «Впрост» Ежи Марек Новаковский также считает , что трагедия в Беслане будет способствовать увеличению прозападных настроенных людей в Украине . «Украинцы не захотят иметь проблемы , существующие у России» , — п

одчеркнул он в интервью проекту . Эксперт также добавил , что осложнение ситуации в России может повлиять на выборы в Украине .

Ещё дальше пошли наши бывшие прибалтийские соотечественники . Министры внутренних дел Эстонии , Латвии , Литвы и Австрии 14 сентября на встрече в Вене выступили с предложением о создании единого центра по приему чеченских беженцев . Как сообщило в среду Эстонское телевидение ( ETV ), министры считают , что такой центр мог бы находиться на территории Украины .

Мнение нашего государства при этом никто не спрашивал . Видимо новобранцы ЕС и НАТО для себя уже решили , что подобные вопросы они могут решать самостоятельно . Отношения между Россией и Украиной в расчёт не берутся .

В Украине , впрочем , тоже нашлись политики воспринявшие захват школы , как еще один шанс заявить о себе , покритиковав правопреемника бывшего СССР — Россию .

Руководитель Центрального избирательного штаба Ющенко Роман Бессмертный , комментируя своё отношение к череде террористических актов в России в последнее время , заявил , что «Все это — рецидивы того , что случилось в 1944 году с крымскими татарами , с чеченцами , с ингушами и др . ... я могу сказать : народы государством не могут быть побеждены , такую проблему в виде Крыма и Приднестровья пытались оставить нам в наследство родители советского государства» .

Надо отметить , что эти заявления исходят от представителей стран , с которыми Россию связывает многовековая совместная история . А Прибалтика являлась частью СССР . В то же время , «старые» члены ЕС , с которыми не так давно Москва находилась в состоянии «холодной войны» , едины между собой в заявлении соболезнований и слов поддержки .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Какое будущее Украины видит Ющенко?

Виктор Ющенко в американской газете ( « The International Herald Trib une » ), рассказал , о своих целях в Украине . Его заявления радикально расходятся с теми , которые он излагает в своём предвыборном ролике для отечественного избирателя . Где он говорит о том , что Украина должна идти своим путём , а не надеяться на ЕС , США , или Россию .

«Европейская интеграция остановилась на наших западных границах , создав ,
по сути , новую линию разделения в Европе» — заявляет кандидат в президенты
Украины Виктора Ющенко в статье : «Где будет проходить граница Восточной
Европы ? » ( « The International Herald Tribune » , США ). По мнению Виктора Андреевича
«подобные чувства испытывают жители Беларуси , Молдовы и России» — которые так
же пока сохранили свою независимость от Запада .

Ющенко сокрушается , что «мы не смогли заставить себя пойти по европейскому пути развития , который предполагает беззаветную преданность принципам демократии и законности» . Другими словами не предоставили право распоряжаться в Украине господам , заседающим в Брюсселе . Виктор Андреевич считает , что «нашу тревогу по этому поводу разделяют люди Польши , Словакии , Венгрии , ... стран Балтии» . То есть , страны , население которых уже начало расплачиваться за право именоваться европейцами .

«Новую угрозу» Виктор Андреевич усмотрел в «возникновении биполярной Европы с центрами в Брюсселе и Москве . Эта поляризация даже острее , чем кажется на первый взгляд» . Ющенко видит один ориентир для развития Украины - западный . Впрочем , этот ориентир распространён среди всех претендентов на власть , которых этот запад поддерживает . И это не зависимо от страны Югославия , Грузия , Украина . Они просто должны отрабатывать те ставки которые на них сделаны внушая своим согражданам , что всё зло от Москвы . Соответственно правильный выбор это присоединение страны к различным западным организациям . Большинство которых как раз создавались в противовес бывшему СССР , а теперь находятся под контролем нескольких наиболее развитых стран . Кто станет отрицать , например , что Североатлантический Альянс контролируется Вашингтоном ?

По мнению Виктора Ющенко с его приходом к власти — « Украина не просто станет вместилищем европейских ценностей , но и будет распространять их за пределами собственных границ . Она остановит попытки создания на Востоке «альтернативной Европы» . Не понятно , правда , какие такие «европейские ценности» имеет ввиду Ющенко . На примере 10 стран вступивших в ЕС в мае этого года можно сказать , что единственная ценность ими приобретённая — это право называть себя европейцами . В настоящий момент экономики этих «счастливчиков» , переживают тяжелый кризис . В среднем цены на товары и услуги выросли вдвое , при сохранении прежней заработной платы . Снизился уровень социальной помощи . В критической ситуации оказалось сельское хозяйство , а также малый и средний бизнес . Граждане этих стран рассматриваются старожилами Евросоюза как люди второго сорта . В большинстве государств «старого» ЕС им отказано в предоставлении роботы , в других они могут рассчитывать на должность вроде уборщика или посудомойки .

А вот то , что в случае вступления в ЕС у Украины больше не будет альтернативы на Востоке — это правда . Только какая же нам от этого . польза ? Взять хотя бы ситуацию с Украине с энергоресурсами , 70% которых нам поставляет Россия , причём по ценам ниже мировых . А от дешевых энергоресурсов , как известно , зависит конкурентоспособность всей тяжелой промышленности страны .

Экономист Ющенко почему то не желает приводить никаких экономических расчётов . Вместо этого он с пафосом замечает «Украина , все 48 миллионов ее граждан , всегда были неотъемлемой частью и активными участниками европейской истории . Но сегодня здесь снова тревожно ... В Украине начинается новый этап борьбы за Европу , в которой ни народ , ни политическая элита не сказали пока своего последнего слова» .

Действительно , украинцы ещё скажут своё слово , хотят они стать гражданами третьего сорта на периферии Евросоюза , или предпочтут самостоятельный украинский путь развития .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
«Кольчуги» — козырь США в игре с Украиной

Когда 11 апреля 2002 года майор Мельниченко передал Большому Жюри города Сан - Франциско пленки с записью разговора Леонида Кучмы с бывшим руководителем Укрспецэкспорта Валерием Малеевым , о поставках украинских «Кольчуг» в Ирак , вряд ли кто - то в Украине мог спрогнозировать все последствия этого поступка . Однако , с лёгкой руки Мельниченко , Украина оказалась втянута в международный скандал и конфликт с Вашингтоном .

Разговор состоялся 10 июля 2000 г . Впервые содержание этой записи появилось на сайте «Украинской правды» 15 апреля 2002 года , причём публикация не вызвала особого переполоха . Впрочем , уже , в апреле стало известно , что расследованием обстоятельств продажи Багдаду «Кольчуги» занимается вашингтонский « Center for Public Integrity » . А в сентябре разразился международный скандал .

24 сентября США Заявили о пересмотре своей политики по отношению к Украине в связи с поставками «Кольчуг» в Ирак . Украине вменялось , что она , в нарушении запрета ООН снабдила режим Хусейна станцией радиоэлектронной разведки «Кольчуга» . При этом утверждалось , что Кучма не только был лично информирован о продаже «Кольчуг» в Ирак , но и принимал самое активное личное участие в этой сделке . Как сообщил тогда пресс - секретарь Госдепа Ричард Бауэр «запись , представленная майором Мельниченко привела к необходимости пересмотреть нашу политику по отношению к Украине и , в частности , по отношению к президенту Кучме» . В тот же день , Госдепартамент США заявил , что принято решение перенаправить предназначавшиеся для Украины 34 млн . долларов американских кредитов неправительственным организациям для поддержки демократии . Помимо этого Вашингтон выразил свое нежелание принимать на официальном уровне Кучму и ряд высокопоставленных украинских чиновников .

Ужесточение позиции США в отношении действующего режима совпало с усилением активности оппозиции , которая 16 сентября 2002 года начала акцию «Вставай , Украина ! » . Активное участие в этой акции принимали лидеры оппозиции Юлия Тимошенко и Виктор Ющенко , которые ратовали за отставку президента Украины , призывал международную общественность отказаться от общения с Леонидом Кучмой на государственном уровне .

Не вызывает сомнений , что американская критика политики Кучмы была направлена в поддержку украинской оппозиции с целью свержения действующей власти и прихода к власти кандидата , которым США могли бы манипулировать . Однако граждане Украины , которые на парламентских выборах 2002 года выразили поддержку Виктору Ющенко ( в результате чего , его фракция самая большая в парламенте ) стали отворачиваться от него , а Ющенко стал терять своих сторонников . Виктор Андреевич явно не рассчитывал , что «Кольчужные» обвинения президента и жёсткие заявления руководства США приведут , в конечном итоге , к росту антиамериканских и антизападных настроений среди украинцев . И это притом , что массированной кампании по дискредитации США и Запада в целом в Украине не - было .

А когда акция «Вставай Украина ! » провалилась , и Кучма остался у власти , Виктор Ющенко решил податься на Запад , прежде всего для того , чтобы США прекратили нападки на Украину , ведь иначе , когда придёт время официальных президентских выборов , он может остаться без народной поддержки и , как следствие , без реального шанса на президентское кресло .

Сразу после визита Ющенко в США тональность американских заявлений резко меняется . В Америке лидер «Нашей Украины» встречается с вице - президентом Чейни и другими весьма высокопоставленными американскими чиновниками . В ходе этих разговоров американцы поют реквием по Украине , как по стране утраченных возможностей . И подытоживают «что - то с этим надо делать» . Не прошло и недели после возвращения Ющенко в Украину , как помощник заместителя госсекретаря США по европейским и евразийским вопросам и бывший посол США в Украине Стивен Пайфер объясняет , что именно сделает Америка . Он сообщил , что американское правительство «отложило в «долгий ящик» вопрос о продаже радарных установок «Кольчуга» в Ирак , поскольку не желает , чтобы «эта проблема - далее омрачала американо - украинские отношения» .

. После этого в украинско - американских отношениях произошло некоторое потепление , а проблема «Кольчуг» практически «забылась» , когда в Ирак были отправлены украинские миротворцы . Однако , вопрос с «Кольчугами» ещё не решён . Официально американцы не заявили , что снимают с Украины все подозрения по поводу продажи «Кольчуг» в Ирак , даже , когда , оккупировав Ирак , украинских «Кольчуг» там не обнаружили . Поэтому , очевидно , вне зависимости от действий Киева «кольчужная тема» будет американцами вновь поднята тогда , когда они сочтут это нужным .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
«Наши» адвокаты террористов-детоубийц

Первого сентября 2004 года , произошел теракт сопоставимый , по своему
зверству , с разве что с деяниями фашистов . В этот день , в российском городе
Беслан 32 террориста захватили в заложники детей , их родителей и учителей ,
которые присутствовали на школьной линейке , посвященной Дню Знаний .
В заложниках оказалось более тысячи человек , в том числе около семисот
детей . .

Весь мир был потрясён этим чудовищным преступлением . Экстренно
созванный , по просьбе России , Совет Безопасности ООН осудил захват заложников в
Беслане , назвав его «отвратительным террористическим актом» и потребовал
немедленного и безусловного освобождения всех заложников . Председатель Совета
стран СНГ Леонид Кучма , выразил общую позицию : «Это беспрецедентный акт
терроризма , который ставит его исполнителей вне цивилизованного общества» .
Осудила захват заложников и Организация Исламская конференция ( ОИК ). В
частности , в заявлении Генерального секретаря ОИК доктора Абдулвахида
Бельказиза осуждаются «преступные действия , которые противоречат принципам
ислама» и содержится призыв к террористам освободить заложников , среди которых
дети .

Однако не все смогли осознать всю бесчеловечность произошедшего , находя для бандитов слова оправдания . В Украине , такие слова нашлись у народного депутата Романа ' Бессмертного , который , в . настоящий момент , пока ещё является руководителем центрального штаба Виктора Ющенко . Так вот , 1- го сентября на брифинге в Киеве Роман Бессмертный заявил , что «народ победить невозможно ... все это — рецидивы того , что случилось в 1944 г . с крымскими татарами , с чеченцами , с ингушами и др . Поэтому , анализируя эту ситуацию , я могу сказать : народы государством не могут быть побеждены» . Роман Бессмертный , назвал либо всех террористов «народом» , либо же считает бандитов , захвативших детей , представителями какого - то народа , вот только вряд ли найдётся народ , который захочет , чтобы его представляли подобные отморозки . В любом случае , руководителя центрального штаба кандидата в президенты , который преподносит себя как «народный кандидат» , подобные заявления не украшают . Хотя , если учесть , что в тот самый день это была единственная официальная реакция «ющенковцев» на события в Беслане , то напрашивается вывод , что Бессмертный озвучил позицию , которой придерживается всё ближайшее окружение Виктора Андреевича .

Скорее всего , это серьезно не понравилось кандидату в президенты от оппозиции , ведь говорил же Аира Строе , американский координатор Комитета НАТО по Восточной Европе и России , на страницах « United Press International » , про необходимость довести до Ющенко , «что поддержка США зависит от того , будет ли он в дальнейшем избегать антироссийских заявлений» .

Именно поэтому , пресс - служба центрального штаба Виктора Ющенко , на следующий день заявила о провокации и о том , что телеканал «Интер» ( первым показавший и рассказавший о заявлении Бессмертного ) «перекрутил» сказанное : Опыт подсказывает , будь хоть слово «перекручено» , можно не сомневаться , обращение в суд последовало бы сразу же . Но , судебного иска не предвидится , по той причине , что сказано Бессмертным именно то , что он думал , но что , скорее всего , нельзя было оглашать для широкой общественности .

Подобный «ляп» происходит с «нацюукраинцами» не впервые . Ранее , за публичные национал - фашистские заявления , был изгнан из фракции «Нашей Украины» Олег Тягныбок , который призывал «повесить автомат на шею» и бороться с «москалями» . Выходит , если Тягныбока выгнали за откровенный призыв к терроризму , то Роману Бессмертному простили заявления в поддержку террористов , или что ещё хуже , и не считают нужным его поправлять . Подобные высказывания , далеко не последних лиц блока «Наша Украина» указывают на то , что такова позиция этого движения . А Бессмертный не захотел даже извиниться перед теми , у кого террористы отняли детей . Хотя , зачем извиняться за слова , в искренности которых ты не сомневаешься .

Безусловно , сложно победить «народ» , у которого в руках оружие и который , прикрывается детьми . Зато , не трудно победить детей , особенно , если им трое суток не давать воды , а затем расстреливать в спину . По официальным данным на шестое сентября известно , что погибло 335 человек , 200 числятся пропавшими без вести , в больницах Северной Осетии до сих пор остаются 377 человек . Более 1 половины всех жертв — дети . А захваченный российским спецназом , представитель «народа» , террорист , которого «победить невозможно» , перед телевизионными камерами заявил : «Я хочу жить ... »


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Что у Бессмертного на языке, то у Ющенко на уме

Радикальность высказываний соратников лидера «Нашей Украины» перешагнула границы разумного . Однако свои призывы к беспорядкам и одобрение действий террористов «Ющенновцы» пытаются оправдать непонятливостью соотечественников .

Предвыборная кампания Виктора Ющенко , то и . дело омрачается несдержанностью эмоций её организаторов . Время от времени , тот или иной выдаёт истинный смысл недомолвок вожака , укрываемый схоластикой Виктора Андреевича . Ющенко , то и дело вынужден , извинятся за своих соратников . Особенно близка приближенным «оранжевого кандидата» тема насильственного воздействия на политические процессы в Украине . Подаётся она под разным соусом . Например :

Глава предвыборного штаба Ющенко — Роман Бессмертный , прокоммен тировал захват террористами школы в Беслане таким образом , что возмутились не только россияне . «Все это — рецидивы того , что случилось в 1944 году с крымскими татарами , с чеченцами , с ингушами и др . ... я могу сказать : народы государством не могут быть побеждены , такую проблему в виде Крыма и Приднестровья пытались оставить нам в наследство родители советского государства» . ( Пресконференция Романа Бессмертного 1 сентября 2004 года .)

Сначала ничего необычного в словах руководителя ' штаба «нашеукраинцы» не увидели . Лишь на следующий день , когда стало понятно , что слова Бессмертного могут вызвать настоящий скандал , решили оправдываться . Ющенко поспешно заявляет , - «Я решительно осуждаю терроризм , какими бы лозунгами он не прикрывался» , — «Россия может рассчитывать на нашу симпатию , нашу поддержку , нашу солидарность» . В подтверждение своих слов направляет в Москву своего представителя Александра Зинченко который попытался убедить россиян , что «Более стабильных отношений , чем с Виктором Ющенко , у России не будет ни с одной другой властью» . Вся вина главы ющенковского штаба списывается на представителей средств массовой информации , которые якобы неправильно истолковали слова Бессмертного .

Действительно оговорка , с кем не бывает , но для представителей «Нашей Украины» подобные «недоразумения» , похоже , стали закономерностью :

Геннадий Удовенко , во время захвата террористами «Норд - Оста» в Москве , на сессии Верховной Рады , где принимался текст послания Российскому руководству , заявил : «Нам нужно кое что изменить во - первых - опустить ссылку на слово «Террористы» - мы не знаем , кто захватил . Давайте не дразнить этих людей .

Не делать ссылки на террористов , это легко можно сделать — просто редакционно опускаем слово — захватили помещение . — Мы с вами не знаем кто захватил» . Тогда Удовенко был председателем комитета ВР по правам человека , национальных меньшинств и межэтнических отношений . Сейчас одна из важнейших персон в команде Ющенко .

Член фракции «Наша Украина» , и лидер социал - националистической партии Олег Тягныбок — «Они ( оуновцы ) не боялись , как и мы сейчас не должны бояться . Они повесили автомат на шею и пошли в леса , они готовились и боролись с москалями , боролись с жидвой и с другой нечистью , которая хотела забрать у нас нашу украинскую державу . Необходимо , наконец , отдать Украину украинцам . Эти молодые люди и мы , седовласые , и есть та смесь , которой больше всего боится «москальско - жидовская» мафия , которая сегодня руководит Украиной» . Предложено 17 июля на митинге возле могилы командира украинской повстанческой армии Клима Савура на Ивано - Франковщине .

Тягныбока пришлось исключить из Ющенковской фракции . Уж очень сильно он начал ставить под сомнение задуманную лидером пропаганду человеколюбия . Следующей сорвалась Юлия Тимошенко , вместо прежних обещаний соратникам заставить всех перестирывать за Виктора Ющенко — «если я пришла в команду , то стирать будут все» ( «Зеркало недели» 21-27 августа ).

Юлии Тимошенко — «Если , несмотря на закон и право , на выбор людей и на все наши усилия , подобно тому , как это было в Мукачево , победителем на выборах будет оглашен представитель власти , мы не просто организуем и возглавим настоящее восстание ... Нами накоплен немалый опыт по части того , как поднимать людей на акции неповиновения , и этот опыт дает нам право надеяться , что в этот раз народ не проиграет» , — Тимошенко в интервью , опубликованном в третьем августовском номере еженедельника «Зеркало недели» .

Юлией решили не жертвовать , тем более , что грузинский вариант ей подсказал другой соратник Ющенко — ' Давид Жвания . «Какие параллели можно сегодня провести между Грузией и Украиной ? Я думаю , что ситуация в странах очень похожая , и параллелей можно провести множество . Саакащвилли очень похож на Ющенко . Они могут быть разные в эмоциональном плане» , «по сути , они Для своих стран очень похожи — в искренности своих мыслей и пожеланий» .

- Каким образом будет унимать мягкотелый Виктор Андреевич своих воинственных соратников пока непонятно . Тем более не понятно кого в случае своего прихода к власти он видит на постах государственных чиновников . 6 его предвыборной программе последние определяются как «честные и порядочные профессионалы» .


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Прекратим бардак в стране

Весь этот цирк (действительно раскрашенное цирковое представление с музыкой и танцами) устроен америкозами. Они уже на 4 стране проверяют свои действия (Югославия, Грузия, Белоруссия и теперь мы). И дураку понятно, что все это заранее запланированные действия. Люди (организаторы) специально обучены заранее на примерах революций в других странах. Палатки куплены еще в июле. Флаги, транспоранты, оранжевые галстуки и шарфики пошиты за рубежом и в огромном количестве (обратите внимание, что в Америке точно такие-же флаги и транспоранты). Деньги идут из-за границы (откудава у Ющенко такие «бабки» в Украине). Юлька Тимошенко (самая красивая мужчина в политике) помешана на своих фашистских лозунгах. Студенты соскучились по массовым гуляниям (концерт, дискотека, салют, поарать и тд). Все бомжи собрались (оделись поприличнее и на митинг - там пожрать нахаляву можно). А те, кто не бомжи – такими хотят себя почувствовать (поспать на полу или в палатках, пожрать чо дадут, что бы попасть в туалет стоять в очереди, одеться в привезенный Second Hand ). Те кто идет на митинги за идею - зомбированные люди или за «бабки» (мне доказывать не надо - друг ща в киеве от Укртелекома за Ющенко - 1000 гришек за 3 дня. И таких примеров море…). Остальных просто выгоняют насильно от обоих сторон. Те, кого привозят, еще не знают, что увозить их никто не собирается. Как добираться обратно – их головняк. Главное достичь заветной цели за спиной народа. Мощное запугивание (особенно много запуганных в западных регионах. Там даже просто без оранжевого клаптика или апельсина выходить опасно). В западенщине вооще хаос (ГАИшники с двумя флагами по встречной полосе на красный свет светофора через перекресток летят. Люди ходят где угодно и как угодно. Власти просто нет). Это наверное и называется «свободная Украина». На востоке народ хочет чота сделать, да не может работу бросить (циркачей и себя кормить нада). Отделяться собрались (я как бы не за это, но если приспичет, то на отделени соглашусь – восток проживет нормально). Люди на майдане позамерзали и домой хотят. А политики никак решить не могут кому власть с деньгами отдать. Только и умеют, что с апельсинами и оранжевыми зонтиками в верховную раду приходить. Экономика парализована… ну и так далее… Ну как же тут не воспользоваться ситуацией и не побезобразничать (устроить революцию). Посто бежать хоцца – а куда???

А вот если спросить на майдане про политическую программу штаба Ющенка или Януковича, что они предлагают конкретно (НЕ высокие слова о правде, свободе слова, свободе Украины и демократии), то никто и сказать ничо не сможет. Люди стоят за мифическую идею, которая вероятнее не сбудется ни с одной, ни с другой стороны. Любой «президент», когда все закончится и народ еще неделю отгуляет, поставит вопрос так – «А теперь всем работать в поте лица. Мне нужно бабло отдавать». И тогда народ задумается о какой свободной Украине речь идет. Жрать-то чота нада и нагонять надо. А то за последний месяц 600 млн. гришек потрачено и прогуляно, а ничего не заработано. Простейший подсчет сколько стоит одна жратва для такой толпы и все остальное - все вместе это десятки миллионов В ДЕНЬ. Ясно хто может такое потянуть. Можно только догадываться, что это все дано не с гуманитарными целями.

Вы никогда не задумывались ради чего это все и какими способами твориться?!?! Да все ради одно и того же. Власть! Средства! За спиной у людей политики уже давно поделили места в правительстве. И не только политики. Многие из тех, кто переходит на сторону оппозиции обеспечивают себе кормушку в будущем. Естественно ни одна из сторон уступать не будет и компромис найти просто невозможно. Мы можем наблюдать многочисленные дебаты по тетелевидению, но никто друг друга не слышит и никогда не услышит. В данном случае результата не будет никакого.

И еще. Мне не нравятся эти озлобленные лозумги «Ганьба», «Нас багато и нас не подалати» («Нас багато, нас треба л i кувавати»). Юлька очень «мирно» и ласково называет всех восточников «быдлами» и «бритоголовыми в кожанках». А если видите пьяную группу, это точно «Януковичи». Идет постоянный пресс в сторону озлобления народа.

И еще вопрос. Откудава стока голодных, обиженных и нечесных повылазило. Все нормально жили. Я во Львове прожил почти пол года. Так там живут похлеще, чем у нас в Харькове. Когда на Стрый едешь, так там такие двухэтажные деревни ростут как грибы, что завидно становится. Да и знакомых у мя там куча. У всех денег нет, но потихоньку квартиры, мебель и тд покупают. И одеты неплохо. И пухнут «от голода». А тут всем хреново вдруг жить стало. Это по принципу – «дайте мне таблеток от жадности и побольше… побольше»!!! Или, как поговаривают, апельсины чем-то наколоты, что люди зомбируются.

И узнал я, что оказывается до этого по телеку тока лгали. А теперь все признаваться резко начали. Сейчас все говорят только правду, но забывают, что у правды два конца есть. Каналы начинают кричать о кристальной правдивости, а сами только одну сторону медали показывают и то комментируя это по своему. Да и массовый психоз правдой назвать трудновато. Здесь все больше на эмоциях. Нарушение конституции – это уже не правильно. Но об это уже никто не задумывается!

Кстати ЖУРНАЛИСТЫ – задолбали провокациями засыпать. То спецназ с собаками где-то был и исчез. То кого-то сняли, а оказалось нет. То область стала за кандидата, а на самом деле нет. То во Львов поехало куча спецназовцев на захват города. Люди повыходили защищать, а оказалось никто и не поехал… И еще милион непроверенных фактов. Это сплошные провокации!!! Ну про российский спецназ вообще говорить не хоцца. Его видели и на площади, и во дворе, и в автобусах, на двух самолетах он приземлялся (и исчез в неизвестном направлении), в конце концов оказалось, что он был завезен еще до 21 числа. Ему дана команда стрелять на поражение. И при всех этих случаях его никто никогда не видел!?!? Неужели кто-то думает, что Путин, Кучма и др такие «лохи», что будут накалят политическую обстановку. Они прекрасно понимают, что если спецназ будет, то по закону страны Европы могут ввести и свои войска. Да и логически подумайте. Нафига он нужен. Ведь даже если откажется киевский спецназ там полно харьковского, донецкого, луганского и тд, которые отработают свое дело в 10 раз лучшее любого российского.

Среди безчисленных безчинств, провокаций и лжи интересные кадры выхватываются из телевидения. Показали съемку скрытой камерой того, что происходит в «Украинском доме». Надо отдать должное, что в этом страшном бомжатнике с барной стойкой все достаточнор неплохо организовано. Люди спят на полу штабелями, работает пункт медицинской помощи (к которому правда не подступится из-за огромного количества заболевших), выдается оплата за работу на майдане (сидит представитель штаба, перед ним коробка из под обуви с деньгами и выдает деньги), идет постоянная агитация по телевизору и время от времени людей ВЫГОНЯЮТ на площадь. Зрелище удручающее L

Скрытой камерой снимали таксиста, который чесно признавался, что возит людей «бесплатно», правда в конце дня получает деньги от представителей штаба Ющенко. Показывали про акции протеста Киевлян «Януковичей» против безчинства «оранжевых». Матеря рыдают, что дети не ходят в школу, работать не дают, средст на проживание получить невозможно. Правда их быстро разогнали. Зачем нужна дезинформация процесса борьбы за «свободу». Показывали огромное количество заболевших людей, которые страдают в основном простудами, воспалениями легких и расстройствами желудка. И это немногое, что проскакивает через мощную цензуру «Ющенковской» оппозиции.

Ну и церковь мне нравится. Вооще как я понимаю она должна быть единой… И тут неувязка. Одни священники за одну сторону молятся, другие за другую. А бог-то один!!!

По поводу лозунгов. Это же надо. Фашистскими методами собираются работать и люди поддерживают. Ну как например можно «мирно захватить аэропорт» или «мирно блокировать работу правительства». Кто бы мне объяснил. А как «мирно перекрыть трассу». Это означает какой-нибудь город оставить без топлива и тепла или деревню без хлеба. Все мирно, а скорая из-за митингов не успевает к больному и он умирает. И все это мирно. Вредоносные акции мирными не бывают. Эти призывы к антиконституционными действиям и развязыванию силовых действий. Ну неужели это еще кому-то не понятно ;(

По поводу оппозиции. Я точно знаю, что Ющенко – маленькая «пешка» во всей этой игре. За ниточку дергают абсолютно другие люди. Первый уровень – это Юлька и ее соратники. Второй уровень – Запад. Ну и высший уровень – Америкозы. Только так… И отравление Ющенка неспроста. Его травонули свои же - что бы не дергался. У меня даже складывается впечатление, что пока он нужен его держат на каких-то противоядиях. Дай боже, что-бы я ошибался!!!

Теперь посмотрим какой компромис идет оппозиция. Да никакого компромиса нет. Она, прикрываясь телами зомбированных людей, которые стоят на майдане (сомневаюсь, что на спецназовцев они пойдут во главе колонны), требует все что попало в их интересах. Снять кабинет министров, ЦИК, губернаторов различных областей, прокуроров, начальников милиции и СБУ. Этот список можно продолжать очень долго. Они объявляют черные списки пофамильно (состав ЦИК), призывают на всякие государственные провокации и тд. Но на переговоры идут (и то когда им хочется) только с одним бессмысленным требованием – сдать полномочия. Вообще конечно странно. Официально и по закону победил Янукович. Теперь он должен еще и обороняться. Полный БРЕД…

И вообще я чего-то не пойму. Ну щас заменят всех. Снимут ЦИК. А вдруг опять проиграет Ющенко. И чо Ющенковцы успокоятся???? Сомневаюсь. Америка дала команду только на выиграш (деньги вложены, а результата нет). Так нахрена тогда вообще выборы. Поклялся где-нибудь в туалете, объявил себя президентом и всЁ!!!

Меня еще поражает другое, как наш народ падок на боевики и любит отрицательного героя даже в реальной жизни - те кто за Ю очень часто только для того, что бы К прищучили. Хай гiрше, аби iнше. Люди думают что все кто наверху гамно и враги, а всем действительно замечательным руководителям не дают творить добро для народа. Так и приходит к власти неофашизм.

Кстати. Как бы кто не говорил но после 21 ноября Янукович с командой не делают ни одного неправильного действия, все делается в соответствии с конституцией и у них, на мой взгляд, слишком много терпения к происходящим событиям. Сейчас беспределит только Ющенко с компанией. Причем 80% действий – антиконституционных. Если у нас будет такой президент – «хоть стреляйся хоть вешайся»!!!

И еще одна мелочь. Комерсанты и часные предприниматели. Все знают, что были поборы денежных средств на выборы. Мы знаем от кого они проходили. Янукович собрал свою долю и потратил их. Но Ющенко потратил, но еще не собрал. Запад просто так денег не дает. Он ВСЕГДА возвращает, еще и с процентами. Что грозит нам в данном случае. При победе Ющенка мы получаем вторую дозу поборов!!! Вам это надо??? Хорошо, если он продаст что-нибудь (например очередное облЭнерго или часть Трансгаза) и с Вас ничего не возьмет, но правда повысит тарифы. А если он продаст пару заводов типа КриворожСталь или Донецкий металлургический. Мы не увидим ни денег, ни продукции, как своих ушей. Да и к западным стандартам нам тянуться не очень ( 1 литр бензина в Венгрии стоит 1 евро). Лучше уж с нашими!!!

Уже много говорят по Юго-Восточной автономии. Вопрос глупый. Зачем разбивать большое европейское государство на части. Но ребята. Эта оранжево-апельсиновая чума уже достала. Бежать надо и спасать хотябы часть ресурса страны. Харьков проголосует ЗА. Кому будет хуже – наверное всем… Но жить будем свободнее!!! По крайней мере не под западным гнетом. Вы думаете там хорошо?!?! Да там на таких как мы ездят и шпоры под ребра загоняют.

И вообще народу все надоело. Мы на площади уже в зеленых повязках ходим и в футбол играем. Присоединяйтесь. Мы вообще за мир. А эти дебаты про двух кандидатов уже задолбали. И вооще я Вам скажу, что вообще бы в Харькове на площадь не выходили если бы нас не заставляли или не платили. Тут на площади что за одного, что за другого при регистрации дают по 25 гришек. Вот люди туда сюда ходят и по 50 гришек в день и зарабатывают. Ну есть конечно фанаты. В любом случае читай выше… Вот мы и стали зелеными.кстати - магазин «Ткани» на площади классно поднялся на оранжевом, белом и голубом. Теперь мы его поднимаем и на зеленом. Так что кто-то проигрывает, а кто-то и выигрывает.

Основные мысли я высказал. Писать можно о многом. Если затронуть окружение Ющенко, то рассказ никогда не закончится… И докажите мне, что события не так развиваются…

И напоследок я скажу следующее: Вообще Харьков конечно за Януковича. То что на площадь вылазит по 5000 людей с одной и с другой стороны – это не показатель. У нас 2 лимона народу. И эти манифистации – это такая мелочь. То что в киеве до 300000 народу (цифры про 2 лимона в на майдане Киеве сильно преувеличины – подумайте сами головой), так это иголка в стоге сена.

У нас все работают в нормальном режиме. Все студенты и школьники учатся. Работают все учреждения. Так что жизнь идет в полной мере нормально… не чета западной украине. Вообщем работайте и не майтесь дурью. Я ВАМ ИСКРЕННЕ ЭТОГО ЖЕЛАЮ!!!

C уважением к жителям всей страны


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Давайте начнем думать головой, а не эмоциями

Здравствуйте. Сразу хотел сказать, что я не агитатор и мне никто не платит. Просто я человек, которому больно за свою страну, разваливающуюся на глазах как в политическом, так и в экономическом смысле слова.

Люди Украины. Неужели Вы не видите, как действует сейчас оппозиционные силы. Они хотят разрушить все, чего мы добивались многие годы. Кучка бандитов во главе с Ющенко (хотя он то в данном процессе самый нормальный человек. Просто он ничего не значит. Им жестко управляют западные страны) своей оранжевой революцией производит обвал Украины. В 2003-2004 годах по темпам развития среди стран СНГ Украина занимала первое место (16%), обгоняя Россию на 5%. Сейчас наблюдается полное падение. Кому это надо – народу??? Сомневаюсь. Люди – одумайтесь. Украина только стала становиться на ноги. Кому нужны голословные обещания оппозиции про выплату 8500 грн при рождении ребенка. Подумайте – откуда такие деньги. Откуда медицина и обучение бесплатны. Если мы стремимся к Европе, то хочу напомнить, что там все платное. Это полное голословие, которое никогда не сбудется. А если деньги и найдут – то естественно их надо будет отдавать… А чем?!?

Но поговорим о другом. Я вообще против обоих кандидатов и в идеале, что бы их на выборах не было. Я понимаю Литвин, Тигибко и др. Но тут вопрос ставится следующим образом – или мы двигаемся теми же темпами развития, как и ранее и приходим к европейскому стилю жизни, или меняем все на это непонятное революционное движение, за которым пока что БЕЗДНА… никто не знает, что делать дальше!!! Подумайте о стране.

Оппозиция сейчас кричит «Всех снять» (губернаторов, КМ, генпрокурора…). А скажите мне пожалуйста, кого они туда готовы поставить?? Кто сразу может влиться и разобраться со всеми проблемами тех же областей?? И почему не надо снимать губернаторов западных областей, которые, как Вы помните, первые начали создавать облсоветы, снимать с постов ненужных им людей и абсолютно НЕКОСТИТУЦИОННО провозглашать президентом далеко еще НЕ ПРЕЗИДЕНТА. Оппозиция не думает о совершении ею многих политических, экономических и уже уголовных преступлений. Она нарушила все конституционные законы. Но упорно обвиняет власть во всех грехах нынешнего состояния. Своим давлением буквально заставила принять со стороны закона абсолютно НЕЗАКОННЫЙ вердикт Верховного Суда.

Я Вам могу утверждать одно. Если прийдет оппозиция – будет хаос и неразбериха!

Это важно для страны!!! Теперь об важности для народа!

Во-первых – блокируя работу КМ и верховной рады люди делают себе хуже. Ведь управление государством идет именно из этих органов власти. Идут колосальные потери бюджета, нестабильность работы банковской системы и в конце концов это сказывается на Вас!!! Скажите мне что я не прав. Забрать депозиты нереально, купить валюту негде, инфляция за месяц составила 23% (по официальным данным) и более, ажиотаж с продукцией (скупается все что можно)… и это порядок?!?

Во-вторых – идет прямая борьба за власть и ничего более, но правда на костях людей (это факт). Те кто был на площади прекрасно знают, что идет строгое управления людьми – пойди туда, стань сюда. Там даже заводилы есть (революционные диджеи), которые говорят что кричать и когда. И уж действительно смешно на это смотреть, когда со стеклянными глазами люди кричат «Ганьбааааа» и другие лозунги… кстати посмотрите на себя по телевизору – цирк и не более.

В-третьих – подумайте о себе и своих детях. Если оппозиция сейчас такой хаос и террор создает, то что будет при власти. Сейчас даже воодятся удостоверения участника революции (глупость полная). Так что всем спешить брать! Но у мя вопрос. А у кого его не будет – что будет с теми??? А крепкие хлопцы в военных бушлатах с надписью СВУ (сини в i льно i Укра i ни). Вы хотите до войны дойти. Оружие оппозицией несомненно уже заготовлено. Это же силовой вариант переворота, который ни в одной стране к добру не привел…

В-четвертых – опомнитесь и посмотрите кто идет во власть. Ющенко и Тимошенко, которые ТЕСНО способствовали разворовыванию Украины Лазаренко. И вообще я не пойму каким макаром Тимошенко может быть во власти. Она же не выездная. Куда бы она не поехала за рубеж – она оттуда уже не вернется (она желанный гость интерпола). Поэтому она и отсижуется под депутатской неприкосновенностью в Украине.

В-пятых – неужели Вы не помните как было плохо при власти с Ющенко. Неужели Вы не помните вечные задержки в зарплате, остановку заводов, веерные отключения света, достаточно грязные и не осветленные грязные города. Вы скажете – это не Ющенко… Но от кого это напрямую зависит – премьер-министр, вице-премьер, глава НБУ и еще от нескольких особ. И у власти были они. За последние 2 года ничего подобного уже не происходит…

И последнее – если Вы еще не поняли, что данный хаос организован и жестко управляется западными странами, то просто выйдите на майдан и смотрите не вверх и не слушая лозунги и высокие слова «лидеров», а смотрите вниз и на то что вокруг твориться. Вы поймете, что закупить одинаковые палатки в таком количестве, дрова из супермаркета, столько флагов, накидок, ленточек и пр, подготовить полевые кухни и еду, разослать подготовленных людей по всей стране вместе с аксессуарами для устраивания митингов, подготовить такую сцену с экранами, набрать такое количество людей в абсолютно новеньких бушлатах и вообще создать такой штат обслуживающего персовнала – ЭТО СДЕЛАТЬ БЫСТРО ПРОСТО НЕВОЗМОЖНО. И только мне не говорите, что все это бесплатно и бабушки еду из домов приносят L Это далеко не так. И не забывайте, что за рубежом и в Америке точно такие же палатки, накидки и флаги! Это очень хорошо заранее подготовленный силовой переворот власти, которая только начала поднимать страну с колен…

Я обращаюсь к людям с западных регионов. У меня много друзей во Львове и в Ужгороде. Там многие голосовали за Януковича. Теперь они буквально забиты и запуганы оппозиционно направленными силами. Не бойтесь. Отдавайте голос за выбранного Вами кандидата. Я знаю, что во Львове создан союз по защите граждан от запугивания и издевательств. Найдите его и обязательно держитесь вместе!

А по поводу внешнего вмешательства я Вам скажу так – читайте историю и Вы поймете, кто за нас, а кто против. Кто бы не хотел завоевать наши земли (поляки, германия, автровенгры …) за нас всегда заступаласть только одна страна – Россия… думайте сами! И кстати, те кто обвиняет Путина – в корне не прав. Он, в отличие от членов ЕС, еще ни разу не приезжал в Украину и не вмешивался в ее события. А комментировать никто никому запретить не может!

Я призываю Всех здравомыслящих людей. У нас нет явного лидера. Мнения делятся 50/50 (это ложь, когда лидеры оппозиции говорят, чо вся Украина за Ющенко). Есть такое правило – если нет лучшего надо брать лучшее из худшего. В данном случае надо идти не под лозунги, а в здравом уме. Если молодежь тусуется на майдане ради прикола (я сам молодежь, мне самому хочется праздника «без правил»), то помните, что при голосовании прикол заканчивается. Вы Выбираете президента Вашей страны. Нельзя допускать бандитскую оппозицию до власти. И не бойтесь запугивания оппозиционными лидерами «Если мы не победим, мы все равно захватим власть силой». Это все психологические ходы. Сделайте правильный выбор!

Я желаю Вам удачи.

Ума и здоровья народу Украины.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

ЧЕСТНАЯ БИОГРАФИЯ ВИКТОРА ЮЩЕНКО. Ч.1.

На сайте центра материал посвященный книге Андрея Дерепы “Факт Ю”. Андрей Дерепа – известный журналист, родился и вырос в Киеве. Говорит, что в своем блиц-очерке не придумал ни одного слова. Использовал только проверенные сведения о Викторе Ющенко и его супруге – гражданке США. За последние два месяца Фонд также издал такие скандально известные книги как “Ющенко: история болезни” (украинско- и русскоязычный варианты) и Владимира Скачко “журналист против “мессии”. Все эти книги были представлены на презентации стенда украинской политической книги на ХVII Московской международной книжной выставке-ярмарке 2 сентября 2004 года во Всероссийском выставочном центре, где завоевали огромный интерес публики и были названы “открытием выставки”.

Чесна біографія Віктора Ющенка

1954, 23 лютого - народився в глухому селі на Сумщині де 1971 р. закінчив середню школу.

1975 - закінчує найкорумпованіший, за свідченням експертів, у Радянській Україні Тернопільський фінансово-економічний інститут за спеціальністю бухгалтерський облік у сільському господарстві, отримуючи кваліфікацію бухгалтера.

1975, серпень-вересень - працює заступником головного бухгалтера колгоспу імені 40-річчя Жовтня в селі Ярове на Івано-Франківщині.

1975, жовтень - 1976, листопад - служить у прикордонних військах, що входили до структури КҐБ СССР.

1976, грудень - 1985, липень - п'ять місяців працює економістом, а потім вісім років поспіль керує відділенням Держбанку в селищі Ульянівка на рідній Сумщині.

1977 - стає членом КПСС. (Цей факт ретельно приховується після повалення ҐКЧП у 1991 р. Як і те, що він був випускником відділення "пропагандистська майстерність" факультету ідеологічних кадрів Університету марксизму-ленінізму з червоним дипломом пропагандиста. Відомості про вихід із КПСС відсутні. Подальша партійна кар'єра поновлюється в лютому 1996 р. - з посади члена політради НДП - партії, створеної на підтримку політики Президента Леоніда Кучми. У 2002 р. обирається народним депутатом за квотою Молодіжної партії України у виборчому списку блоку "Наша Україна").

1985, липень - з'являється в Києві, де влаштовується в республіканську контору Держбанку СССР.

1986, квітень - дослужується до заступника начальника управління кредитування сільського господарства республіканської контори Держбанку СССР.

1989, грудень - призначається заступником голови правління республіканської контори Агропромислового банку СССР, що в 1991 р. постає як Акціонерний комерційний агропромбанк "Україна" (АК АПБ "Україна").

1989, грудень - 1992, лютий - перша велика з низки оборудок, після якої 804 млн руб. кредитних сум зникають з банку безповоротно.

1992, червень - через АК АПБ "Україна" у США на рахунки фірм "Vortex" і "Yokomura" перераховує для конвертації 15 млрд руб., що перевищує $ 233 млн. Фактично кожен "маленький" українець був пограбований на $ 5.

1992, вересень - Генпрокуратура України порушує кримінальну справу стосовно посадових осіб АК АПБ "Україна" та СП "СИПМА", їм інкримінується незаконне перерахування в Ґосбанк Росії 2 млрд руб. для конвертації на $ 31,111 млн (80 томів справи зберігаються в архіві Генпрокуратури).

1993, січень - з посади першого заступника голови правління АК АПБ "Україна" призначається головою правління Національного банку України, завдяки чому отримав право власного підпису на українських грошах.

1993 - знайомиться в літаку з 32-річною американкою Катрін Клер, стосунки з якою згодом призводять до остаточного розриву з першою дружиною Світланою та двома їх малолітніми дітьми.

1993, грудень - за одинадцять місяців головування в Нацбанку рівень інфляції в Україні, за даними Світового банку, стає найвищим у світі - 10 000%.

1997, травень - 1998, січень - розміщує на депозитах банку "Credit Suisse First Boston Ltd" (Кіпр) валютні резерви Національного банку України в розмірі $ 580 млн, з яких повернуто лише 85 млн (іншу частину валютних резервів переказує в московський "Національний резервний банк").

1998 - захищає в Українській академії банківської справи кандидатську дисертацію на тему "Розвиток попиту та пропозиції грошей в Україні".

1998 - спільно з давнім наставником і "учителем" Вадимом Гетьманом ущент розвалює ринок облігацій внутрішньої державної позики, внаслідок чого Україна втрачає $ 3 млрд валютних резервів.

1998, кінець року - після п'ятирічного знайомства одружується з громадянкою США Катрін Клер.

1999, березень - відмовляється від висування кандидатом у Президенти України через високий рейтинг Леоніда Кучми, завдяки якому в серпні того ж року починається виплата заборгованостей по зарплатам і пенсіям.

1999, грудень - призначається прем'єром України для втілення тридцяти декретних указів Президента Леоніда Кучми, виданих протягом літа-осені 1999 р. з метою підвищення добробуту українського народу.

2000, перше півріччя - за потурання прем'єра ціни на м'ясо зростають на 31,6%, цукор - на 64,5%; ціни на зерно спекулятивно здіймаються втричі.

2001, лютий - як прем'єрміністр підписує заяву, в якій політичні організації, що згодом виступають на його підтримку, опосередковано називаються "фашистськими".

2001, травень - нищівна критика з боку Верховної Ради, Указом Президента усувається з посади прем'єр-міністра.

2001, серпень - 2002, квітень - директор Українсько-Російського інституту менеджменту та бізнесу ім. Бориса Єльцина при Міжрегіональній академії управління персоналом (МАУП).

2001, грудень - у змові з комуністами за винагороду від столичного голови Олександра Омельченка дає вказівку Петру Порошенку усунути з посади першого заступника голови Верховної Ради Віктора Медведчука.

2002 - на чолі блоку з десяти партій "Наша Україна" виграє парламентські вибори і в коаліції чотирьох фракцій (КПУ, СПУ та блоку Юлії Тимошенко) опиняється в парламентській меншості.

2003 - провалює спроби структурування коаліції чотирьох фракцій у Верховній Раді.

2004, липень - стає "героєм" першої в Україні книги-розслідування про тіньову комерцію та фінансові махінації "Ющенко: історія хвороби".

2004, серпень - стає прискіпливим читачем книги відомого журналіста Володимира Скачка "Журналіст проти "месії". Фрагменти несприйняття".

Замість прологу

Продукт чорного піару

"...Сьогодні я звертаюсь до всіх, хто носить у душі віру в Світле Христове Воскресіння, хто намгається попри все будувати своє життя та життя своїх родин за Заповідями Господніми. По собі знаю, як це не просто - зберігати цю віру у світі, де ще так багато несправедливості, людської злоби, болю, страждання. Проте тільки з Божою допомогою ми зможемо долати свої життєві випробування. Я твердо в це вірую і завжди намагаюсь уселяти це відчуття у серця всіх, кого знаю та люблю...".

Так говорив Віктор Ющенко - народний депутат, голова фракції "Наша Україна" у Верховній Раді, кандидат у Президенти.

Він же:

- колишній директор Українсько-російського інституту менеджменту та бізнесу ім. Бориса Єльцина Міжрегіональної академії управління персоналом;

- колишній прем'єр-міністр;

- колишній голова Національного банку України;

- колишній перший заступник правління збанкрутілого агропромбанку "Україна";

- колишній заступник головного бухгалтера ліквідованого колгоспу ім. 40-річчя Великого Жовтня;

- колишній член політради Народно-демократичної партії України;

- колишній член КПСС, випускник відділення "пропагандистська майстерність" факультету ідеологічних кадрів Університету марксизму-ленінізму з червоним дипломом;

- справжній доктор комуністичної теології.

Мало кому випадає здійснити таке "круте сходження" і разом з тим зберегти моральну "незайманість" та "цноту", якими так полюбляє хизуватися наш герой.

- Я вірю в Бога! - каже він і без жодних роздумів додає: Я - моральна людина.

Я запитую себе: "Що має статися з людиною, перш ніж вона раптом відчує в собі покликання нести маси високе Святе Письмо?". Декого може блискавка вдарити, і вони сприймають це як Божий знак. Але Віктору Ющенкові як знаку Божого вистачило того, що у нього виріс найбільший в Україні рейтинг. Наприкінці 90-х років минулого століття він побрався з американкою Kathy Clare Сhumachenko (точна дата шлюбу замовчується), корпоративним представником впливової у фінансових колах Заходу Barents Group of KPMG", транснаціональної корпорації, на рахунках котрої обертаються мільярди доларів.

На тлі цих "успіхів" нашому герою почало здаватися, що у нього склались особливі стосунки Богом.

Посудіть самі: "...Під час урочистої Пасхальної відправи я молитовно прошу допомоги та захисту всім своїм знедоленим, ображеним, покинутим співвітчизникам. Я сподіваюсь, що Бог не обійде всіх нас своєю милістю, буде допомагати завжди та повсякчас, посилати мудрість та терпіння, надиха на добрі та праведні справи..." (Віктор Ющенко. Христос Воскрес! // Україна молода. - 26.04.2003 р.). За звичайним здоровим глуздом, маючи таку анкету, такий життєвий досвід, син комуніста, сам колишній комуніст із 14-річним компартійним стажем (до КПСС він вступив у 1977 році, коли йому виповнилося лише 23 роки), Віктор Ющенко ніколи не був та й не міг бути по-справжньому релігійною людиною.

Але, можливо, хтось із тих, хто був зовсім поруч (а може, жив поверхом вище), чи жартома, чи з якоюсь іншою метою, прошепотів йому: ти обранець.

Він почув глас. Він побачив світло. Його осяяло. Він відчув себе покликаним, аби порятувати... Кого? Від кого? Це вже не мало значення.

Ющенко втратив відчуття реальності. Дослухатися до всіх лестощів стало означати дослухатися до небесних голосів...

Його зачарували безмежні можливості високої посади, на яку він замахнувся.

Але і це ще не все. Ющенко взяв на себе роль полум'яного борця за чистоту звичаїв, викривача хвороб та вад людських.

"Ми дев'ять років жили аморально", - проголосив він зі сторінок добре відомого у вузьких політичних колах видання. Мабуть, відтоді й закріпилося за Віктором Андрійовичем прізвисько "месія".

Нібито він насправді став "миром помазаний" (так буквально перекладається давньоєврейське Машиах - Месія, яке згодом отримало ще й грецький переклад Cristo,j - Христос).

Ющенкові подобається, коли почт називає його ТАК, дарма що це блюзнірство.

"Давайте зрозуміємо одне, - каже Ющенко, - якась одна людина повинна взяти той хрест..."

(Громадське Радіо. - 13.06.2003 р.).

"Хрестоносець" Ющенко - зовсім не така людина, за яку себе видає. Ті, хто добре знає "месію", знають і те, що його зовнішня "моральна" видимість облудна. Служіння беззаконню інколи маскується критикою інших.

Пригадаймо, як Ісус, якого на словах так любить пан Ющенко, обурився проти тих, хто судить інших: "Або як ти скажеш до брата свого: "Давай вийму я тріску з ока твого", коли колода у власному оці? Лицеміре, вийми спочатку колоду із власного ока..." (Мт 7:4-5).

Все те, що Ющенка удавано дратує в інших, властиве йому самому. Але Віктор Андрійович просто не помічає власних вад. Для себе він залишає достатньо свободи й випрадань, а всім іншим: "або-або". Тож, Христове "Лицеміре!" адресоване в першу чергу до Ющенка, адже Христос не знав, що таке "піар".

Не завадило б і нам визначитися, що ж таке "піар" та "політичні технології". Адже ці слова є дуже важливими для подальшої розповіді про В. Ющенка.

Відомий шоумен Микола Вересень-Ситник із "безтабушною" відвертістю сповіщає: "Політтехнологія - це дурильня народу. Треба обдурити людей максимально ефективно, для того, щоб люди повірили, що чорне - це біле, а біле - це чорне" (Громадське радіо. - 19.05.2004 р.). Цей крутихвіст від журналістики говорить, чим переймаються так звані "чесні новини" на "5 каналі", фінансованому кумом Ющенка Петром Порошенком.

Цю ж думку підтримує Олег Мєдвєдєв, ще один (цього разу московський) політичний технолог блоку Віктора Ющенка "Наша Україна": "Я цим займаюся більш-менш з різною інтенсивністю 10 років, і 10 років про це чую. У нас якось так повелося, якщо політичні технології, то вони неодмінно брудні..." (Громадське радіо. - 19.05.2004 р.).

Вишколень московських іміджмейкерів Олег Мєдвєдєв за допомогою отого чорного піару та брудних політичних технологій десять років надавав своїм клієнтам зовні привабливого вигляду. Нині в Олега Мєдвєдєва нове завдання: створити фальшиве, але привабливе обличчя для Віктора Ющенка. В цей час Олег Мєдвєдєв та ціла "команда" його колег докладають титанічних зусиль, аби зробити Ющенка Президентом України. Як?

"Чесний" новинкар Микола Вересень: "...Треба обдурити людей максимально ефективно, для того, щоб люди повірили, що чорне - це біле, а біле - це чорне".

Мені відома не вся правда про Віктора Ющенка. Я знаю, що все це (віра в Господа Бога й висока моральність) є звичайним піаром та звичайною політтехнологією. Розрахунок на те, щоб обдурить всіх.

Навіть побіжне знайомство із справжніми обставинами буття Віктора Ющенка дозволяє дійти висновку, що все, що ми бачимо і чуємо про нього від його оточення, є лише "імідж" або, іншими словами, оманлива видимість.

Правда виявляється дещо іншою і не такою красивою, як хотілося б самому Ющенкові та тим, хто розраховує на його прихід до влади.

Частина I

Перевертень із Недригайлівки

Віктор Ющенко народився в с. Хоружівка Недригайлівського району 23 лютого 1954 року в сім'ї директора місцевої школи Ющенка Андрія Андрійовича та вчительки цієї ж школи Ющенко (Черненко) Варвари Тимофіївни.

Про своє дитинство Віктор Андрійович багато не розповідає. Відомо, що пас корів, цупив з колгоспного поля буряки разом з батьками, допомагав їм відгодовувати та забивати на м'ясо свиней, гусей, індиків та іншу живність.

Банкірські здібності розкрились у Ющенка досить рано: якось він закопав на городі банку з грошима, планував купити собі велосипеда, а батьки знайшли, й на знайдені гроші купили йому шкільну форму. У школі особливими здібностями він не відзначався, навчався не краще і не гірше за інших - посередньо. У Хоружівській школі, як свідчить старший брат Віктора Ющенка, Петро, панував дух казарми, а ідейно- виховна робота являла собою необхідність брати участь у численних піонерсько-комсомольських "виховних" заходах, так званих "лінійках".

Зараз Віктор Ющенко поширює вигадки про те, що він народився в сім'ї інтелігентів, котра була і є "прикладом класичної української родини". Неправда.

Віктор Ющенко мав би подумати: відгодовування свиней та птиці далеке від уявлення про інтелігентність. Та й від класичности досить далеченько.

Були класичні родини в Україні: Коцюбинські, Кобилянські, Ковалевські, Левицькі, але до чого тут Ющенки? За таке порівняння представники класичних родин і образитися могли б, якби дожили до сьогоднішніх мерзотних піар-часів.

А ще цей "герой" на своєму персональному сайті в інтернеті розмістив інформацію, що "рід Ющенків почався від запорізького козака Петра Калнишевського-Ющенка, який заснував хутір Хоружівку" (персональний сайт В. Ющенка).

Як свідчать енциклопедії, справді існував такий козак Калнишевський Петро Іванович. Це був останній кошовий Запорозької Січі, за походженням жалуваний дворянин, але був він полковником Лубенського полку, що від Недригайлівки аж надто далеко, та й додатка "Ющенко" у своєму прізвищі цей козак ніколи не мав. Хоружівка, яку заснував полковник Калнишевський, за свідченням все того ж джерела, знаходилась у Роменскому повіті Полтавської губернії (Полтавської, а зовсім не Сумської).Знов Ющенко схибив. Хотілося б нашому Йвану в дворяни, та писком не вдався.

А ще кажуть, як маєш збрехати, то краще змовчати. Не потрібно "маленьких українців" дурити...

Існує міф, що навчання в Тернопільському державному фінансово-економічному інституті (1971-1975 рр.) й спілкування з природою Карпат та Прикарпаття сприяло формуванню в характері Віктора Ющенка рис українського патріота. Сам Ющенко полюбляє підкреслювати, що нібито "тернопільський період" його життя допоміг йому відчути себе українцем.

Це чергова вигадка.

Діяльність нашого героя "післятернопільського періоду" свідчить про зовсім протилежне.

Як фахівця з бухгалтерського обліку сільського господарства (цитується відповідно до назви факультету, що закінчив Ющенко) нашого героя в середині 1975 р. направили на роботу до закарпатського мальовничого села Яворове. Але належного для "молодого спеціаліста" строку в Яворівському колгоспі ім. 40-річчя Жовтня Ющенко не відпрацював, і вже в 1976 році (після року служби в Радянській Армії) повернувся на рідну Сумщину, де для початку його влаштували на посаду економіста відділення Держбанку СССР в смт. Ульянівка Білопільського району на Сумщині.

В 1977 році Ющенко вступив до лав КПСС (що насправді є дуже непогано, як для українського "патріота").Членство у комуністичній партії забезпечило молодому рахівникові можливість у квітні цього ж року здобути посаду голови Ульянівського відділення Держбанку СССР. "Справжньому ульянівцю-лєнінцю дісталося Ульянівське відділення", - сказав би хтось, хто полюбляє каламбури.

Виникає запитання: навіщо Ющенкові треба було їхати на навчання в таку далечінь від дому? Адже зрозуміло, що у порівнянні з ближчими харківськими (не говорячи вже про київські) вузами тернопільській інститут був далеко не Гарвардом.

Іще одне. Якщо так зачаровують український дух та краса Західної України, то чому ж звідти так швидко зникати?

Ці географічні (і не тільки) кульбіти молодого Ющенка знаходять деяке пояснення у словах його батька, які відомі всім із розповідей матері. Направляючи сина на навчання до Тернополя, батько казав: "Якщо не в колгоспі будеш працювати, то в районі або в обласному центрі - все ближче до нас". Батько, як вчитель і директор школи, тверезо оцінив, що з шкільним багажем сину нема чого робити ані в Києві, ані в Харкові.

А зв'язків директора навіть сільської школи радянських часів повинно було вистачити, щоб прилаштувати синка на хлібне місце. Тому й не дивно, що все сталося саме так, як спрогнозував багатомудрий та досвідчений Андрій Андрійович. Маленький патріотик (мусі-пусі) у Вікторі Ющенкові подолав "патріота великого". Воно й не дивно: власна сорочка була і завжди буде пану Ющенкові ближчою до власного ж тіла.

Цей майбутній "лідер національно-демократичних і патріотичних сил" виявив при цьому неабияку спритність - проліз у "передові лави будівників комунізму" у двадцять три роки з посади службовця, що в ті часи вдавалося не кожному кмітливому хлопцю навіть за великим "блатом". На вступ до КПСС для службовців існували квоти, дехто такої щасливої нагоди чекав роками. Квиток члена КПСС тих часів - це хлібна картка часів голодомору. Хтось продавався не вагаючись, інші були приречені на винищення або животіння.

Треба було вміти ловити корисні подуви вітру. Серед піонерського та комсомольського активу Хоружівської середньої школи поширений був вислів "від ленінської науки міцніють розум і руки".

Саме в цей час:

- Левка Лук'яненка, який відбув п'ятнадцятирічний термін, вдруге заарештовано і засуджено на десять років таборів та п'ять років заслання;

- Вячеслав Чорновіл відбував п'ятий рік свого другого ув'язнення в концтаборі Мордовської АССР;

- Василя Стуса, що відбув п'ять років табору в тій же Мордовії, заслано на три роки до Магадану.

У концтаборах, в'язницях та "психушках" мучилися сотні українських патріотів.

Дехто з них був членом Української Ґельсинської спілки (УҐС), організації, яка боролася за права людини в Україні. Серед іншого вони намагалися привернути увагу й до теми голодомору. Платили вони за це найкращими роками свого життя. Олекса Тихий, Юрій Литвин, Василь Стус загинули в концтаборах.

Їх просто замордували. В цей час Віктор Ющенко брав активну участь у компартійному житті, справно голосував за лінію партії, не ставлячи жодних запитань.

Запитання виникають зараз.

Коли комуніст Віктор Ющенко заговорив про голодомор?

Відповідь.

Тоді, коли стали потрібні голоси на виборах.

Для цього його дружина американка Катрін Клер американським коштом фонду USUF влаштувала спеціальну виставку (в Америці це називають exhibition). На цій виставці її чоловік, набундючившись, позував перед об'єктивами, робив гучні "патріотичні" заяви на кшталт такої: "Ми мусимо згадати їх усіх поіменно, впорядкувати їхні могили, збудувати меморіали, навчити себе і наших дітей приходити до них" (персональний сайт В. Ющенка).

Який добрий самаритянин, за сумісництвом - впорядник меморіалів загиблим героям.

А де ж ти був раніше? Героїв убивали і в той час, коли була писана заява про вступ до КПСС: "Хочу быть в передовых рядах строителей коммунизма".

За часів Ющенківського банкірства розквітнув новий геноцид - геноцид бюрократів проти власного народу: люди працювали, але зарплатню сплачувати їм ніхто не збирався. Що робить Віктор Ющенко? Він засекречує відомості про заборгованість із зарплатні та каже: "Если денег на решение проблемы задолженности по зарплатам нет, то их - нет, и значит, нужно выплачивать текущую зарплату, оставив задолженности на потом" (Зеркало недели. - 1997. - N 39).

Він говорив це з такою ж поважною пихою, як і на виставці пам'яті жертвам голодомору. Для себе та особливо наближених він облаштовував тим часом офісні хороми та закриті сауни, тоді як найменш захищені верстви українського народу просто вимирали.

Про впорядкування їхніх могил псевдомесія мовчить.

Якось напередодні виборів до Верховної Ради іміджмейкери порадили Вікторові Ющенкові "образитися" на свого головного ворога - Віктора Медведчука, і Ющенко заявляє: не може, каже, вибачити йому Василя Стуса та й годі.

Якщо десятиліттями не було діла до Стуса, то чи не наруга заради виборів згадувати святе ім'я всує?

Можна скільки завгодно на дозвіллі виводити удаваний родовід хоча б від самого Солов'я-Харциза. Але то не справа лихваря.

"Банківська справа" бухгалтера

Понад семирічна (04.1977-07.1985) діяльність Віктора Ющенка на посаді начальника відділення Держбанку СССР смт. Ульянівка Білопільського району Сумської області є прогалиною його біографії.

Записані, щоправда, спогади не дуже балакучого колишнього заступника колгоспного бухгалтера одного з сіл Білопільського району, який згадав таке: "Він був очень справедливий, щоб чужим там - ніколи, канєшно, токо своїм. Ти з їм работаєшь, канєшно, ти ж тода й получаєшь, єслі нє, то тода вже, канєшно, другой разговор..."

У цій характеристиці дуже меткий зміст.

Це суть колгоспного бюрократа. Своєрідний кодекс. Він увесь у вислові: "Щоб чужим там - ніколи, канєшно, токо своїм".

Бюрократична робота полягає в тому, щоб "сидіти" на якихось "благах" (йдеться, вочевидь, про кошти селу), і "блага" вони намагаються розподілити поміж своїх: родичів, кумів, сватів.

Для багатьох загадка, як провінційний, нічим не видатний, ледь "політично підкутий" завідувач селищного осередку колгоспного фінансування раптом потрапив до столиці УРСР.

За традиційною радянською кар'єрою кожний номенклатурник, перш ніж потрапити до республіканської установи, повинен був подолати усі районні та обласні щаблі. Ющенко, відбувши семирічний термін в Ульянівці, здійснив "великий стрибок" аж до столиці. Він обійняв посаду заступника начальника управління кредитування і фінансування колгоспів, агропромислових об'єднань і міжгосподарських підприємств Української республіканської контори Держбанку СССР.

Подейкують, що цьому сприяв легендарний і всемогутній Вадим Гетьман. Можливо. Але дуже схоже на казку. На цей час Вадим Петрович, вочевидь, працював заступником голови Держкомцін УРСР і не мав можливості розподіляти посади Держбанку СССР. Інша версія. Ющенкові допоміг земляк Володимир Стельмах із села Велика Писарівка Сумської області. На той час він працював у центральному апараті однієї з установ Держбанку СССР. Але й ця версія не має прямих доказів.

Одне не викликає сумніву: посада начальника управління кредитування і фінансування колгоспів, агропромислових об'єднань Української республіканської контори Держбанку СССР була номенклатурою ЦК КПУ. Для того, щоб її обійняти, слід було пройти крізь чистилище контрольно-партійної комісії та КҐБ.

З парткомісією все ясно: комуністичне "благонравіє" майбутньої "надії нації" було поза усіляким сумнівом: вірний лєнінець Віктор Ющенко якщо і "колєбался", то тільки разом із лінією партії, яку ніколи не ставив під сумнів. Стосовно Комітету державної безпеки - питання інше.

За словами Л. Кучми, в ті часи кожного кандидата на посаду такого рівня "пропускали через КҐБ" І це правда. Контора була всюдисущою і без її схвалення не відбувалося жодне більш-менш істотне призначення, а до Держбанку СССР й поготів.

Виникає абсолютно обґрунтоване питання, що корисного зробив для КҐБ Віктор Ющенко, якщо комітет благословив його на цей безпрецедентний кар'єрний стрибок? Ну звичайно, колгоспними кредитами КҐБ цікавився мало, а от відомості про те, хто чим дихав у фінансовому середовищі, могли бути дуже корисними для "державної безпеки". Діяльність такого роду була дуже поширеною серед радянських номенклатурників-бюрократів.

"Стукайте й відчинено буде вам", - цинічно примовляли вони, не соромлячись. Плоть від плоті цієї номенклатури, Віктор Ющенко був одним із них. Задля уможливлення стрімкого кар'єрного зростання повинні були існувати особливі стосунки між ним та КҐБ. Про їх суть зараз можуть дізнатися тільки працівники Федеральної служби безпеки Російської Федерації, в архівах котрої зберігається чимало вивезених з України особових справ на колишню КҐБшну агентуру.

Але дещо залишилося і в Україні.

На одній з плівок майора Мельниченка тодішній голова податкового відомства Микола Азаров доповідає Леоніду Кучмі про те, як Ющенко допомагав грошима одному із суперників Кучми на виборах 1999 р. - Євгену Марчуку, кадровому генералу КҐБ-СБУ.

Пікантна ситуація для "українського патріота". Які почуття чи міркування примушували головного банкіра фінансувати КҐБшного генерала? Історія свідчить: всі таємниці рано чи пізно розкриваються. Рано чи пізно розкриється й таємниця десантування Ющенка до Києва. Аби не запізно...

У 1985 році Ющенко перебрався до Києва, через рік розпочалася "перестройка", а згодом – вибухнув Чорнобиль. Та навіть Чорнобиль не міг зіпсувати Ющенкові настрою. Він був у Києві на грошовитій посаді начальника управління кредитування сільського господарства та агропромислового комплексу. Про такі досягнення в молоді роки "месія" і мріяти не міг!

Пробудження суспільства Ющенка не торкнулося. Він продовжував робити кар'єру, і в грудні 1989 р. його призначають заступником голови - начальником планово-експертного управління Української республіканської контори Агропромбанку УРСР.

Процес розвалу Радянського Союзу супроводжувався розподілом власності. Дехто ходив під прапорами на мітинги й демонстрації, потрапляючи до "відділків" та під кийки ОМОНу, інші розтягували колишнє "народне" майно. Віктор Ющенко на мітинги не розмінювався...

Скориставшися змінами та безладдям, українське банківське "начальство", до якого належав і Віктор Ющенко, відірвало собі Українську республіканську контору Агропромбанку УРСР й утворило Акціонерний комерційний агропромбанк "Україна" (АК АПБ "Україна").

Це був величезний шмат колишнього Держбанку СССР. На той час банк "Україна" за обсягом капіталу, розміром операцій та розгалуженістю інфраструктури посідав третє місце серед усіх банків колишнього СССР. Сума його балансу в 1991 році склала 297 млрд крб. Регіональна мережа банку складалась із 27 обласних дирекцій та 546 відділень у містах та більш-менш великих населених пунктах України. Формальнj власниками акцій банку були понад 5 600 юридичних осіб з числа сільськогосподарських підприємств, установ та організацій (ціна однієї акції становила 100 000 крб., а отже, усіляка мілька відганялася одним порухом).

Але це була паперова корпорація, всіма справами керувала обмежена група людей - перший в Україні бізнесово-політичний клан, створений купкою номенклатурників на чолі з Вадимом Гетьманом. Другим у цій ієрархії на той час слід вважати Віктора Ющенка. Для поважності вони стали називати себе "фінансистами". Через банк прокачувалися величезні бюджетні кошти, які спрямовувалися сільськогосподарським підприємствам, а отже, купка керівників банку завжди мала можливість тримати акціонерів на короткому кредитному ланцюжку. Цьому сприяла абсолютна відсутність щонайменшого контролю й законодавчого регулювання. Центральний апарат АК АПБ "Україна" з шиком розташувався в будівлі (колишня вулиця Жовтневої революції, 9), де нині Національний банк України.

Початок 90-х років ХХ століття зробив злиднями мільйони українців, але для клану "фінансистів" це були роки справжнього розквіту. Прибуток від комерційної діяльності АК АПБ "Україна", наприклад, в 1991 р. становив 2 млрд. 796 млн. радянських карбованців (що за курсом на той час дорівнювало не менш ніж $ 270 млн.). Цією астрономічною сумою керівництво банку розпоряджалося винятково у власних інтересах. Віктор Ющенко в листопаді 1990 року став одним із заступників, а в квітні 1992 - першим заступником голови правління АК АПБ "Україна". Але відтоді, як В. Гетьмана призначили головою Нацбанку, його правою рукою в банку "Україна" став саме Ющенко.

Нині історія створення та становлення банку "Україна" подається як боротьба за економічну незалежність України. Байки!

Ось що свідчать фахівці: "На початку 90-х років Вадим Гетьман починає формувати своєрідне фінансове угруповання - один із перших вітчизняних "кланів", які мали вступити в боротьбу за контроль над певними сферами економіки. Вадим Гетьман запропонував механізми цивілізваної гри при розподілі економічного "пирога" між різноманітними фінансовими угрупованнями (за матеріалами "Елiт-Профi").

Варто вдуматись у слова "угруповання", "клан уявити 2 млрд 796 млн (тоді ще міцних!) радянських карбованців або 270 млн доларів США і зрозуміти зміст цього цинічного висловлювання "механізми цивілізованої гри при розподілі економічного "пирога" між різноманітними фінансовими угрупованнями".

Внаслідок такого "цивілізованого" розподіл українці отримали від цього "пирога" копійчаний ваучер, злиденну зарплатню і дулю замість чесно зароблених роками непомірної праці вкладів до ощадкаси, а фінансове угруповання Віктора Ющенка - право безконтрольно розпоряджатися щорічним прибутком у розмірі 270 млн доларів США, можливість отримувати дивіденди з багатьма нулями, а головне - можливість керувати фінансовими потоками в Україні.

Але Віктору Ющенкові і цього було явно замало.

В середу 30 грудня 1992 р. адміністрація Кримського будинку відпочинку "Аю-Даг" видала громадянину Ющенкові Віктору Андрійовичу дивний з усіх точок зору документ, в якому було зазначено:

"КВИТАНЦИЯ

к приходному ордеру N 765

Принято от

за проживание и питание

куп: Пять тысяч

5 000 куп. - коп.

Дом отдыха "АЮ-ДАГ"

дата 30/12/92 г.

штемпель: "ПОЛУЧЕНО".

[Цитується мовою першоджерела з відтворенням особливостей орфографії та лексики. - Авт.].

Нібито нічого особливого, але пан Ющенко В. А. ані в грудні, ані взагалі в 1992 р. в зазначеному вище оздоровчому закладі не відпочивав. Одночасно, виявляється, за тиждень до цього, 22 грудня 1992 року, той самий "гражданин Ющенко В. А." був допитаний як свідок у кримінальній справі, порушеній за фактами розкрадання державних коштів у особливо великих розмірах, і під час допиту дав наступні пояснення: "Вопрос о месте проведения моего отпуска в 1991 г. обсуждался по телефону с Будиловичем [колишній директор Кримського філіалу АК АПБ "Україна". - Авт.]. Он со временем предложил два варианта, включая дом отдыха "Аю-Даг". Поскольку я имел представление об этом доме отдыха, здесь зимой этого года проводился семинар банка, и я попросил его оформить по прибытии документы... При встрече Будилович заявил, что один номер полностью выкуплен совместным предприятием банка, и об оплате не может быть и речи...".

Пан Буділович на допиті пояснив, що повідомив Ющенка про те, що номер оплачується підприємством "Импекс"...

А тепер настав час дещо пояснити.

В 1992 році Генеральна прокуратура "вийшла" на організовану злочинну групу, яка здійснювала "розкрадання грошей в особливо великих розмірах за попередньою змовою. Головними діючими особами цієї злочинної групи були В. В. Авєркін, гендиректор виробничого об'єднання "ПАСС", кооперативу "Бюро 55", асоціації "Импекс 55 Крым" та багатьох інших, а також Н. Г. Протасова, начальник ОПЕРО Кримської республіканської дирекції АК АПБ "Україна".

Слідство встановило, що за період з кінця 1989 р. по лютий 1992 р. з коштів банку "Україна" було видано структурам, наближеним до асоціації "Импекс 55 Крым" (яку Ющенко назвав на допиті "совместным предприятием"), 804 млн карбованців (приблизно $ 17 млн). Серед іншого було видано 510 млн безпроцентної позики та кредит розміром 100 млн під невиправдано низькі відсотки та ще й за фальсифікованими документами. Жоден з цих кредитів і позик практично не був повернений банку. Грошики швиденько розійшлися: більша частина конвертувалася в долари й "осідала" у кишенях учасників злочинного угруповання.

Спочатку Віктор Ющенко цікавив слідство як експерт, але його офіційний висновок здивував багатьох і вартий того, щоби його тут процитувати: "Кредиты, выданные Протасовой Н. Г. Сверх ограничений предельных размеров и без соответствующих разрешений вышестоящих структур, - выданы с нарушением внутренних ведомственных правил, но не противоречат действующему банковскому законодательству".

Відколи це порушення правил почали відповідати законодавству?Зрозуміло, що Ющенко лукавить, і слідству було цікаво та корисно з'ясувати, навіщо він це робить.Невдовзі виявилося, що "месія" виправдовував себе самого. Виявилося, що не всі кредити Протасова видавала "без соответствующих разрешений вышестоящих структур". Принаймні на один кредит (той самий, розміром у 100 млн) дозвіл дав не хто інший, як Віктор Ющенко.

Це сталося 10 жовтня 1991 року, коли асоціація "Импекс 55 Крым" отримала кредит від АК АПБ "Україна" для конвертації в іноземну валюту нібито "на закупівлю сільськогосподарського обладнання".

Віктор Ющенко безпосередньо переймався цим кредитом, та ще й як безпосередньо.

Відповідно до визначених в АК АПБ "Україна" правил кредит надається лише за дозволом створеного для цього кредитного комітету. Але лист В. Авєркіна з проханням надати кредит потрапив прямо до В. Ющенка і того самого дня був виготовлений протокол засідання комітету з дозволом на кредит.

Ось що пояснив під час допиту тодішній голова кредитного комітету А. М. Коваль: "Я ознакомился с предъявленными мне на обозрение протоколом Кредитного комитета N 10 и с письмом от 10 октября 1991 г. Я могу пояснить следующее: я не участвовал в заседании и не принимал участия в обсуждении, выдавать ли разрешение на выдачу кредита 100 млн. Но, осмотрев копию протокола, я вижу в нем свою подпись, но не могу вспомнить, когда подписал этот документ. Тем более, что от моего имени в графе "председатель Кредитного комитета" имеется подпись Ющенко. Я не могу вспомнить, когда я подписал этот документ".

Аналогічні пояснення зробили й інші члени кредитного комітету, всі, крім Віктора Ющенка та ще Ігоря Мітюкова, який, як потім з'ясувалося, разом з Віктором Ющенком теж відпочивав у пансіонаті "Аю-Даг" за рахунок "Импексу"

Таким чином кредит було видано внаслідок фальсифікації протоколу кредитного комітету. Причетність Віктора Ющенка до цієї фальсифікації очевидна. Навряд чи за кредит розміром у 100 мільйонів розрахувалися лише сплатою за відпочинок "кредиторів", безумовно, що з Віктором Ющенком розрахувалися за "повною програмою" і зовсім не "дерев'яними" карбованцями.

Керівник слідчої групи Е. Якубовський не приховував, що в матеріалах справи відстежується певний зв'язок між Авєркіним та Ющенком. Щоправда, слідство не спромоглося цього довести, йому не дозволили, йому перешкодили, його просто закрили.

Але й відпочинок коштом комерційної структури, якій потім шляхом підробки документів був наданий кредит, це вже склад злочину, хабар. І сплативши через рік 5 000 купонів, Віктор Ющенко це визнав, але справу до суду так і не передали. Допомогли високі покровителі.

З цими 5 000 купонів теж дивна історія сталася. Якщо за номер вже раз було сплачено "Импексом", навіщо Ющенко заплатив іще раз? Адже шкоди зазнав не будинок відпочинку, а саме АК АПБ "Україна". Незаконно виданий кредит банку так і не повернули...

Інакше кажучи, гроші В. Ющенком були внесені про людське око, для того, аби була бодай мізерна підстава для закриття справи. Насправді, збитків банкові "Україна" так ніхто і не компенсував, а злочин у вигляді хабарництва з боку Віктора Ющенка так ніхто і не покарав.

Цікавий психологічний момент. Уявіть собі, "месію" допитав слідчий, на допиті він брехав, викручувався, як міг, але зі змісту запитань він зрозумів, що "вляпався по саме нікуди". Він звертається до впливових людей, впливові люди звертаються до людей "компетентних", ті радять відшкодувати матеріальні збитки. Ющенко хапається за голову. Матеріальні збитки? Та ви що, сто мільйонів?!

А йому відповідають: хлопче, там уже попрацювали наші люди, заплати за проживання в пансіонаті, а все інше -то вже технічна справа. І ось "месія" напередодні Нового року, спітнілий від жаху та хвилювань, мчить до Криму, витрачаючи свої (а скоріш за все службові) кошти, аби внести до каси будинку відпочинку "Аю-Даг" гроші, які через інфляцію на той час (станом на 30 грудня 1992 року) перетворилися на суму, що не перевищувала 6 доларів США.

Якщо невинний, то навіщо отак клопотатися? Справді кажуть в народі: на злодієві шапка горить. Інколи навіть синім полум'ям.

Але і це ще не все.

Як виявилося, значну частину грошей, отриманих за допомогою В. Ющенка, Авєркін витратив на фінансування одіозної організації "Русское Движение Крыма" (РДК) та особисто на Юрія Мєшкова.

Варто пригадати, хто такий Юрій Мєшков.

Ось витяг з Постанови Верховної Ради України "Про виконання постанов Верховної Ради України "Про зупинення дії Закону Республіки Крим "Про відновлення конституційних основ державності Республіки Крим", "Про політико-правову ситуацію в Автономній Республіці Крим" та "Про виконання Постанови Верховної Ради України "Про політико-правову ситуацію в Автономній Республіці Крим" (є тут дещо і про Мєшкова): "...Грубо порушувались Конституція і закони України Президентом Автономної Республіки Крим Мєшковим Ю. О. Зокрема, ряд його указів були спрямовані на зміну існуючої системи формування та функціонування влади в республіці".

Той самий псевдопрезидент Криму Мєшков, який своїми провокаціями ледь не розв'язав у Криму громадянську війну.

Коли Ющенко через Авєркіна фінансував діяльність Мєшкова, останній був ще тільки депутатом Верховної Ради Криму і разом із "соратниками" готувався до перевороту. Засідали вони в ресторані "Каперс-Б" (створеному все тим же Авєркіним), оплачувалися ці "таємні вечері" кредитами від Ющенка. Зокрема, особисто Ю. Мєшков "накушал" за цей час на 37 773 крб.

Разом з цим "Импекс" надавав отримані від АК АПБ "Україна" кошти на "политическое консультирование и методическое содействие РДК; содействие в организации контактов с Верховным Советом и правительством России; организацию лекционной и образовательной работы по вопросам экономического развития государственного суверенитета Крыма" [цитується відповідно до протоколу, підписаного Авєркіним з РДК. - Авт.].

Зараз Віктор Ющенко будь-де присягається в тому, що він "любить" Україну, що "любив" її змалку і завжди. Закономірно виникає запитання: якщо Україна має таких друзів, як Віктор Ющенко, навіщо їй іще й вороги?

На цьому "російське питання" в діяльності банку Віктора Ющенка далеко не вичерпується.

Ще не була закрита кримінальна справа по кредитах в Криму, як виникла інша. А виникла вона ось як:

"П О С Т А Н О В Л Е Н И Е

о возбуждении уголовного дела

гор. Киев

1 октября 1992 года

Заместитель начальника следственного управления Генеральной прокуратуры Украины, государственный советник юстиции 3 класса Литвак О. М., рассмотрев материалы по факту причинения материального ущерба АК АПБ "Украина" и другим, -

У С Т А Н О В И Л:

В сентябре 1992 года в Генеральную прокуратуру Украины поступили материалы из высшего Арбитражного суда Украины, Национального банка Украины, из которых видно, что в результате грубых нарушений, допущенных должностными лицами акционерного коммерческого Агропромбанка "Украина" и СП "СИПМА" при заключении договора о совместной деятельности с научно-производственной экономической фирмой "Батькивщина" (г. Киев) и ее партнерами Агропромбанку "Украина" и акционерам - государственным предприятиям и учреждениям Украины причинен материальный ущерб в сумме свыше 2 млрд руб.

Учитывая, что для проверки указанных фактов и привлечения виновных должностных лиц к ответственности необходимо проведение расследования уголовного дела, руководствуясь ст. ст. 94, 97-98 УПК УССР, -

П О С Т А Н О В И Л:

Возбудить уголовное дело в отношении должностных лиц АК АПБ "Украина" и СП "СИПМА" по признакам преступления, предусмотренного ст. 167 УК Украины.

Расследование дела поручить старшему следователю по особо важным делам Генеральной прокуратуры Украины Белику А. П.

Копию настоящего постановления направить Генеральному прокурору Украины.

Заместитель начальника следственного управления Генеральной прокуратуры Украины, государственный советник юстиции 3 класса Литвак О. М.".

[Цитується зі збереженням особливостей лексики, орфографії та пунктуації першоджерела. - Авт.].

А ось ще одне першоджерело - факсограма, яку 4 лютого 1993 року було передано тогочасному Генпрокурору Віктору Шишкіну:

"Уважаемый Генеральный прокурор!

Спасибо за приглашение посетить Киев как свидетель по делу Агропромбанка "Україна"/Фірми "Батьківщина" в связи с 2 000 000 000 рублей, которые были переведены банком по контракту с "Батьківщиной" в пользу госп. Роберта Пальма и его фирмы "Картеса"/"АДВАНС КАПИТАЛ СЭРИСЭЗ" по контракту N 42/39 АА.

Как свидетель по этому делу, я, Докийчук Александр Михайлович, гражданин США, сообщаю в качестве свидетеля по Вашему запросу следующее (копии документов прилагаются в алфавитном порядке):

17 декабря 1991 года, на счет нашей фирмы ДиП СовГруп, были переведены банком "Україна" два миллиарда рублей без нашего знания об этом.

Мы пытались вернуть эти средства, как ошибочно зачисленные, но не удалось, так как к нам приехали два представителя от банка "Україна", именно Андрей Ч. [здесь и далее фамилии участников сокращены автором до заглавных букв. - Авт.], Гендиректор "Батьківщины" и Юрий П., представитель Verury of Chikago. Они попросили помощи провести конвертацию этих средств (а также и еще добавили 240 миллионов советских рублей) под лицензию N 1 Агропромбанка "Україна". Они мотивировали это тем, что, являясь экологической фирмой, нужно закупить срочно оборудование по Чернобылю. Я решил посмотреть на возможность помочь, тем более, что они мне сказали, что они также представляют интересы правительства Украины. Я решил написать гарантию на эти средства и сделал запрос в Ц.Б. России. Ц.Б. России отказал помочь. Я тогда опять же решил и пытался вернуть деньги обратно. Тогда в Москву приехал господин Игорь М., и втроем меня просили помочь Украине, и просили поговорить с Картэсой/Робертом Пальмом. Я так и сделал. Госп. Пальм согласился помочь. После переговоров по телефону несколько раз (они все говорили с Пальмом, а я иногда переводил), Ч. принес напечатанный в январе 1992 года контракт N 42/39 АА (задним числом) для подписи с Пальмом/Картэсой. Потом предыдущий (контракт) был аннулирован в письменном виде. Всю ответственность на себя взяли "Батьківщина" и "ПАЛЬМ/КАРТЭСА/АДВАНС КАПИТАЛ СЭРВИСЭЗ" по контракту N 42/39 АА без какой-либо ответственности для меня лично и моей фирме.

После этого прямая связь между Пальмом и "Батьківщиной" была налажена, как мне известно, потому что вдруг я получил гарантию от вицепремьера Украины госп. Масика, через госп. Ч. насчет сохранности всех средств ДиП СовГруп в Агропромбанке "Україна" до создания Международного банка (UNRB).

Господа Ч. и М. открыли счет ДиП СовГруп/UNRB Банку который создавал Р. Пальм в банке "Україна". Все это было сделано по согласованию банка "Україна"/"Батьківщина" и "КАРТЭСА/ПАЛЬМ".

Наша фирма ДиП СовГруп и я лично выступали только как представители ПАЛЬМА/КАРТЭСЫ, без прав проводить какие-либо финансовые операции. Вся ответственность была взята на себя КАРТЭСОЙ/АДВАНС КАПИТАЛ/ПАЛЬМ", по всем Банковским и Финансовым операциям.

В апреле/мае месяце Ч. прибыл в США в нашу фирму D&P Group, Inc для встречи с Робертом Пальмом и его Сотрудниками.

Еще одно дополнение к контракту было подписано по соглашению между Пальмом и Ч., соглашение было написано задним числом. Р. Пальм приехал в Москву в конце Мая месяца, где они уже встречались чуть ли не каждый день с Ч., П. и М. и т. д.

Дополнения к контракту были подписаны "Батьківщиной" и Пальмом.

Когда Пальм и его команда приехали в Москву второй раз, в конце июня, Ч. П., Вероника П. встречались с Пальмом каждый день, без меня, а иногда приезжал Игорь М. тоже на эти встречи.

В это время по договору между Пальмом и "Батьківщиной"/"Банком" с Украины через банк "Україна" по согласованию с Пальмом по "SWIFT SYSTEM" (по телеграфу/кабелю) было переведено в США 15 миллиардов рублей для конвертации.

Как видите, госп. Прокурор Шишкин, ни я лично, ни наша фирма ничего общего с этим всем не имела, не имеет и иметь не будет.

Р. Пальм через своих представителей в NEW YORK и США получил за украинские деньги минимум $ 2 750 000.00! (Есть документы).

По письменному соглашению между "Батьківщиной" и "КАРТЭСОЙ/АДВАНС/ПАЛЬМ" могли быть использованы только подписи Р. Пальма или Гэри Джонсона (его уполномоченного представителя в Москве).

Объединенный Национальный Республиканский Банк/ UNRB - этот банк создавался Р. Пальмом и его фирмой на территории С.Н.Г. Пальм поддерживал его сертификатами КАРТЭСЫ, которые были переданы Пальмом за 2 240 000 000.00 рублей (то есть на сумму $ 35 миллионов дол. США).

Пальм, по согласию с Ч., М./"Банком "Україна" создал вексель на 35 миллионов руб. для Украины на основании сертификатов, которые были переданы Украине.

Как видим, я и моя фирма были как исполнители без каких-либо обязательств и мы действовали для всех сторон, по согласию всех сторон. Мы не несем никакой ответственности!!!".

[Цитується зі збереженням особливостей лексики, орфографії та пунктуації першоджерела. - Авт.].

Дивна і надто заплутана історія. Потрібно розібратися.

Існує банк - АК АПБ "Україна". Цей банк має незліченні кошти. У банкірів цього банку не виникає жодного бажання вкладати ці кошти у рідній державі: таке все довготривале, а головне - не обіцяє швидкого та легкого зиску. Кошти з кожним днем знецінюються і слід їх якось рятувати. Крім того, банківські кошти повинні приносити своїм господарям бодай якийсь відсоток...

І ось вимальовується певний бізнесмен, американський, з його слів, громадянин, та ще й українського походження - Alex Dokychuk. Просто знахідка. Невдовзі бізнесмен знаходить спільну мову з банкірами. І тут, знов-таки, просто з повітря виникає конкретний документ.

Вельми солідний документ, оскільки позначений реквізитами солідних учасників,ось вони:

- "D&P Group, Inc" ( Long Beach , California , USA );

- "D&P SovGroup" ( Moscow , Russia Fed е ration);

- "Batkivshina" (Kiev-32, P. O. Box N 151);

- "Bank Ukraine " ( Kiev , Ukraine ).

Задля вагомості документ виготовлений на фірмовому бланку Advance Capital Services Corporation. Не менш солідний і зміст цього документа, викладений двома мовами - англійською та (?) російською:

"Уважаемые господа!

Настоящим подтверждается, что взамен гарантий, которые мы можем предоставить, а также взамен наших капиталовложений в эту программу, мы примем ваши перечисления в рублях на счет "D&P SovGroup", открытый в Москве, Российская Федерация.

Обеспечением этих средств будут гарантии вашего успешного участия в этой программе. Совместно с вашими партнерами в Москве и нашими партнерами в международном торговом сообществе мы примем участие в экономическом развитии Российской Федерации. Все программы будут зарегистрированы и осуществляться в тех областях, где гуманитарные проблемы нуждаются в первостепенном внимании, и где произведена оценка возможности роста и развития как людских ресурсов, так и экономической выгоды с учетом перспектив нашего длительного сотрудничества.

Наш представитель, г-н Алекс М. Докийчук из D&P SovGroup будет координировать осуществление этих программ, заручаться помощью и поддержкой официальных органов власти и банковских учреждений, которые будут играть существенную роль в обеспечении успеха нашей совместной деятельности. Все средства, находящиеся на счету D&P SovGroup в ходе выполнения этих программ, являются собственностью Advance Capital Services Corporation и могут быть использованы, переданы или перечислены только на основании письменного указания Cartesa Finance или ее полномочного представителя".

Але невдовзі платіжним дорученням N 197 платник - "Республиканский агропромбанк АК "Україна" в особі В. Ющенка - переказує на рахунок N 467998 отримувача - D&P SovGroup - 2 000 000 000 (два мільярди) радянських рублів.

Схоже, що Докійчук у поясненні на ім'я Генпрокурора написав правду, але помилився лише в одному: він написав, що гроші були перераховані 17 грудня 1991 року, а насправді це сталося на день пізніше. Трошки забув. Буває.

Далі - цікавіше.

Переказані до Москви гроші відразу були заблоковані Московським відділенням Ощадбанку РСФСР, адже йшлося про величезну суму грошей!

20 грудня 1991року з Києва до Москви летить телеграма такого змісту:

"02 114639 Фунт

02 131362 АП БНК

МОСКВА МОСКОВСКОЕ ОТДЕЛЕНИЕ СБЕРБАНКА РСФСР МФО 201906=

АГРОПРОМБАНК "УКРАЇНА" СООБЩАЕТ, ЧТО ДЕНЕЖНЫЕ СРЕДСТВА

В РАЗМЕРЕ ДВУХ МИЛЛИАРДОВ РУБЛЕЙ РАЗБЛОКИРУЮТСЯ В ПОЛЬЗУ

"ДИР СОВГРУПП" БЕЗ ВСЯКИХ ДОПОЛНИТЕЛЬНЫХ УСЛОВИЙ=

13/21-5 ЮЩЕНКО -

02 114639 Фунт

02 131362 АП БНК"

Розпускаються чутки про те, що Віктор Ющенко нерішуча людина. Такій рішучості позаздрив би навіть Павло Лазаренко, так само як і тим сумам, якими в 1991 році розпоряджався Віктор Ющенко. В той час "головний корупціонер України" міг дозволити собі хіба що поцупити штабельок дров з колгоспного двору ("кажуть").

Але повернімося до пояснень Докійчука. В них згадується якийсь контракт. Як виявилося згодом, контрактів було декілька. Один написаний "задля конспірації", про людське око, інший - виказує справжні наміри учасників цієї афери.

З'ясувалося це таким чином: Alex Dokychuk звертався не тільки до Віктора Шишкіна, але й до Вячеслава Чорновола. Чорновіл доручив розібратися з цією справою панові Михайлу Бойчишину. Бойчишин контактував з одним американським адвокатом. Остання телефонна розмова між цим адвокатом та Бойчишиним відбулася напередодні таємничого викрадення Михайла Бойчишина. Немає сумніву, що його усунули, оскільки йшлося про великі гроші та про відомі імена: Гетьман, Масик, Мітюков, Ющенко.

Бойчишин щез, але течка з його документами залишилася у Вячеслава Чорновола, не зникли вони й після трагічної загибелі Чорновола, хоча багатьом цього б дуже хотілося. Є в цій течці дуже цікавий лист :

March 9, 1993

The Honorable V. Chornovil

Deputat, the Parlament of Ukraine

Re: Batkivchyna

Dear Sir...

Щоб не обтяжувати англійською, наведу текст листа рідною мовою:

"Після ретельного вивчення наших файлів ми уповноважені оприлюднити відомості про те:

що 13 грудня 1991 р. наукове дослідницьке екологічне підприємство "Батьківщина", резидент України, досягло угоди з Window Trading Ltd, Британським концерном, відносно обміну 2 млрд радянських рублів на 27,8 млн доларів США, які підлягали такому розподілу:

а) 2,8 млн доларів для зарахування в якості комісійних за обмін на користь Сole Taylor Bank of Chicago, на рахунок N 069-32386, що належить Verury Inc, корпорації, створеної 2 грудня 1991 р., керованої Veronika Pecheny;

б) 25 млн доларів для зарахування до Dresden Bank of Germany, на рахунок N 0875752200/400, що належить Агропромбанку "Україна".

що підприємство Window Trading Ltd є Британським підприємством, створеним та керованим А. Добриніним, брало участь в операціях з радянськими мільярдами та операціях з 60 тоннами золотих мільярдів навесні 1991 р.;

що 17 грудня 1991 р. Агропромбанк України перевідним сертифікатом N 0401005 перевів до Ощадбанку Москви на рахунок N 467998, який умовно належав D&P SovGroup, російській корпорації, 2 млрд радянських рублів з вказівкою про те, що перевідний сертифікат спеціально призначений для виконання контракту від 13 грудня 1991 р., зазначеного вище;

що приблизно 30 грудня 1991 р. зазначений вище контракт між "Батьківщиною" та Window Trading Ltd було замінено новою угодою про валютний обмін між "Батьківщиною" та Advance Capital - корпорацією, створеною в Британській Колумбії (Канада); згідно до умов цього, укладеного замість попереднього, контракту вся сума цілком у розмірі 31,1 млн доларів США депонувалася на рахунок в Cole Taylor Bank of Chicago N 0690-32386, що належить тій самій Verury Inc.

що приблизно 20 січня 1992 року "Батьківщина" запропонувала D&P SovGroup додатково 200 млн радянських рублів для валютного обміну під кодом Forest, але цей обмін не відбувся;

що відповідно до інструкцій Advance Capital 2 млрд радянських рублів, зазначених у перевідному сертифікаті N 0401005, були цілковито використані для платежів після 16 січня 1992 року із зазначеного вище рахунку на рахунки резидентів Російської Федерації та Узбекистану.

Ми, звичайно, володіємо набагато різноманітнішою документацією, включно з деякими документами, що датовані 16-м січнем 1992 року, котрі ускладнили життя панові Гайдару та спричинили його звільнення, але ці документи не можуть повністю бути оприлюдненими.

Будь ласка, зателефонуйте мені, якщо у Вас виникнуть запитання.

З повагою I. Michael Bak-Boychuk".

З двома мільярдами, здається, все зрозуміло, але Докійчук у своїх поясненнях говорить ще про 15 мільярдів, переказаних за межі України. Американський адвокат, схоже, про них нічого не знав.

З приводу цього в течці Бойчишина мається ще декілька документів, і серед них - ті самі "кабелеграммы", про котрі йдеться в поясненнях Докійчука.

Відповідно до цих документів, з кореспондентського рахунку банку "Україна" N 04-093-830, що було відкрито у Banker's Trust Company (New York), до банку Wells Fargo Bank переказувалися 15 мільярдів радянських рублів (SUR), з них: 13 636 363 636.37 руб. призначалися на рахунок N 0668-049497 (name VORTEX) і 1 363 636 363.63 рублів - на рахунок N 0202-303749 (name YOKOMURA).

"We send you this tlx under order our client "ENERGIYA" due to their contract 58/52&1 DD 19.06.92" - "Ми надсилаємо Вам цей телекс за розпорядженням нашого клієнта "ENERGIYA" відповідно його контракту 58/52&1 від 19.06.92" повідомляв "Bank officer" з банка України Igor Frantskevich (Ігор Францкевич), підлеглий першого заступника голови правління банку Віктора Ющенка, який на той час уже декілька місяців фактично керував АК АПБ "Україна", оскільки В. Гетьман очолив Нацбанк.

Для повноти викладення слід зазначити: 15 млрд радянських рублів на той час дорівнювали приблизно 233 мільйонам доларів США. Каліфорнійський в'язень Павло Лазаренко може лише скреготіти зубами. Як і згадану у попередньому розділі, цю кримінальну справу тихо закрили, одразу після того, як Віктор Ющенко став головним банкіром України: таких поважних осіб чіпати не можна.

Цікаво, що слідчий, який вів цю справу, напередодні обрання Ющенка на цю посаду написав листа на адресу тогочасного Голови Верховної Ради Івана Плюща, де правдиво змалював усі "діяння" Ющенка і просив лише одного, щоб його листа був оголошено до голосування по кандидатурі Ющенка. Цей лист зник у надрах Верховної Ради без жодного сліду.

Ще б пак! Слідству не відомо, що Іван Плющ був власником акцій АК АПБ "Україна" на загальну суму 7 млн радянських рублів.

За офіційною версією, у цій справі всі "шляхи" слідства зійшлися на Алексі Докійчукові. Він, як виявилося, був "міжнародним аферистом" і обдурив довірливих (але чесних) українських банкірів, серед них і Віктора Ющенка.

Можливо й так. У такому випадку кажуть: один злодій обдурив іншого, але невже від усвідомлення цього комусь стане краще жити в обкраденій Україні?

Знайдуться ті, хто заперечать: даруйте, про які злочини йде мова, адже закінчився термін притягнення до кримінальної відповідальності?!

Неприпустимо застосовувати термін давності до злочинів перед власним народом.

Так само, як і не можна обирати президентом злочинця, навіть не засудженого.

Прибічники Ющенка обсмоктують до палочки юначе гультяйство іншого кандидата - Віктора Януковича - щодо судимості за рукоприкладство, вчинене в юнацькі роки (підлітком, позбавленим батьківського піклування...).

А де ж почуття справедливості? Злочини, вчинені свідомо, в доспілому віці, мають набагато шкідливіші наслідки.

Частина III

"Лазаренко & Ющенко Ltd."

Якою має бути людина для того, щоб очолити Національний банк держави? Відповідь очевидна: необхідно добре знати справу, бути професіоналом високого класу, порядним громадянином, чесною людиною...

Можливо, але не в номенклатурній Україні. Тут головним рушієм кар'єри та бізнесового успіху були (і залишаються) зв'язки. Здебільшого зв'язки брудні, корупційні. Про це свідчить історія обрання Віктора Ющенка головою правління НБУ.

Ось як згодом написала про це преса:

"...Плющ поруч із Ющенком був протягом багатьох років. Спікер знає його переваги й недоліки, Івану Степановичу відомі методи ефективної роботи з матеріалом. Досить нагадати історію призначення Ющенка главою Нацбанку. Гетьман і Плющ змусили Ющенка піти на це. Знаючі люди говорять, що Іван Степанович хитрістю виманив Ющенка в парламент і поставив перед фактом необхідності його виступу і подальшого затвердження" (Дзеркало тижня. - 26.05-1.06.2001 р. -N 20 (344)).

Повчальна історія. Нібито не голову ключової фінансової установи країни обирали, а "руководітєля" якогось задрипаного колгоспу або розпорядника з укладення гною на присадибних ділянках Івана Плюща.

Щоправда, на початку 1993 року про обрання голови НБУ газети писали дещо інше. Повідомлялося, що на посаду голови правління Нацбанку було п'ять претендентів, кожний з яких ознайомив депутатів зі своєю програмою. Писалося, що перемогу отримав маловідомий кандидат Віктор Ющенко, пообіцявши вжити заходів щодо стабілізації грошового обігу і запевнивши присутніх, що буде працювати "на повних обертах" (Правда України. - 27.01.1993 р.).

Виявляється, існує щонайменше дві правди. Одна - для населення, інша - "для своїх": кумів, сватів, приятелів та дружбанів. Жарт, та й годі! Але в кожнім жарті - лише доля жарту, все інше...

Щодо правди про призначення Віктора Ющенка головним банкіром України.

Національний банк - це держава в державі. Від дій Нацбанку залежить інколи більше, ніж від дій Верховної Ради чи Президента України. До Ющенка НБУ очолював його патрон по Агропомбанку "Україна" Вадим Гетьман. Це були дуже важкі та смутні часи.

Ось що розповідає віцепрем'єр Кабміну тих часів Юлій Іоффе: "Фінансово-економічне становище було складним. Україна вийшла із зони готівкового обігу рубля (ввела купон, ще той, паперовий). Однак в безготівковому обігу ходили рублі, й практично валютна система залишалася незмінною. За рахунок чого ж наживалися? За рахунок різниці процентних ставок (тобто платні за кредит) в Україні (30 відсотків) і в Росії (80 відсотків). Не помітити цього було неможливо.

Ось зараз в Росії провадяться якісь розслідування щодо "чорного вівторка". Так ось, на мій погляд, все це тьмяніє у порівнянні зі спекуляцією на різниці облікових ставок. Не знаю, чому не працюють правоохоронні органи.

На словах вони заявляють, що зайняті пошуком тих, хто нагрів руки на розвалі української економіки. А все, що потрібно, - це вивчити платіжні доручення тієї пори. За масштабом афери з цим важко щось порівняти, навіть торгівлю нафтою, металом, карбамідом. Геніальний фінансовий трюк. Вважаю, тут були уплутані обидві сторони - і російська, і українська, причому на достатньо високому рівні" (Юлій Іоффе. Наодинці з системою).

Принаймні, одне платіжне доручення тієї пори було розглянуто в попередньому розділі, і, дякуючи відставному віце-прем'єрові, став зрозумілий механізм афер. Що ж стосується достатньо високого рівня - тут теж все ясно. На початку 1993 р. замість звільненого "за власним бажанням" Вадима Гетьмана посаду голови правління Національного банку обійняв інший представник того ж самого "клану фінансистів" - Віктор Ющенко. Цьому передувала дуже серйозна й цілеспрямована робота з парламентарями, яку "провели" все ті ж Іван Плющ та Вадим Гетьман.

"Я можу від часів роботи у Національному банку декларувати, - заявляє Віктор Ющенко, - все, що я робив, я робив на Україну" (Українська правда. - 29.11.2001 р.).

Справді?! Виправилася людина, обпеклася раз, спіймана за руку на гарячому, засоромилася та й виправилася. Бува й таке.

Факти дозволяють дійти дещо протилежного висновку, а факти, як відомо, річ уперта. Серйозно сумніватися у запевненнях Віктора Ющенка примушує історія з протизаконною приватизацією Української міжбанківської валютної біржі (УМВБ). Заплутана, на перший погляд, і маловідома широкому загалові історія.

Оточення Віктора Ющенка любить погаласувати на тему українських олігархів. Воно "забулося", що самого Ющенка незалежні й обізнані експерти вже давно занесли до цього непривабливого кола - списку найвпливовіших олігархів України.

Існують скандали, які спалахують майже з нічого. Одночасно, наявні і скандальні вчинки, котрі (навіть стаючи відомими) не набувають масштабного розголосу і шокують хіба що фахівців. Сфера обертання грошей - це витончена мережа взаємин, розібратися в якій необізнаній людині важко. Саме цю нагоду нахабно й беззастережно використовують фінансові махінатори, серед яких не остання роль, як виявляється, належить Віктору Ющенкові.

Головне завдання центробанку кожної держави - підтримувати баланс грошей та товарів. Перших повинно бути рівно стільки, аби останні могли вільно продаватися й задовольняти потреби громадян. У розвинутих країнах центробанк не випускає грошей і не обмежує кредити задля відновлення балансу, але скуповує цінні папери або продає їх.

Перше здійснюється, коли вільних грошей в обігу не вистачає, й, скуповуючи цінні папери у суб'єктів господарювання, центробанк вивільняє гроші, які допомагають товарам обертатися. В другому випадкові, продаючи цінні папери, центробанк зменшує кількість грошей в обігу, запобігаючи інфляції. Операції ці здійснюються на біржах. Через ті ж самі біржі задовольняється попит на іноземну валюту. Біржі - це добровільні об'єднання фінансистів та банкірів.

Україна - країна з перехідною економікою, й на момент утворення державності жодної біржі не мала. Не існувало і цінних паперів. Наявним був попит на іноземну валюту, обіг якої міг би забезпечити імпорт та експорт товарів.

З цією метою, створюючи Національний банк України (центробанк), Верховна Рада подбала про те, щоб до структури НБУ було залучено валютну біржу - вкрай важливу й потрібну державі складову. З одного боку, вона забезпечувала для НБУ механізм регулювання валютного обігу, можливість захисту української економіки від невиправданих спекуляцій на валютному ринку. З іншого, кошти, які вносилися на валютній біржі НБУ за послуги (тобто комісійні), поповнювали державний бюджет. А це вельми істотна сума.

Завжди знаходяться бажаючі обдурити державу й "накласти лапу" на прибуткові частини державного бюджету. Жертвою таких осіб і стала валютна біржа Національного банку України, а разом з нею - державній бюджет та всі "маленькі українці", про добробут котрих так "піклується" Віктор Ющенко. Найдивніше в цій історії, що допомагав шахраям "приватизувати" біржу (отже і прибутки) держави, знову ж таки Віктор Ющенко - на той час голова правління Національного банку України. Але про все в хронологічному порядку.

7 жовтня 1991 року Постановою Президії Верховної Ради України N 1605-XII був затверджений Статут Національного банку України. Пункт "и" ст. 8 розділу III цього Статуту, серед іншого, передбачав: Національний банк, згідно з покладеними на нього завданнями:...організує роботу республіканської валютної біржі при Національному банку України".

Відповідно до п. "г" ст. 20 Статуту НБУ голова правління мав право вносити "відповідні зміни до структури банку, виходячи з конкретних умов діяльності, за винятком центрального апарату" [підкреслено авт.]. Визначати структуру центрального апарату мала право тільки Верховна Рада (!).

6 квітня 1992 року була ухвалена постанова Президії Верховної Ради N 2244-XII "Про структуру центрального апарату Національного банку України". Відповідно до п. 8 затвердженої цією постановою структури центрального апарату НБУ, валютна біржа була визначена як самостійний підрозділ центрального апарату Національного банку України.

25 серпня 1992 р. наказом по Національному банку N 55 було затверджене "Положення про валютну біржу НБУ". Відповідно до цього положення: "Біржа є госпрозрахунковим підрозділом НБУ". Більше того - в розділі положення "Прибуток" зазначалося: "Прибуток, отриманий Біржею внаслідок її діяльності, в розмірі 75% зараховується до фондів Біржі, а залишок перераховується НБУ".

Отже, валютна біржа Нацбанку була прибутковим підрозділом і приносила державі валютну виручку.

Становлення грошової системи, як і становлення валютного ринку, в Україні розпочалося з виходу із зони російського рубля. В. Гетьман усвідомлював можливості валютного ринку як ніхто інший. Перебуваючи на посаді голови правління НБУ, можна спокійно контролювати валютний ринок і знімати вершки. Але йому не вдалося втриматися на цій посаді (слизькувато).

Однак здавати позиції клану він не збирався, і тому вже в день свого звільнення з посади голови правління НБУ - 18 грудня 1992 року - Вадим Петрович підписав установчі документи про створення Української міжбанківської валютної біржі (УМВБ). Список першопочаткових засновників УМВБ залишається таємницею за сьома печатками. Лише відомо, що це банки, керівництво яких було досить тісно пов'язане з В. Гетьманом.

У той час, як УМВБ, створена Гетьманом, зовсім ніяк себе не виявляла, валютна біржа НБУ розпочала активну діяльність. Якщо наприкінці 1992 року вона встигла провести лише декілька торгів, то в першій половині 1993 року її тижневий обіг становив 25% обігу Московської міжбанківської валютної біржі й на початку липня 1993 року досяг рівня 142,6 мільйона доларів США.

Існували дві валютні біржі: одна державна, інша - приватна. Одна - діюча, інша (УМВБ) - законсервована.

Ющенко робить "хід конем": 8 липня 1993 року він підписує постанову N 50 "Про Українську міжбанківську валютну біржу"

У п. 1. цієї постанови значиться таке: "Створити Українську міжбанківську валютну біржу (далі - Біржу) як постійно діючий центр по проведенню на території України операцій з купівлі та продажу іноземної валюти уповноваженими комерційними банками, цінних паперів, номінованих у валюті, покласти на Біржу підготовку пропозицій Правління Національного банку України про встановлення єдиного валютного курсу, діючого в Україні, та функції контролю, встановлені Національним банком України відповідно до правил валютного регулювання".

У п. 2. було написане: "Затвердити Статут Української міжбанківської валютної біржі та Установчий договір про її утворення та діяльність".

А п. 3 говорив: "Доручити управління реєстрації банків та ліцензування їх діяльності (Пархоменко О. І.) управлінню валютного регулювання (Шульженко Т. О.), до 15 липня ц. р. зареєструвати статут Біржі та надати ліцензію на здійснення операцій з валютними цінностями і стягнення комісійних в іноземній валюті за їх проведення".

У фахівців і незалежних експертів шок. Складалося враження, що у молодого голови правління НБУ стався напад психічного розладу. Навіщо Ющенкові створювати УМВБ 8 серпня 1993 року, якщо вона де-факто та де-юре була створена Гетьманом та партнерами ще 18 грудня 1992?

Необхідно додати, що законодавство (на той час) не дозволяло НБУ брати участь у заснуванні підприємницьких структур і реєструвати біржі, тільки - банки (Ющенко, як посадова особа, добре був про це обізнаний). Крім того, УМВБ уже була зареєстрована В. Гетьманом у відповідній районній держадміністрації Києва (за адресою: вул. Шота Руставелі, 39). Також не мав права Ющенко й на те, щоб давати дозвіл на "стягнення комісійних в іноземній валюті".

Усі пояснення містяться у другому абзаці п. 3 цієї несподіваної постанови. Там зазначено:

"Установити, що Міжбанківська валютна біржа як самоврядна організація є правонаступницею Валютної біржі Національного банку, яка не займається комерційною діяльністю і не має на меті отримання прибутку".

Тобто прояснюються наміри Ющенка: передати валютну біржу НБУ до приватних рук Гетьмана та партнерів, що зовсім не додає сумнівній постанові законності та обґрунтованості.

Крім того, як самостійний підрозділ центрального апарату Національного банку України, валютну біржу НБУ можна було реорганізувати або ліквідувати тільки за рішенням Верховної Ради (так само лише Верховна Рада могла визначити питання правонаступництва цієї структури).

Але Верховна Рада жодного рішення щодо реорганізації чи то ліквідації валютної біржі НБУ не ухвалювала, тож питання правонаступництва зовсім не стояло.

Таким чином, жива і дієва фінансова госпрозрахункова одиниця, яка приносила неабиякий прибуток державі, була віддана до загребущих рук бізнеспартнерів Віктора Ющенка одним розчерком пера - підписанням цього наскрізь фальшивого та протизаконного документа.

Задля забезпечення контролю за діяльністю УМВБ Ющенко вніс до постанови ще й такий текст:

"З метою постійної координації роботи Біржі і Національного банку України внести зміни в п. 5.2.2. Статуту Української міжбанківської валютної біржі про те, що Голова Біржового Комітету обирається за рекомендацією керівництва Національного банку України і працює на цій посаді як штатний працівник Біржі".

На цю посаду Ющенко рекомендував Вадима Гетьмана.

Найкращим вивертом злочиннокорупційної думки слід вважати наведений вище рядок про УМВБ, що "не займається комерційною діяльністю і не має на меті отримання прибутку", при тому, що вище було записано: "надати ліцензію на здійснення операцій з валютними цінностями і стягнення комісійних в іноземній валюті за їх проведення".

Вислів про "неприбутковість" на тривалий час забезпечив УМВБ режим пільгового оподаткування, про що Державна податкова адміністрація, введена в оману Віктором Ющенком, зазначила в одному з листів на адресу УМВБ. Це суттєво збільшило розмір прибутків біржових ділків: крім комісійних, вони практикували найрізноманітніші внески та стягнення з клієнтів.

Головним джерелом викачування грошей залишалися комісійні. Їхній розмір визначався одним відсотком від обсягу проданої та купленої валюти.

Варто порахувати. Станом на кінець квітня 1998 року на УМВБ було продано доларів США на загальну суму, що перевищувала 10 млрд. Але ще ж були марки, франки, ліри, рублі, зайчики і навіть таньге, а отже, цю суму можна сміливо подвоювати - виходить 20 млрд. 1% від цього обсягу становить прибуток розміром у 200 млн доларів США. Кругленька сума!

Чому ж у звітах УМВБ прибутки позначалися сумами меншими в десятки разів? У 1996 році, наприклад, прибуток УМВБ склав близько 14 млн грн. (8 млн дол.), у 1997 році - близько 10 млн грн. (5,4 млн дол.) (Зеркало недели. - 1998. - N 16 (185)).

Куди щезали гроші? Відповідь на це запитання частково дала Головна контрольно-ревізійна комісія Міністерства фінансів України в актах ревізії по НБУ 1996 та 1998 років. Ці акти є документальним свідченням того, що валютні ділки з УМВБ просто казилися з жиру.

Наприклад, за 1996-1997 роки однієї тільки курятини для працівників УМВБ було закуплено 35,5 тонн на 85 тис. дол., а шість посадовців УМВБ мали кредитні картки з місячним витратним "лімітом" по 25 000 та 10 000 німецьких марок.

В той же період "неприбуткова" (якщо вірити Ющенкові) УМВБ надала фінансової допомоги ТОВ "Біржові технології" у розмірі 4 млн дол.

Ці "Біржові технології", одночасно з іншими подібними структурами, насправді були створені тією ж УМВБ із метою перекачування надходжень від комісійних та створення фінансових установ для подальшого захоплення валютного ринку України.

Це ТОВ разом УМВБ та НБУ створили банк у формі закритого акціонерного товариства - "Кліринговий дім". Банк "Кліринговий дім" проводив через валютну біржу майже всі фінансові операції. Майже не втомлюючись, банк заробляв величезні комісійні на трансакціях. Бажання контролювати таку структуру виникло, мабуть, у багатьох можновладців.

Крім безпосередньої прибуткової привабливості, "Кліринговий дім" мав ще інформаційну вартість: до банку щодня стікалися баланси усіх активних банків. Маючи в штаті "Клірингового дому" кількох, навіть поганеньких економістів, можна щодня одержувати достеменну матрицю банківської системи, контролювати її та маніпулювати на свій розсуд та на задоволення своїх потреб. Так і було. Зокрема, "фінансисти-патріоти" збиралася захопити контроль над Запорізьким алюмінієвим комбінатом (стратегія випуску "фольгопрокатних бондів" на західний зразок), але план провалився після вбивства В. Гетьмана.

До цього варто згадати про створений біржовиками "Перший інвестиційний банк" ("ПІБ"). Ось як про нього відгукнувся в інтерв'ю "Галицьким контрактам" особисто Вадим Гетьман: "Наш новостворений інвестиційний банк має цілком нові для України фінансові інструменти і можливості впливу на фінансовий бізнес".

За даними УМВБ, інвестиційний та кліринговий банки за обсягами операцій належать до десятків найактивніших структур. Інвестиційний банк до того ж отримав ліцензії на роботу із зовнішніми позиками та кредитами.

Контролювати таку структуру можуть тільки особливо наближені та довірені особи.

Серед акціонерів-фізичних осіб "ПІБ": рідний брат Ющенка - Петро, дочка Гетьмана - Ірина Половко, директор УМВБ Олег Андронов. Правління "ПІБ" очолив близький до Віктора Ющенка Борис Соболєв, колишній заступник міністра фінансів. Віктор Ющенко, будучи головою правління НБУ, 27 травня 1997 р. очолив раду акціонерів "Першого Інвестиційного банку". Наступного дня його місце посів Вадим Гетьман, після вбивства котрого головою ради став Петро Ющенко.

Через кілька років історія захоплення "дорогими друзями" Ющенка валютної біржі Національного банку України стала предметом дослідження спеціально створеної слідчої комісії Верховної Ради.

Ющенко дав такі пояснення парламенту:

"Стосовно створення Української Міжбанківської Валютної Біржі. До червня 1993 року валютна біржа існувала в якості структурного підрозділу Національного банку України. Оскільки функція, яку вона виконувала відповідно до Закону про банки і банківську діяльність, не відносилась до функцій Національного банку України і не відповідала зарубіжній практиці, постановою Правління Національного банку України від 8.06.93 N 50 був затверджений установчий договір про утворення Української Міжбанківської Валютної Біржі та її Статут. Світова практика не знає прикладів, коли б функції валютної біржі в умовах ринкової економіки виконувались центральним банком.

З проголошенням незалежності нашою державою, нерозвинутістю валютного ринку в Україні, відсутністю належного правового регулювання та досвіду цієї роботи, а також з метою організації належного контролю за цими процесами Національний банк України змушений був започаткувати роботу валютної біржі.

Слід зазначити, що Національний банк України в 1995 році безпосередньо створював також біржовий товарний ринок. У Національному банку України було проведено шість аукціонів із продажу сільськогосподарської продукції.

Необхідно відмітити, що, згідно установчого договору про створення Української Міжбанківської Валютної Біржі від 18 грудня, твердження про те, що вона "була фактично приватизована" не відповідає дійсності.Не можна погодитись із висновками довідки про те, що операції з купівлі-продажу іноземної валюти можна було здійснити тільки на Українській Міжбанківській Валютній Біржі. Відповідно до чинного законодавства такі операції можуть здійснюватися і на міжбанківському валютному ринку".

Від переляку дати переплуталися (тому, мабуть, липень він називає червнем), але не в цьому річ. Справа у тому, що все в цих "поясненнях" брехня, від початку й до кінця.

Перше.

"Українська Міжбанківська Валютна Біржа створена Установчим Договором про утворення і діяльність Української Міжбанківської Валютної Біржі, укладеним 18 грудня 1992 року" , - так повідомляється на офіційному сайті УМВБ в інтернеті. Затверджувати статут УМВБ могли тільки банки-засновники, і вони це зробили 18 грудня 1992 року. НБУ не був (та й не міг бути) таким засновником, тим більше через півроку після фактичного заснування.

Друге.

Світова практика тут ні до чого, вона багато чого не знає з того, що відбувається в Україні. Виходить, потрібно було віддати валютну біржу НБУ до приватних рук в 1993 р., а в Нацбанку в 1995 р. проводити аукціони з "продажу сільськогосподарської продукції" . І це відповідає світовій практиці?

Відколи це продаж сільськогосподарської продукції віднесений до функцій Нацбанку?

Третє.

Вражає нахабне, самозакохане й брехливе лицемірство. Ющенко, наприклад, стверджує: "Національний банк України змушений був започаткувати роботу валютної біржі" . Наведені вище документи засвідчують: валютну біржу НБУ започаткувала Верховна Рада, і тільки вона одна могла припинити її діяльність.

Четверте.

Якщо вже справді валютна біржа НБУ заважала головному банкіру виконувати "функції", слід було оголосити відкритий конкурс і приватизувати її у відповідності до чинного законодавства, а не віддавати її похапцем бізнес-партнерам, та ще й задарма.

П'яте.

Ющенко не може "погодитись із висновками довідки про те, що операції з купівлі&продажу іноземної валюти можна було здійснити тільки на Українській Міжбанківській Валютній Біржі" .

Нема заперечень, а як щодо тексту п. 12 листа НБУ N 19010/2332-4775 вiд 4.09.94 р.: "Вільний продаж коштів в іноземній валюті може здійснюватися лише на торгах УМВБ" . І підпис: "Голова Правління Національного банку України В. А. Ющенко" .

З п'яти абзаців "пояснень" брехня всього лише в п'яти.

На додаток до всього в січні 1996 року Нацбанк своєю телеграмою заборонив позабіржову торгівлю не тільки валютою, але ще й цінними паперами.

Невдовзі після загибелі Вадима Гетьмана клан Ющенка почав втрачати контроль за УМВБ, і майже одразу Ющенко підписав постанову, відповідно до якої УМВБ була зобов'язана зменшити комісійні до 0,1% від здійснюваних операцій. Але то вже зовсім інша історія.

Пригадаймо один крилатий вислів, який свого часу В. Пустовойтенко адресував Павлу Лазаренкові: "У мого попередника була така тєтрадка, розділена на дві половини. В одній половині - те, що зроблено для себе, в другій - для держави..." .

Дуже схоже на те, що Віктор Ющенко з графою "для себе" впорався не гірше від Лазаренка, а може, і краще.

А що ж "для держави"?

Це справа досить делікатна, тому будемо оперувати тільки цифрами та фактами. Почнемо з моменту призначення Ющенка на державну посаду голови правління НБУ з дотримуванням певної хронології.

1993 рік

Новообраний голова правління НБУ В. А. Ющенко передусім підписав розпорядження про випуск грошей, незабезпечених товарною масою, тобто "паперових грошей" або "фантиків".

У першому кварталі 1993 р. у такий спосіб збільшилася кількість обігової грошової маси у 1,5 раза. Банкір пояснював це необхідністю надати кошти "для посівної". "Прокачка грошей" здійснювалася через АПБ "Україна". Наслідком цього було те, що країну захлюпнула інфляція, а колгоспи перетворилися на довічних боржників банку (Деловая Украина. - 1993. - N 65).

Пам'ятається, пояснюючи яким коштом він придбав ділянку добірної землі розміром у кілька гектарів, Ющенко, зневажливо відкопиливши губу, розповів, що цей ласий шмат дістався йому за якихось кілька "мішків зерна". Тепер зрозуміло, звідки взялося це зерно у головного банкіра.

Але на цьому "монетарист" не зупинився. Спільно з тодішнім горе-прем'єром Юхимом Звягільським голова правління Нацбанку видав ще декілька постанов, згідно з котрими випуск "фантиків" був доведений до астрономічної суми.

Ось як виглядає фрагмент їхнього спільного підсумкового документа:

"П О С Т А Н О В А
від 30 листопада 1993 р. N 972

Про первинну емісію Національного банку України на IV квартал 1993 року

...Кабінет Міністрів України і Національний банк України

П О С Т А Н О В Л Я Ю Т Ь:

Визнати за необхідне встановити граничний розмір первинної емісії Національного банку України за станом на 1 січня 1994 р. 22,5 трильйона карбованців.

Виконуючий обов'язки
Прем'єр-міністра України Ю.ЗВЯГІЛЬСЬКИЙ

Голова Правління
Національного банку України В. ЮЩЕНКО"

Наприкінці 1993 року інфляція досягла 10 000%, а реальна місячна зарплатня зменшилась до 8 доларів.

1994 рік

Нацбанк Ющенка продовжував покривати дефіцит державного бюджету коштом прямої грошової емісії. "Грошової маси" було випущено на суму 113 трлн. крб. Знов понадрекордна гіперінфляція, яка перевищила межу 10 250%. Валютний курс карбованця за 1994 р. знизився у 8,3 раза.

До цього додалася тяжка криза неплатежів, яка стала наслідком непродуманих дій Ющенка. У першу чергу ця криза завдала удару по кишенях простих людей, які жили лише на одну зарплатню.

Непродуманість дій головного банкіра полягала в тому, що, як свідчать експерти, "монетарні" обмеження грошового обігу, які він застосовував, призводили лише до тимчасового короткострокового стримання інфляції. Нестача грошей породжувала заборгованість зарплатні та пенсій, які, в свою чергу, призводили до випуску чергової партії "фантиків". Нова хвиля інфляції! Підскочили надмірно ціни, впала реальна зарплатня.

У більшості підприємств та установ зарплатню перестали виплачувати, борги зростали місяцями, кварталами, півріччями, а потім і роками. У 1994 р. НБУ з Кабміном видали спільну постанову N 49 "Про контроль за видачею у 1994 р. коштів, спрямованих на споживання", що обмежувала зарплатню на підприємствах та в установах. Це була реалізація політики, яку на Заході називали "політикою затягування пасків". Відповідно до цієї політики, всі кризи долаються коштом працюючого люду: йому обмежують споживання без пояснень та попередніх запитань.

Капіталісти від запровадження такої політики відмовилися добре десятиріччя тому: надто вже потужними були акції протесту. Українські капіталісти, серед яких банкір Ющенко далеко не пасе задніх, знають: український люд стерпить усе. Можливо, за це ющенківці так "люблять" "маленьких українців".

1995 рік

Економіка дещо стабілізується, але не з причини активності Ющенка. Як і раніше, всі проблеми вирішуються коштом емісії "паперових грошей".

Якщо в попередні роки, підписуючи постанови про емісію, "месія" робив сумне обличчя, яке мало засвідчувати, що йому дуже шкода таке робити, то з часом головний банкір так "набив руку", що вже сам пропонував швидше друкувати "фантики". Про це свідчить наступний текст:

"На прохання Кабінету Міністрів України і Національного банку України дозволити Національному банку України здійснити первинну кредитну емісію у лютому 1995 року в обсязі 25 трлн крб. Із встановленням кредитної "стелі" у розмірі 189 трлн крб. за станом на 1 березня 1995 року" (Постанова Верховної Ради України "Про первинну кредитну емісію Національного банку України у лютому 1995 року" від 8 лютого 1995 року N 42/95-ВР).

1996 рік

Цей рік заслуговує на те, аби його назвали роком Лазаренка. Рік спільних постанов голови правління НБУ Віктора Ющенка та прем'єр-міністра Павла Лазаренка. Ніколи (раніше або пізніше) Віктор Ющенко не ухвалював такого числа спільних постанов, скільки він встиг ухвалити з Павлом Івановичем Лазаренком, тогочасним "господарем" країни, нині "клієнтом" судів Швейцарської конфедерації та Сполучених Штатів Америки.

У державі практично не було жодного питання, до вирішення котрого ці достойники не доклали б поєднаних зусиль. Їм навіть надбавку, 20% посадових окладів, сплачували за єдиним списком. Разом вони засідали в Міжвідомчій консультативній раді з питань діяльності банків, в Оперативній міжвідомчій комісії з питань подолання платіжної кризи, були вони й членами Оргкомітету з підготовки та відзначення п'ятої річниці Незалежності України.

В одній із спільних постанов під довгою назвою "Про деякі заходи щодо вдосконалення договірних взаємовідносин та проведення заліку взаємної заборгованості суб'єктів підприємницької діяльності і оформлення розрахунків векселями" Лазаренко та Ющенко дали новий поштовх обігу боргових зобов'язань -векселів.

"Державні мужі" постановили також "провести на беземісійній основі залік взаємної заборгованості суб'єктів підприємницької діяльності всіх форм власності станом на 1 серпня 1996 р. з оформленням в установленому порядку не погашеної за заліком заборгованості векселями на користь кредиторів із терміном платежу не більш як 90 днів з дня складення кожного векселя з можливістю здійснення дисконту за цими векселями" .

Внаслідок вексельного взаємозаліку значно зменшилося надходження "живих грошей" до бюджету, що в свою чергу спричинило нову хвилю невиплат пенсій та заробітної платні.

В інтерв'ю Віктора Ющенка, яке він дав програмі "Континент Європа", є такі слова: "Когда мы запретили всем корпоративным государственным предприятиям применять любые формы векселей, зачетов, имея в виду, что сегодня эти формы используются как основной канал воровства государственных денег - это тоже сложный был ответ" (Російська служба Радіо "Свобода". - 26.02.2001 р.).

Немає сумніву, що вже тоді, в 1996 р., коли Ющенко разом з Лазаренком запроваджували векселі як форму взаємозаліків, "месія" знав, що "эти формы используются как основной канал воровства государственных денег" , але це його не бентежило. А коли стало потрібно зробити чесне ім'я, оскільки він вже збирався у президенти, то вирішив цей "канал воровства" тимчасово прикрити.

Заради справедливості слід сказати, що Ющенко почав пропагувати та використовувати вексельні схеми раніше, ніж це почав робити Павло Лазаренко. Ось ще одна цікава цитата Віктора Ющенка:

"Вексель, как и любая другая форма платежного средства, должна вызвать к себе доверие. Речь идет о том, что необходимо сформировать вокруг векселя, как заменителя денег, соответствующую экономическую атмосферу" (Вексель. Нацбанк в виде крестного отца // Бизнес. - 1994. - N 8. - С. 9).

Цинізм, з яким створюється імідж, просто вражає.

Разом з Лазаренком Ющенко продовжував реалізацію програми "затягування пасків". Про це свідчить постанова "Про заходи щодо залучення додаткових надходжень до бюджету та підвищення ефективності витрачання бюджетних коштів для забезпечення фінансування соціальних виплат населенню".

Серед іншого там передбачалося:

"...10. Міністерству освіти і місцевим органам виконавчої влади під час формування мережі загальноосвітніх шкіл на 1996/97 навчальний рік забезпечити наповнюваність у класах не нижче рівня 1990/91 навчального року.

11. Міністерству освіти переглянути навчальні плани закладів освіти на 1996/97 навчальний рік з метою їх скорочення на 10 відсотків...

Про що йдеться? "Наповнюваність у класах" - це ознака якості навчання. Не може бути якісного навчання, коли учнів у класі забагато. Тривалий час освітяни боролися за те, щоби збільшити кількість класів та зменшити число учнів у кожному класі, інакше нормальне засвоєння навчальних програм у школах неможливе.

Ющенко та Лазаренко з метою "залучення додаткових надходжень до бюджету" в 1996 р. наказали освітянам повернутися до стану 1990 р., коли шкільні класи були переповнені, неначе діжка оселедцями. Ще й навчальні плани скоротили на 10%, щоб не було замало. Знайшли статтю "економії", господарі!

Через сім років у промові, присвяченій професійному святу вчителів, Ющенко скаже:

"Дорогі вчителі! Прийміть мої найщиріші вітання з вашим святом - Днем вчителя... Завжди обурююсь, коли хтось дозволяє собі дорікати педагогу за якість учбового процесу, чи за його надмірну роздратованість. Хіба є у нас моральне право строго судити вчителя, коли так мало зроблено для його підтримки та захисту. Скоріше треба дорікати державі та владі, які вважають за можливе вимагати від вчителя більше, ніж винагороджувати за його труд" .

Лицемірно дорікати анонімним "державі та владі", ніж відверто взяти на себе відповідальність?

Але справжнім "шедевром" спільної творчості В. Ющенка та П. Лазаренка слід вважати "грошову реформу", яку вони провернули у серпні-вересні.

Ця сторінка всеукраїнського ошуканства та брехні досі залишається неперегорнутою.

Павло Іванович Лазаренко, ставши прем'єром, наполіг на тому, щоб обмін купонів на гривню більше не відкладався. Наполіг у найжорсткіший спосіб, ніхто і заперечувати не насмілився. Це він став головою Державної комісії з проведення в Україні грошової реформи. Саме він наполіг на тому, аби здійснити обмін всієї "купонної маси" на гривні, без жодних обмежень.

Зараз Ющенкові підлабузники (та й сам він) серед великих заслуг "месії" в першу чергу називають "проведення грошової реформи".

По-перше, не було грошової реформи як такої. Була проведена "деномінація", тобто обмін одних грошових знаків на інші. По-друге, якби не Лазаренко, "месія" не наважився б іще декілька років. Відносна стабілізація купоно-карбованця на відмітці 180-185 тис. за 1 долар сталася наприкінці 1995 р., і це дозволяло ввести гривню вже тоді.

Але все закрутилося після затвердження Лазаренка на посту прем'єра.Павло Іванович тоді збирався у президенти і йому було потрібно зробити якусь очевидну "добру справу". Введення гривні підходило для цього якнайкраще. Тим більш, що кмітливий комбінатор Лазаренко вже намітив схему, за якою "реформа" допоможе йому ще й "трішечки" заробити.

А сталося це так. З кінця 1995 - початку 1996 року карбованець драконівськими методами Віктора Ющенка утримується на зазначеному вище стабільному рівні, і в середині літа розпочинається реалізація заходів з проведення "реформи". Саме Лазаренко та Ющенко подбали про те, щоб "реформа" була "чесною", "прозорою", а головне - "без дискримінацій та конфіскацій".

Вся справа у розрахунку. Це означало, що кожний, хто мав купони, міг обміняти їх на гривню в будь-якій кількості, без обмежень. А звідки ці гроші? Від продажу наркотиків, рекету, проституції чи від Усами Бен Ладена - такі запитання заборонялися. Тотальне прання.

Звичайно, про реформу "поповзли" чутки. В цьому і полягав тонкий психологічний розрахунок. Уже звикли: якщо починають розмову про реформи, то обов'язково обдурять, і тому кожний, хто почув про "реформу" (а таких було досить багато), почав "скидати" купони й обмінювати їх на долари. Боячись бути обдуреними і залишитися після введення гривні з непотрібними купонами на руках, люди спускали заощадження за безцінь. Напередодні реформи за долар давали вже 220-250 купоно-карбованців. І ось тут хтось випустив назустріч потоку купонів відповідний потік доларів і за кілька днів до реформи скупив купонів астрономічну кількість, на багато мільйонів доларів. Розповідають, що якісь утаємничені "темні" особистості скуповували купони мішками не тільки в Україні, але й на Московській міжбанківській валютній біржі, одним із засновників якої, між іншим, був і АПБ "Україна". Форвардні контракти на купівлю великої кількості українських купоно-карбованців укладалися й на інших російських біржах. Заради справедливості слід сказати, що ціна тут сягала лише 185 тис. Купонів за 1 долар!

Розпочалася реформа, й усі купоно-карбованці були обміняні на гривню, згідно з обіцянкою. З екранів телевізорів не зникали сяючі обличчя "реформаторів-переможців" - Віктора Ющенка та Павла Лазаренка.

Віктор Ющенко оголосив, що гривня, мовляв, "не буде надто дорогою" й дорівнюватиме курсу 1 долар = 1,76 грн., "тіпа" її буде "прив'язано" до курсу німецької марки. Це був бальзам для незагоєних ран "українських патріотів". А як же! Ми втерли носа москалям. Лише обізнані фахівці здивувалися: Віктор Ющенко порушив закон - курс гривні повинен визначатися до реальної ринкової ціни, але аж ніяк не з політичних чи то якихось "національнопатріотичних" ідеологем. Так у чому тут суть?

Давайте рахувати. Внаслідок незаконного та економічно необґрунтованого рішення Ющенка кожний в Україні, хто мав на руках долари, втратив на кожному з цих доларів від 22 до 58 копійок.

Але ті, хто, пам'ятаєте, скупали купони мішками, а потім без обмежень обміняли купони на гривні (100 000 куп. = 1 грн.), той за кілька днів на кожному доларі "наварили" ту ж саму суму: 22-58 копійок. Середній прибуток комбінації становив 25%. Але ж мова йде не про копійки, а про мільйони.

Саме на мільйони доларів скуповувалися гривні. В усьому світі прибутковість у розмірі 5-6% на рік вважається достатньо високою і вартою вкладення грошей.

Те, що було зароблено спекулянтами під час української грошової "реформи", називається одержанням надприбутків.

Власників надприбутків безумовно слід шукати серед тих, хто знав, що після введення гривні Ющенко визначить саме такий завищений курс, а не інший. Якби було інакше, то хто б ризикував, вкладаючи мільйони доларів у "безнадійні", приречені до обміну купони? Схоже, що це люди з оточення Ющенка та Лазаренка.

Деякі джерела повідомляють, що Лазаренко через "своїх людей" заробив близько 114 мільйонів (саме за відмивання цієї суми його судили у США).

Скільки ж тоді грошей знаходиться в активі у "людей Ющенка"? Відповідь на це запитання дозволяє отримати одна цікава публікація. Підводячи перед журналістами підсумки "реформи", Ющенко зізнався, що "в преддверии реформы" Національний банк здійснив "наличную долларовую эмиссию, ожидая повышения некоторого спроса на валюту. Именно таким образом было "нейтрализовано" 20 триллионов крб." (Бизнес. - 1996. - N 37).

Звичайно, зробити це технологічно Нацбанк не міг безпосередньо, лише через посередницькі структури - вірних Ющенкові партнерів. Виходячи з суми "доларової інтервенції", саме на рахунках цих "партнерів", враховуючи прибутковість операції, повинна була осісти сума майже в 30 млн. доларів США. Цікаво, чи віддячили вони "месії"?

1997-1998 роки

Роки ознаменувалися масштабними махінаціями на ринку облігацій. Уряд Лазаренка та НБУ Ющенка взяли участь у будівництві піраміди облігацій внутрішньої державної позики (ОВДП). Як і всі фінансові піраміди, ця рухнула у 1998 р., спричинивши катастрофічне падіння гривні та багатомільйонні збитки для економіки України. Пізніше, відмазуючи "месію", заангажовані Ющенком журналісти, напишуть: "Ющенко незадовго перед повторним висуненням на посаду посварився з Павлом Лазаренком - конфлікт полягав у діаметрально протилежних підходах до питань облігацій внутрішньої позики та векселів. Згодом час покаже правоту Ющенка: саме ОВДП стали однією з основних причин обвалу гривні у серпні 1998 року. Неконтрольований прихід нерезидентів на внутрішній ринок державних позик у 1996 році згодом обернувся для Нацбанку втратою третини валютних резервів" (Центр рейтингових досліджень "Еліт-профі).

Насправді Ющенко з Лазаренком не сварилися на цю тему, а діяли "душа в душу", Особливо щодо питання "приходу нерезидентів на внутрішній ринок державних позик".

Про це свідчить зміст чергової спільної постанови. Дослідницька старанність вимагає процитувати текст у повному обсязі. Ось цей "шедевр":

"КАБІНЕТ МІНІСТРІВ УКРАЇНИ І НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ

П О С Т А Н О В А
від 31 серпня 1996 р. N 1022

Про здійснення нерезидентами операцій
з облігаціями внутрішніх державних позик

З метою активізації ринку державних цінних паперів, упорядкування здійснення нерезидентами операцій з облігаціями внутрішніх державних позик та реалізації положень Закону України "Про режим іноземного інвестування" Кабінет Міністрів України і Національний банк України

П О С Т А Н О В Л Я Ю Т Ь:

Установити, що нерезиденти можуть здійснювати операції з облігаціями внутрішніх державних позик через уповноважені банки України.

Міністерству фінансів разом з Національним банком у місячний термін розробити і затвердити порядок здійснення нерезидентами операцій з облігаціями внутрішніх державних позик.

Прем'єр-міністр України П. ЛАЗАРЕНКО

Голова Правління
Національного банку України В. ЮЩЕНКО"

Найсправжнісінька "солодка парочка"!

Постанова ухвалена у 1996 році, але головні події побудови та обвалу піраміди ОВДП розгорнулись у наступні роки. Значною частиною все відбулося після відставки Павла Лазаренка. Тому не варто підлабузникам Ющенка валити все на Лазаренка, у останнього достатньо власних гріхів.

А от американський фінансовий холдинг Merrill Lynch International від участі в операціях з українськими ОВДП тільки виграв. Як виявилося, Нацбанк уклав з ним дев'ять так званих форвардних контрактів на суму понад $ 114,9 млн. Внаслідок цього, як з'ясувала згодом слідча комісія Верховної Ради, "всі ризики, пов'язані з девальвацією гривні та інші ризики", внаслідок котрих Merrill Lynch International могла зазнати збитків, "взяв на себе Національний банк України". Віктора Ющенка можна привітати: досить непогано як для патріота, але якої держави?

Не буду обтяжувати деталями комбінацій з ОВДП, скажу лише, що розмір утрачених Україною валютних резервів становив суму 3 млрд доларів США.

До цього слід додати, що внаслідок махінацій Ющенка з кредитами МВФ за участі кіпрського банку Україна зазнала збитків на суму 85 мільйонів доларів, а діяльність НБУ стала предметом розслідування Міжнародного валютного фонду.

Ющенко де-факто визнав провину й повернув Міжнародному валютному фонду 100 мільйонів доларів неправомірно отриманої раніше позики.

Ліричний відступ

"Ні, персонально емісію я не проводитиму. Бо це - злочин. Це злочин, який тягне за собою великий гріх, за який професійно буде соромно відповідати..." .

Ці слова належать Віктору Андрійовичу і промовлені у 1998 році. Схоже на те, що "гріх" та "злочин" - це поняття ситуативні, відносні.

Не гріх було тишкомнишком обкрадати власний народ, передаючи значні прибуткові частини балансу Нацбанку (валютну біржу) до загребущих рук друзів по бізнесу, усвідомлюючи, що вони за це обов'язково "будуть вдячними".

Не гріх було випускати тонни "грошової маси", усвідомлюючи фахову неспроможність та розуміючи, що нестатків зазнають усі, крім власної родини та кола добре влаштованих близьких бізнес-партнерів.

Не гріх було форвардно страхувати ризики Merrill Lynch International коштом українських інтересів або маніпулювати кредитами Міжнародного валютного фонду.

Усе водночас стає гріхом, коли життя освітлюється софітами, коли череваті ділки зі Світового банку з удаваним захватом плещуть у долоні та ллють лестощі (відповідно до рейтингу журналу "Global Finance", у 1997 р. Ющенко увійшов до шістки найкращих банкірів). Починаєш розуміти, що в їхніх Global'них стратегічних планах з'явилося місце й для тебе, а підлабузники шепочуть: час висуватись у президенти, та й "половина" має круті зв'язки... Час для демонстрації принциповості.

А як щодо незначної дрібнички: збанкрутілий банк "Україна", який контролював головний банкір, у тому ж самому кризовому 1998 р. заплатив за навчання доньки Ющенка (Віталіни) 10 тисяч 270 доларів та 27 центів?

"Ви вбачаєте, що діти банкіра не можуть бути банкірами, а лише діти сталеварів можуть бути сталеварами. Я бачу в цьому віяння старих часів".

У демагогічних промовах Ющенко обіцяє боротися з бідністю, але гранти та стипендії якраз і запроваджуються для дітей із бідних родин (за зневажливим висловом Ющенка, "дітей сталеварів"), інакше їм ніколи не виборсатися зі злиднів. Красти гроші у бідних (навіть, у однієї дитини, якій не дісталася стипендія, надана власній дочці) - це гріх, не кажучи вже, що це злочин. А за навчання забезпечених дітей слід платити з власної кишені, якщо вони не мають належних базових знань, щоб витримати конкурс.

Зі сторінок персонального інтернет-сайту Віктора Ющенка його дочка нещодавно поділилася з усім світом проблемою: як їй, "дитині такого батька", важко користуватися шпаргалками при навчанні в університеті.

А ще вона образилася, коли їй, "дитині такого батька", не вдалося пролізти на зйомки програми телестудії "1+1".

І ці скиглення знову розмістили на персональному сайті. Мовляв, переслідують "з політичних мотивів".

Нічого, дівчинко, слід трошки зачекати: наявність влади швиденько виструнчить усіх на своїх місцях - і банкірів, і сталеварів. Але швидше це трапиться уві сні...


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Тимошенко Юлия Владимировна

С самого начала

Родилась 27 ноября 1960 в Днепропетровске, девичья фамилия Григян, украинка. Воспитывалась матерью, без отца.

В 1979 году вышла замуж за 18-летнего Александра Тимошенко, сына советского функционера среднего звена.

В 1984 году с отличием окончила Днепропетровский государственный университет по специальности "экономическая кибернетика".

Карьера, связи

С 1984 по 1989 год работала инженером-экономистом на Днепропетровском машиностроительном заводе им.Ленина.

В 1989-91 гг. - коммерческий директор молодежного центра "Терминал", занимавшегося шоу-бизнесом.

В 1990-91 году от шоу-бизнеса перешла к торговле российскими нефтепродуктами - через Российскую товарно-сырьевую биржу (РТСБ) Константина Борового. ("Тогда еще шла подписка и никто не верил, что это будет биржа такая грандиозная, тогда место стоило недорого и нам это было по карману. И мы купили." - цитата из интервью с Ю.Тимошенко).
Вместе со своим свекром, Геннадием Афанасьевичем Тимошенко (на тот момент - председатель Кировского райисполкома Днепропетровска) организовала советско-кипрское совместное предприятие "Корпорация Украинский бензин" (СП КУБ), став 3 мая 1991 его коммерческим директором, а затем в том же году генеральным директором (занимала эту должность до 1995 г.). Совладельцами КУБа, наряду с Ю.Тимошенко, ее мужем и свекром стал Александр Гравец (вице-президент корпорации, учредитель ООО "Босфор", ООО "Корпорация "Транспорт").

В 1992-93-х гг. КУБ Ю.Тимошенко вместе с фирмой Виктора Пинчука "Интерпайп" (производство труб) образовали корпорацию "Содружество", которая занималась поставками туркменского и российского газа.

Коммерческие структуры Ю.Тимошенко пользовались покровительством руководителя Днепропетровской области Павла Лазаренко (представителя президента в области, затем главы облгосадминистрации и председателя областного Совета).
Установила связи с властями Башкирии ("...мы объединили интересы Башкирии, наши личные интересы и интересы украинских трубных заводов и постарались создать из этого систему" - цитата из интервью с Ю.Тимошенко).

После выхода В.Пинчука из корпорации "Содружество", корпорация была переименована в ЗАО Промышленно-финансовая корпорация (ПФК) "Единые энергетические системы Украины" (ЕЭСУ), признанная правопреемником КУБа (чтобы сохранить налоговые льготы СП). Одним из учредителей ЗАО ПФК "ЕЭСУ" был А.Гравец, корпорация находилась под покровительством П.Лазаренко.

Небольшая справка о Павле Лазаренко:
Недавно международная организация Transparency International опубликовала список политиков, ограбивших свои страны. В этом списке присутствует Павел Лазаренко, занявший "почетное" 8 место.

Сейчас Лазаренко находится под следствием в США, куда он прибыл в 1999 году, чтобы попросить у властей политического убежища. Ему инкриминируется отмывание $114 млн. долларов в американских банках. Федеральные прокуроры в Сан-Франциско (США) утверждают: Лазаренко стоял у руля приватизации на Украине, и осуществленное им отмывание денег сопровождалось полным набором популярных противозаконных деяний того времени: вымогательством, мошенничеством, незаконным вывозом валюты за рубеж, заказными убийствами. Украденные из государственной казны деньги он долго переводил из банка в банк, чтобы замести следы, считают обвинители, и не избегал случая, чтобы использовать свое политическое влияние в корыстных целях.

***

С 3 ноября 1995 по январь 1997 Ю.Тимошенко становится президентом ЗАО Промышленно-финансвой корпорации (ПФК) "ЕЭСУ". Оборот корпорации в 1996 - 4 млрд.долл США (удельный вес в украинском экспорте - 7%, доля в экспорте с РФ - 14%). В период премьерства П.Лазаренко (1996-97) ЗАО ПФК "ЕЭСУ" успешно использовала схемы беспроцентного кредитования концерна госпредприятиями, занималась несанкционированным реэкспортом российского газа. В 1997 году под контролем корпорации Ю.Тимошенко оказалась четвертая часть всей экономики Украины.
В декабре 1996 года на дополнительных выборах была избрана народным депутатом Верховной Рады Украины XIII созыва по Бобринецкому избирательному округу N229 Кировоградской области, получив 91,3% голосов. (Мандат от округа стал вакантным в связи с назначением в июле 1995 года депутата Василия Дурдинца вице-премьером).
После отставки П.Лазаренко с поста премьер-министра вступила во Всеукраинское объединение "Громада" (созданное в Днепропетровске в декабре 1994 г. Александром Турчиновым при поддержке П.Лазаренко). Участвовала в проведении в сентябре 1997 III съезда объединения "Громады", на котором П.Лазаренко был избран председателем объединения. На IV съезде объединения "Громада" в октябре 1997 вошла в "теневой" кабинет министров "Громады" в качестве главы кабинета. С 1997 по 1999 - 1-й заместитель председателя совета Всеукраинского объединения "Громада".
Резко критиковала политику президента Леонида Кучмы и премьер-министра Валерия Пустовойтенко.
Поддерживала тесные связи с Ремом Вяхиревым и Виктором Черномырдиным (РАО "Газпром") и МЭК "Итера".
прочитать полностью

Проблемы с законом

18 августа 2000 были арестованы ее муж А.Тимошенко (член правления ЕЭСУ) и друг детства Валерий Фалькович (первый вице-президент ЕЭСУ).
Осенью 2000 г. фракция "Батькивщина" в Верховной Раде заняла антипрезидентскую позицию по "делу Гонгадзе".
5 января 2001 прокуратура возбудила 2 уголовных дела против Ю.Тимошенко, а 19 января по представлению генпрокурора Михаила Потебенько президент подписал указ о ее отставке.
Зам.генерального прокурора Украины Николай Обиход утверждает, что ФПК ЕЭСУ" в 1995-97 гг. незаконно вывезла из Украины капиталов на 1 млрд. 100 млн. долларов.
13 февраля 2001 Ю.Тимошенко была арестована в связи с рядом уголовных обвинений, в т.ч. в перечислении взяток на швейцарские счета П.Лазаренко (в бытность того премьером) на сумму 79 млн.600 тыс. долларов, а также контрабандных поставках газа в 1996-97 гг.
С Ю.Тимошенко связывают также российский финансовый скандал в Министерстве обороны, по делу которого проходили генерал-полковник Георгий Олейник (уволенный в 2000 году с поста начальника главного управления финансов МО), бывший главбух финасового главка МО РФ генерал-майор Евгений Дацко, а также начальники управлений главка генерал-майоры Леонид Герасименко и Анатолий Воробьев.
После полутора месяца пребывания в тюрьме Ю.Тимошенко была 27 марта 2001 освобождена решением Печерского районного суда г.Киева под подписку о невыезде и доставлена из СИЗО в больницу.
Экстренное заседние Киевского городского суда рассмотрело протест генпрокуратуры и постановило вернуть ее под стражу. Премьер Кабмина В.Ющенко, намеревавшийся встретиться с Ю.Тимошенко в больнице, назвал ее арест "демонстрацией силы" вместо ведения переговоров с оппозицией.
Адвокаты Ю.Тимошенко обжаловали это решение в Верховном суде Украины. 2 апреля 2001 председатель Верховного суда Виталий Бойко отменил решение о повторном аресте. Выйдя из тюрьмы, Ю.Тимошенко обвинила тюремщиков в том, что ее пытались отравить.
В конце января 2002 Генпрократура вновь выписала ордер на ее арест и распространила на нее подписку о невыезде (ранее отмененную судом). 29 января, направяясь в своем "Мерседесе" на заседание Апелляционного суда, попала в автомобильную аварию с "Жигулями", госпитализирована.
13 мая 2003 г. Киевский апелляционный суд закрыл все уголовные дела, возбужденные в отношении нее, кк мужа, а также четырех других бывших руководителей ЕЭСУ. Однако 10 июня 2003 генпрокурор Святослав Пискун возобновил рассмотрение уголовных дел ЕЭСУ. 17 июня 2003 Ю.Тимошенко в своем выступлении в Раде обвинила С.Пискуна в причастности к наркобизнесу, потребовав заслушать в парламенте главу Службы безопасности Владимира Радченко по поводу уголовного дела об изъятии крупной партии наркотиков.

Таинственная видеокассета

Генеральная прокуратура Украины возбудила новое уголовное дело против народного депутата, лидера фракции БЮТи Юлии Тимошенко. Дело возбуждено по заявлению ее помощника Владимира Боровка, который утверждает, что Тимошенко ему угрожает. Во вторник, 18 мая 2004 года, помощник депутата Верховной Рады Юлии Тимошенко - Владимир Боровка - обнародовал заявление о том, что ему и его семье угрожает опасность, исходящая от Тимошенко.
19 мая на пресс-конференции в Киеве Владимир Боровко заявил, что ранее он втягивался в противоправные акции - в 2003 году Юлия Тимошенко попросила Владимира Боровко реализовать схему, согласно которой через подставных лиц должны были быть открыты валютные счета на имя Президента Леонида Кучмы и его родственников для прокачки денег в валюте со стран Ближнего Востока. Потом, по словам Боровко, эти счета должны были быть поданы как причастность главы государства к продаже оружия. Владимир Боровко заявил также о том, что Юлия Тимошенко просила его инсценировать покушение на нее. В частности, выстрелами киллера по ее автомобилю или путем подрыва. Он также сообщил, что она просила его собрать компромат на Президента Леонида Кучму, премьер-министра Виктора Януковича, первого вице-премьера Николая Азарова и главу президентской Администрации Виктора Медведчука. "За хорошие материалы" Юлия Тимошенко якобы готова была заплатить 500 тыс. долларов. При этом Боровко рассказал, что по поручению Юлии Тимошенко он пошел на подкуп должностных лиц и потратил на это 125 тыс. долларов. За эти деньги он должен был решить вопрос с освобождением из-под стражи родственников лидера БЮТи. По его словам, теперь Юлия Тимошенко обвиняет его в том, что результаты его работы были не такие, какие она ожидала. "Она угрожаем мне, и требует вернуть эти деньги", - заявил Владимир Боровко. Он заявил, что готов предоставить все сведения Генпрокуратуре.
прочитать полностью

Автор выпуска - Владимир Александров,
"Секретные материалы России"
Источники информации: "КоммерсантЪ", "Стрингер", "Секретные материалы России", "Сотружество НГ"


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

30.11.2004, (Константин Крылов)
Удовольствия бунта Версия для печати

Политологи и журналисты, впечатлённые размахом народных волнений на Украине, уже практически легитимизировали словосочетание «украинская революция». Я тоже его использовал — отдавая себе, однако, отчёт в том, что это слово здесь применимо только в очень специальном смысле, как часть устоявшегося технического термина «бархатная революция», обозначающего, в свою очередь, явление, имеющее мало отношение к революциям в классическом смысле этого слова.

Но сначала о классике. Само слово «революция», в буквальном этимологическом смысле этого слова, означает переворот. То есть буквально: нечто меняет местами верх и низ. Что-то, находящееся внизу, оказывается наверху, и наоборот.

Понятное дело, когда мы говорим об обществе, то переворачиваться могут только социальные иерархии. Некто, находившийся сверху, падает вниз — а нижний занимает место повыше. Разумеется, важен масштаб. Например, если переворот затрагивает только правящую верхушку, то имеет место «дворцовая революция», она же «дворцовый переворот»: некий Икс садится на место Игрека, а Игрек отправляется в темницу или на плаху. Обратный пример — социальная революция, затрагивающая общество в целом, когда с насиженных мест сходят, подобно ледникам, целые социальные слои. Есть и средние варианты — когда, скажем, меняются соотношения сил и влияния между разными общественными группами, например национальными или региональными: ну, скажем, некий угнетённый народ A получает права, которых он был лишён, или жители местности Б добиваются широкой автономии. Всё это можно назвать революциями — да так и называется.

Стоит ещё отметить, что силы, заинтересованные в революции, не обязательно совпадают с теми силами, которые её реально делают. Довольно часто революционерам удаётся втянуть в революционное действо людей, которые на самом деле ничего не выигрывают от революции (а то и прямо проигрывают). Способ, каким это делается, в данном случае неважен. Тут в ход идёт всё — начиная от сладких обещаний и кончая прямым подкупом.

Всё это кажется банальным и самоочевидным. Однако же, из сказанного следует одна интересная вещь. Революцию можно считать состоявшейся, если в обществе и в самом деле что-то перевернулось, причём серьёзно. Например, угнетённые получили права — или, наоборот, какие-то хозяева жизни лишились привилегий. Причём надолго, если не навсегда. Тогда можно сказать, что революция состоялась. Я сознательно не говорю «удалась», потому что произошедшие изменения могут быть и не на пользу зачинщикам революции, а в выигрыше останется кто-то третий, или вообще никто. Важен сам факт серьёзной перетряски общественного устройства. В случае же сколь угодно массовых волнений, в результате которых ровно ничего не изменилось, ни о какой революции речь идти не может. Это просто беспорядки, и только. Хотя, разумеется, беспорядки тоже могут быть кому-то нужны и полезны — скажем, в целях обогащения или завоевания позиций. Но главное — беспорядки ничего не меняют в самом устройстве общества, в его структуре, в сложившейся системе отношений. «Всё как прежде».

В таком случае, как можно квалифицировать происходящее на Украине?

Если поспрашивать бунтующих оранжистов, за что они, собственно, борются, или хотя бы против чего, то вырисовывается любопытная картина. За слоем агиток («не хотим президента-хама», «мы против фальсификации выборов», «чтобы народ решал», «за свободу», «за Украину») и отмазок («это не ваше дело», «езжайте в Киев, сами увидите», «вам, москалям, не понять») скрывается пустота. То есть — отсутствие представлений о том, кому же, собственно, станет лучше от воцарения Ю., а не Я., и в чём конкретно выразится это «лучше».

Подробнее. Большинство сторонников Ющенко считает, что он лучше Януковича — образованнее, честнее, симпатичнее, без криминальных пятен в биографии и т.п. Некоторые верят, что Ющенко, став президентом, будет вести более грамотную и эффективную политику. Кое-кто полагает, что Ю. «приведёт Украину в Европу», что бы эти слова ни значили. Однако, практически никто не представляет себе, что же именно хорошего сделает Ющенко на президентском посту, чего не сделал бы тот же Янукович. Более того, складывается впечатление, что это их совершенно не интересует. Во всяком случае, больших и скорых выгод лично для себя никто не ждёт — кроме разве что блаженненьких пикейных жилетов, мечтающих про тысячеевровые зарплаты от ЕС.

С другой стороны, на вопрос, кому станет хуже от победы Ющенко, ответы получить куда проще.

Первое, что бросается в глаза: подавляющее большинство оранжистов настроены антироссийски (это касается и украинских русских), и при этом уверены, что победа Ющенко будет чрезвычайно неприятна Москве. От Ющенко, соотвественно, ждут более антимосковской и антироссийской политики. Собственно, «вхождение в Европу» и понимается исключительно в топике дистанцирования от России. Никакого другого смысла словосочетание «европейский курс Украины» не имеет.

Из России всё это выглядит смешно и непонятно. Российское влияние на Украину крайне незначительно, и сводится в основном к снабжению «незалежной державы» ресурсами и предоставлению ей рынка для сбыта товаров. При этом Россия не способна настоять даже на минимально дружественных жестах со стороны своей южной соседки — например, прекращении дискриминации русского языка. Россия ведёт себя по отношению к Украине как слабое, заискивающее государство. И тем не менее, тема «освобождения от москальского ига» отнюдь не снята с повестки дня. И в этом отношении выбор Ющенко, известного своей русофобией, чётко осознаётся как выбор антироссийский, совершаемый назло «клятой кацапне».

Однако, не нужно и преувеличивать значимость этого фактора. Просто из Москвы именно эта сторона дела более заметна.

Вторая надежда, связанная с Ющенко — «его же ненавидят все эти морды». Под «этими мордами» понимается нынешний правящий класс Украины, отчасти похожий на российский — то есть такой же эгоистичный, циничный, закрытый, ригидный, отсталый (во всех смыслах этого слова). При этом нельзя сказать, что от Ющенко всерьёз ожидают каких-либо реальных действий, открыто направленных против этого класса. Большинство оранжистов отдаёт себе отчёт в том, что их любимец сам принадлежит к сильным мира сего, и никогда не пойдёт против их интересов. То, на что честные оранжисты реально надеются — так это на то, что Ющенко самым своим видом и поведением «современного политика западного типа» будет неприятен замшелым украинским бонзам. Во всяком случае, куда менее приятен, чем Янукович, который воистину «плоть от плоти» постсоветской номенклатуры. Одно лишь только это соображение — «им он будет глазки колоть» заставляет миллионы людей симпатизировать Ю.

Наконец, надо учитывать и такой момент. Само бунтование, сама возможность побузить — приятна. Тяжёлая и скучная жизнь на современной Украине до такой степени обрыдла, что бунт кажется праздником. Втройне сладким оттого, что это праздник непослушания.

Тут, впрочем, есть одна тонкость. Оранжевая революция для её рядовых участников является не только выражением протеста, но и попыткой заслужить похвалу.

Украинцы, неизбалованные хорошим мнением о себе, с восторгом впитывают восторженные слова политиков (прежде всего западных) о «мужественных людях, которые не позволят отнять у себя свободу». Эти слова — сладкая музыка для ушей простого украинца, который удостоился похвалы настоящих европейцев. «Весь мир смотрит на нас, весь мир сочувствует нам, весь мир аплодирует нам» — ради одного этого тысячи людей готовы сутками стоять на ледяном ветру.

Ещё важнее тот факт, что украинскую революцию показывают по телевизору.

Здесь надо иметь в виду следующее. Современный человек — и тем более человек постсоветский, то есть хронически обделённый вниманием, «всеми кинутый» и никому не интересный — крайне чувствителен к своей медийной репрезентации. Быть отображённым, попасть в телевизор или на газетную страницу — это переживается как счастье, как миг подлинного бытия. Если уж не «побывать на сцене» (это привилегия элиты), то хотя бы мелькнуть в кадре, заслужить взгляд ведущего, получить похвалу (пусть не себе лично, но хотя бы «нашим») — ради этого можно пойти на очень и очень многое, в том числе трудное, неприятное и даже унизительное. Достаточно посмотреть на участников многочисленных телешоу, готовых для развлечения зрителей публично признаваться в постыдных пороках, таскать тяжести или есть живых червей. Ради такого счастья можно и поучаствовать в бунте.

Это же обстоятельство, кстати, делает более понятным известный цинизм «померанцевой революции». Большинство её участником прекрасно понимают — благо, это обсуждается в прессе и на телевидении — что их бунт организован и финансируется Западом. Один вид аккуратно расставленных, одинаковых и весьма дорогих палаток в «палаточном городке» однозначно указывает на заказчика и источник финансирования. Но дело в том, что это только придаёт бунту привлекательности. Украинцам хочется сделать что-нибудь приятное Западу — в надежде, что «им там» это понравится и относиться к ним будут несколько лучше. Участие в заведомо направляемом и проплачиваемом мероприятии в этом отношении представляется идеальным способом заработать похвалу.(1)

Здесь мы подходим к самому интересному вопросу, а именно, к истинному смыслу украинской «незалежности». На самом деле украинцы, как и все прочие жители постсоветских государств, стремятся не к «независимости» (им совершенно не нужной), а к зависимости, но только не от России, а от Запада. Причём — к зависимости как можно большей, лучше всего тотальной — в том числе и потому, что собственным элитам они вполне справедливо не доверяют. Поэтому, при всех криках о «руке Москвы» (слабой и немощной), вполне реальное вмешательство в украинские дела Америки, Германии или даже Польши, на Украине только приветствуется.

Желание пребывать «под Америкой», быть «в Европе» или хотя бы стоять в одном строю «вместе с братьями-поляками» настолько же сильно, насколько сильны презрение и ненависть к России, которая представляется им главным препятствием на этом пути. Причём препятствием не внешним, а внутренним: большинство «национально-ориентированных» украинцев убеждено, что их «не берут в Европу» только потому, что их всё ещё принимают за русских или считают слишком похожими на русских.(2) Поэтому желание отмыться, очиститься от «московства»(3) является важнейшей составляющей современной украинской идентичности — в той мере, в которой она является украинской.(4)

Этот тонкий момент тоже учтён устроителями померанцевого шоу. Тема «мы, украинцы, теперь показали всему миру, что мы не быдло, в отличие от москалей» активно обсуждается — где завуалированно, а где и прямо. Если бунт будет успешен для его устроителей, то эта тема будет благодатно развиваться.

Повторюсь: успешен для устроителей. Украинское общество никоим образом не изменится: в перевороте никто не заинтересован. Беспорядки ничего не изменят — да на это всерьёз не рассчитывают и сами оранжисты. Но взывать к их здравому смыслу и благоразумию совершенно бесполезно. Ибо они бунтуют не в видах выгод, а по иным причинам. Пнуть Россию. Посадить на шею «этим гадам» неприятного им президента. Побузить, поразмяться. Попасть в телевизор. Заслужить похвалу западных старших товарищей. Сделать Западу приятное, ещё раз показать ему свою преданность и собственную немоскалеватость… Сегодня этого вполне достаточно, чтобы собрать миллионные толпы.

И не только на Украине.

Примечания:

1. Если же Запад платит деньги, то их принимают вполне открыто — не как постыдные сребреники предателей, а как законную и желанную награду. Ср. ситуацию в Грузии, где высшее руководство страны гордится «зарплатой от Сороса».

2. Это чувство «загрязнённости», «порчи», «нечистоты» находит своё выражение, например, в современной «высокой» украинской культуре, где всё больше выступает образ Украины как «чистой невесты», изнасилованной «москалём» и тем самым униженной, опоганенной, ставшей недостойной своего «светлого цесаревича», то есть жениха-Запада.

3. «Московство» — название русофобского сочинения П. Штепы, популярного в украинских националистических кругах.

4. Разумеется, это относится и к идентичности украинской диаспоры. Впрочем, современная украинская идеология создавалась в основном именно усилиями диаспоры. Например, уже упоминавшийся П. Штепа был гражданином Канады и жил в Торонто.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Урок царям

Безотносительно к тому, чем кончится Великая Ноябрьская Оранжевая Революция, спорить с киевскими революционными массами довольно бессмысленно. Если фраза "Пусть земля горит под их ногами в каждом уголке страны!" не вызывает воспоминаний о том, что бывает, когда земля в самом деле начинает гореть, - значит, не вызывает. Если призыв к юношеству "Прекращайте учебу! Эта власть вас ничему не научит!" не рифмуется с хунвейбинами и Великим кормчим - значит, не рифмуется. Вещь обычная - можно подумать, что революционные толпы 1792 или 1917 года были восприимчивее к расхолаживающим замечаниям. Когда нам доказывают, что люди, мерзнущие на майдане, пришли туда не за гроши, а по зову сердца (что уже как бы является индульгенцией для всего происходящего), - так, Тюильри тоже штурмовали не из расчета 1 луидор в сутки, а на общественных началах. Конечно, революционное действие отличается особой атмосферой, опьяняющей народ и склоняющей его делать то, чего он в иных условиях делать ни за что бы не стал. Протрезвление наступает либо от очень жестких действий власти, либо (если власть капитулирует) от окончательной победы и последующего похмелья.

Но что случилось на Украине, то случилось - за грехи ее правителей и народа Бог попустил революцию, и буди Его святая воля. Сейчас для нас уже важнее то, что революционная горячка (или зараза, как говорили монархи в конце XVIII века) не слишком считается с границами. Во всяком случае, когда речь идет об образованном классе, который, как в 1789 и 1917 годах, первым заражается заграничной модой. Наш российский beau monde сегодня вполне оранжев - в духе лучших традиций пролетарского интернационализма. "Молодцы венцы. Суд жгут. Зер гут". А равно и в стиле века XIX, когда в России так хорошо мечталось о Конвенте и Комитете общественного спасения - "Вот и нас бы так, как в просвещенных странах!". Иначе говоря, если в смысле материальном, организационном etc устройство в России "березовой революции" пока весьма проблематично, то в части состояния умов все обстоит очень бодро. Возможно, с желающими митинговать на Червоном майдане перед администрацией президента РФ есть пока трудности (так ведь на то и революционная организация, чтобы трудности преодолевать), но с интеллектуальным сообществом, готовым призывать и благословлять современных Дантонов и Троцких, - проблем нет никаких. Чем бы ни кончилось дело в Киеве, обкатка русских умов на классической, самого ходульного извода революционной риторике уже произведена - и с безусловно положительной реакцией. То, что революции - урок царям, они усвоили и радостно повторяют, то, что революции - не менее страшный урок народам и самим революционерам, - для них так же недоходчиво, как и в старые годы революционных мечтаний.

Существенно, что в смысле как идейном, так и эмоциональном русские оранжевые умы находятся в куда более самонадеянном состоянии, нежели в 1991 году, - несмотря на то, что он считается образцом революционной горячки. Тогда удалось обойтись очень малой кровью - сравнительно с тем, чего можно было ожидать, - поскольку сама освободительная идея 15-летней давности была парадоксальной. Революция 1989-1993 годов мыслилась как контрреволюция, как преодоление Семнадцатого года, что очень сдерживало идейную безоглядность. Положительные переклички с великими революциями прошлого были невозможны - совершающим контрреволюцию не к лицу якобинская риторика. Этот парадоксальный внутренний тормоз (он же - стабилизатор) уберег от многого, но парадоксы неустойчивы, сейчас этого тормоза уже нет, и самоидентификация с 1789 и 1917 годов внутренне разрешена. Опять же нужно помнить про очень сильный исторический страх, владевший тогда обеими сторонами. Разошедшиеся во всех остальных смыслах народ и партия были едины в одном отношении - в тогда еще живой памяти об ужасах гражданской войны (и шире - всей русской истории XX века) и в боязни снова попасть в Семнадцатый год. Унаследованный от советской истории (ибо 1991 год творили советские люди) нутряной страх - "предчувствие гражданской войны" - оказался спасителен, удерживая всех на каком-то последнем пределе. Но прошло пятнадцать лет, поднялись новые свободные поколения, для которых советские страхи смешны и непонятны. Риторика 1917 года для них - не леденящее душу мигание красной лампочки на реакторе, а путеводный маяк. При таком умственном регрессе общества - в сочетании с не менее впечатляющим умственным регрессом власти - вполне возможен такой урок царям, после которого Россия, от предыдущего урока харкавшая кровью весь XX век, будет харкать и весь XXI век.

Обсудить в форуме
• Максим СОКОЛОВ
Ссылки по теме:
ИЗВЕСТИЯ.RU "Обреченная" на дружбу Украина, или Где ошиблась Россия?
ИЗВЕСТИЯ.RU Кучма предложил Ющенко и Януковичу сыграть в "дополнительное время"
ИЗВЕСТИЯ.RU "Отмывание" образа. Почему Россия теряет постсоветское пространство
ИЗВЕСТИЯ.RU М.Соколов. Эпоха "бархатных толп", или Всемирное влияние революционера Саакашвили


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!
Фальсификация в Западной Украине составила два миллиона голосов

Тему этой статьи подсказали события последних дней. Сейчас эфир заполонили многочисленные рассуждения о том, что выборы в Украине были нагло сфальсифицированы, и что сие позорное действо произошло исключительно в Донецкой и Луганской областях - там, где с большим отрывом победил Виктор Янукович. Но так ли это? Нет, в том, что выборы действительно сопровождались массовыми нарушениями, сомнений нет. Но в Донбассе ли? Возникает ощущение, что оппозиция специально кричит «держи вора!», в то время как у самой рыльце в пушку. Во всяком случае, рассказы наблюдателей из Донбасса, прибывших из Галичины, восстанавливают реальную картину голосования там. Голосования, которое даже назвать так нельзя. Чтобы нас не обвинили в чрезмерной эмоциональности, предлагаю обратиться к языку сухих цифр.
Итак, по данным переписи 2001 года население 8 западных областей Украины составило 9552,8 тысяч человек. Учитывая, что доля избирателей в населении этих областей является такой же, как и в среднем по Украине (37 млн. из 48 млн.), можно предположить, что численность избирателей в Западной Украине составляет около 7 млн.365 тыс.
Известно, что значительное число граждан Украины работает за ее пределами (как правило, нелегально). Численность этих «заробитчан» по различным оценкам колеблется в пределах от 4 млн. до 7 млн. человек. Думается, величина в 5 млн. человек непринципиально отличается от истинной.
Точных данных о территориальном «происхождении» трудовой «эмиграции» не имеется, но известно, что большинство ее составляют выходцы из Западной Украины (по некоторым оценкам - до 80%), поскольку официальные данные об уровне заработной платы по регионам свидетельствуют, что во всех западных областях она существенно ниже, чем на Востоке Украины (и даже ниже, чем среднеукраинская).
В пользу такого мнения свидетельствуют и данные социологического исследования проведенного в Италии, опубликованные в проющенковской газете «Зеркало недели» (№47 от 20.11.04 г.). Согласно этим данным, из полумиллиона украинских граждан, пребывающих в Италии, 59,7% составляют выходцы из Львовской, Тернопольской и Ивано-Франковской областей (без учета выходцев из остальных 5 областей Западной Украины).
Экстраполируя эти данные на всю массу украинских «гастарбайтеров», можно с уверенностью утверждать, что не менее 3 млн. жителей Западной Украины (60% от 5 млн.) не принимало участия в выборах президента. Таким образом, ни 31.10.04 г. ни 21.11.04 г. число голосовавших в западных областях, даже при 100% явке не могло превышать 4 млн. 400 тыс.чел.
Зато по данным центральной избирательной комиссии в Западном регионе проголосовало:

31.10.04 г. - 6.236 тыс.чел. (при обработке 97,67% бюллетеней). Таким образом, минимальный объем фальсификации: 6.236 тыс. - 4.400 тыс.=1.836 тыс.голосов.
21.11.04 г. - 6.506 тыс.чел. (при обработке 98.23% бюллетеней). Минимальный объем фальсификации: 6.506 тыс. - 4.400 тыс.=2.106 тыс.голосов.

Автор материала - А.П.Ткаченко,
кафедра общего и административного менеджмента Донецкого государственного университета управления


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

А БУДУЩЕЕ ОТНЮДЬ НЕ ОРАНЖЕВОЕ ("The Guardian", Великобритания) Руководители политического переворота на Украине, поддержанного Западом, не принесут стране реальной демократии, если не признают, что это многонациональное государство

Если у Владимира Путина, этого Дарта Вэйдера постсоветской империи, и была репутация, он ее растерял из-за Украины. Путин, поздравивший две недели назад украинского премьер-министра с 'победой', сейчас признал, что голосование было проведено с нарушениями и что надо быстро, на условиях, предлагаемых оппозицией, провести повторный подсчет голосов. Если это 'мягкий империализм', в котором обвиняют Путина, то он действительно очень мягкий.

Слабость Москвы резко контрастирует со способностью Вашингтона проецировать свою мощь и расставлять своих представителей в постсоветском мире. Сегодня все среднеазиатские режимы, должно быть, задумались над тем, не применят ли в их странах тактику параллельного подсчета голосов в случае выборных подтасовок, если они допустят таковые.

Оранжевые украинские революционеры выступают с большими претензиями в связи с победой, которую они одержали в пятницу, когда Верховный Суд аннулировал результаты второго тура президентских выборов. Виктор Ющенко объявляет о том, что украинцы стали гражданами западной нации.

Но если из великих украинских дебатов убрать тон моральной правоты, то демократы Ющенко обнаружат, что их путь заблокирован в обоих направлениях - как в восточном, так и в западном. Оранжевым украинским революционерам стоит прошагать несколько километров на запад от Львова, и они уткнутся в трехметровый забор под напряжением и в наблюдательные пограничные вышки.

Это наш забор и наши вышки. Этот барьер тянется вдоль польско-белорусской и польско-украинской границы. Вначале он был построен Советским Союзом, но затем с большим энтузиазмом был восстановлен Евросоюзом, тем самым автором расширенной Европы, который сегодня открыто признает, что помогает Киеву.

Поляки содрогнулись, когда Брюссель приказал им установить новый водораздел по Восточной Европе. Особенно они не хотели укреплять границу с Украиной, где еще не совсем остыл костер второй мировой войны.

Та мысль, что Европа, особенно в своем нынешнем состоянии ксенофобии, примет в свои объятия 48 миллионов украинцев, на фоне средней зарплаты которых даже румыны выглядят богачами, является абсурдной иллюзией. Да, она может дать новый заряд энергии тем, кто верит, что мощь Европы состоит в ее способности освещать демократическим сиянием свои темные углы на внешних границах. Но со стороны неоперившихся граждан свободной Украины будет серьезной ошибкой считать, что Евросоюз поспешит срыть до основания эти наблюдательные вышки.

Второй барьер находится к востоку и югу. Здесь, в промышленном поясе, производящем 80 процентов валового внутреннего продукта страны, проживает более 10 миллионов русскоговорящих украинцев. Экспорт угольных шахт и металлургических заводов Донбасса идет на север и на восток, а не на запад.

Эти 10 миллионов русскоговорящих украинцев точно так же, как Киев и Львов по горло сыты деятельностью постсоветских олигархов и коррумпированного полуавторитарного режима Леонида Кучмы, покидающего свой президентский пост. Они наверняка тяжело вздыхали, наблюдая неуклюжее появление Путина на предвыборных украинских трибунах и его очевидные попытки устроить голосование на востоке в пользу Януковича (хотя на западе точно такие же действия наверняка предпринимались в пользу Ющенко). Но можно ли полностью проигнорировать 10 миллионов человек, не проголосовавших за Ющенко, посчитав их последними клонами советской эпохи? Неужели они оживают лишь тогда, когда Путин и отреставрированный КГБ начинают тыкать кнопки дистанционного управления? Чего они хотят? И как надеются получить желаемое?

Практически никто не озадачился тем, чтобы это выяснить. Освещение западными средствами массовой информации украинских событий ограничено границами Киева. В Харькове, Донецке и Днепропетровске группы тележурналистов можно пересчитать по пальцам, если вообще найдется, что считать. А западным поборникам хорошо профинансированной оранжевой революции следовало бы пройтись по улицам этих городов, прежде чем объявлять Ющенко и его друзей провозвестниками свободы.

Через Украину проходит водораздел, являющийся результатом исторического процесса. Говорить об истории Украины как о сплошной российской оккупации, значит лишать права голоса и права на самосознание большую часть ее населения. Если вы не католик-униат с западной Украины, то вы наверняка православный русский с востока или с юга. Следует помнить, что Киев был русским городом, русская православная церковь берет свое начало в крещении Киева в 988 году. Тогда Москвы и в помине не было.

Если в результате политического кризиса продолжится региональная поляризация Украины, ее перспективы не будут выглядеть яркими, или даже оранжевыми. Примером того, что может произойти, является Молдавия - беднейшее государство Европы на юго-западной границе Украины. 12 лет назад два режима (оба сейчас коммунистические), один - обращенный лицом к Румынии, а другой - на восток к России, оказались в состоянии пусть короткой, но жестокой войны. Экономика Молдавии, говорящей на румынском языке, основана на сельском хозяйстве. Русскоговорящее Приднестровье - это промышленно развитый анклав. Вот уже 12 лет две части расколотого государства угрюмо смотрят друг на друга с разных берегов одной реки, отрицая любые возможные варианты совместного существования. Вряд ли Украина захочет пойти по такому пути.

Если революция Ющенко окажется работоспособной, она должна быть работоспособной во всех уголках Украины. Только управление Украиной как многонациональным государством, устремленным как на восток, так и на запад, даст стране шанс стать подлинно демократичной. Но если наследники постсоветского застойного болота, каким была Украина, станут использовать разочарование народа в качестве прикрытия для этнической мести, то плоды революции окажутся очень горькими на вкус.

Дэвид Херст - заместитель заведующего международной редакцией и бывший корреспондент 'The Guardian' в Москве


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Все сообщения об отравлении Ющенко - дезинформация

ВЕНА, 29 сен - РИА "Новости". Все сообщения об отравлении кандидата в президенты Украины Виктора Ющенко - дезинформация, заявил на пресс-конференции в среду директор и главный врач венской частной больницы "Рудольфинерхауз" профессор, доктор Лотар Викке.

"Господин Ющенко вследствие серьезных проблем со здоровьем был доставлен в нашу клинику и находился на излечении с 10 по 18 сентября текущего года", - сообщил главврач.

Однако он назвал "фальшивыми" диагнозы об отравлении Ющенко.

"Ложная информация об отравлении г-на Ющенко в Киеве широко распространилась на Украине, затем была подхвачена международными СМИ. При этом в ложном свете упоминалась и наша клиника", - отметил Викке.

"Отдельные лица делали по этому поводу заявления для прессы, однако никто не давал права этим лицам делать медицинские фальшивые диагнозы о состоянии здоровья г-на Ющенко", - заявил директор "Рудольфинерхауз".

"Поскольку информация о якобы имевшем место отравлении г-на Ющенко лишена всякой медицинской основы, частная клиника "Рудольфинерхауз" в Вене намерена положить конец этим инсинуациям, порочащим реноме нашей известной во все мире больницы. Для этого, вопреки традициям, и была созвана эта пресс-конференция", - заявил профессор Викке.

***

Оригинал этого материала
© "KorrespondenT.Net" , 22.09.2004

"Наша Україна": Ющенко отравлен рицином

В УНП заявляют, что Виктор Ющенко был отравлен веществом, которое используется при спецоперациях.

Кандидата в Президенты Виктора Ющенко отравили ядом рицин, заявил лидер Украинской народной партии, член парламентской фракции "Наша Україна" Юрий Костенко. Генпрокуратура передала уголовное дело по расследованию отравления лидера оппозиции в Службу безопасности Украины.

"Мы уже знаем, что этот яд называется рицин. Это вещество, которое применяют спецслужбы при спецоперациях", - сказал депутат.

При этом Костенко отметил, что штабу Виктора Ющенко уже известно, как это произошло, и кто за этим стоит.

"Хочу сказать только один аспект из той информации, которая есть у нас. К величайшему сожалению, эта попытка убийства Ющенко, которая не удалась, не останавливает так называемых "кризисных" политехнологов, и они будут стараться повторить покушение". [...]

***

Оригинал этого материала
© "Газета.Ру" , 29.09.2004

Ющенко пошел пятнами

Илья Жегулев

Врачи клиники Рудольфинерхаус заявили в среду, что никогда не говорили двух вещей – что Виктор Ющенко был отравлен, а также то, что он отравлен не был.

История с отравлением Виктора Ющенко – ключевого кандидата от оппозиции на предстоящих выборах президента Украины – обрастает новыми скандальными подробностями. Сегодня администрация клиники Рудольфинерхаус опровергла свое собственное заявление, сделанное накануне, в котором говорилось, что информация об отравлении Ющенко «абсолютно беспочвенна в медицинском отношении». Более того, в том заявлении эти слухи были названы «ложными» и было объявлено о проведении в качестве исключения пресс-конференции лечащего врача и администрации лечебного заведения, на которой ожидалось обнародование правдивых данных об обстоятельствах госпитализации кандидата в украинские президенты в венскую клинику.

Обстоятельства появления опровержения вызывают не меньше вопросов, чем само обращение Ющенко в клинику. Как оказалось, сразу после «разоблачительного» заявления администрации Рудольфинерхаус в Вену вылетел член фракции «Наша Украина», лидером которой является Виктор Ющенко, Евгений Червоненко. Он провел встречу с директором клиники и лечащим врачом. В итоге профессор Лотар Викер сделал сегодня в эфире телекомпании BBC следующее заявление.
Он подтвердил, что анализы, которые были взяты у Ющенко, не дают оснований говорить о его отравлении, но он также сказал, что не может отрицать такую возможность.

«Я считаю, что СМИ распространили неправильный перевод того, что я сказал вчера. Я сказал, что во время пребывания господина Ющенко в нашей больнице мы не имели прямых доказательств того, что в его теле был яд. Вот и все. Когда господин Ющенко прибыл к нам, я знал только, что он очень болен и хочет у нас лечиться. Мне также сказали, что он в Украине был отравлен. Я не знаю, был ли он отравлен, я не могу смотреть в прошлое, у меня нет результатов анализов из Украины», – сказал профессор Викер. А лечащий врач клиники Николай Корпан заявил: сказать однозначно, был ли Ющенко отравлен, уже невозможно, равно как невозможно и определить, какие токсины могли привести к заболеванию, поскольку пациента слишком поздно привезли.

Как сообщил депутат Червоненко, консилиум австрийских врачей сегодня же послал официальную телеграмму Ющенко с просьбой к больному вернуться в клинику. Там его должны еще раз обследовать с привлечением токсикологов и вирусологов. «Они на этом настаивают», – подчеркнул эмиссар кандидата в президенты Украины. Однако пресс-секретарь Ющенко Ирина Геращенко заявила «Газете.Ru», что решение о повторном визите в Вену пока не принято. По ее словам, последние результаты анализа крови оказались хуже, чем ожидалось, но кандидату уже лучше: «Он выстоял в этой истории и не упал, хотя это был не удар яйцом», – патетически заявила Геращенко, намекая на недавнюю историю с комическим падением на землю Виктора Януковича во время встречи с избирателями.

По словам пресс-секретаря Ющенко, уже прошли дефекты речи, спали отеки, прошло слезотечение и парез лица, однако теперь появилась аллергия, которая проявляется покраснением и рыхлостью кожи на всем теле.

Если понадобится стационарная помощь, чтобы болезнь не переросла в хронику, Ющенко обратится в Вену, а ответ на вопрос о покушении на его жизнь должны дать следственные органы, а не врачи, считают в штабе.

Напомним, что первые симптомы заболевания Виктор Ющенко, как сообщалось, почувствовал 6 сентября. Врачи диагностировали «желудочный грипп». Однако через четыре дня его срочно госпитализировали в клинику с диагнозом «острый панкреатит, осложненный быстро развивающимися отеками». Как говорится в заключении, заболевание вызвали «тяжелая вирусная инфекция» и «химические вещества, не входящие в состав пищи». Это заключение позволило окружению Ющенко выдвинуть версию об умышленном отравлении кандидата, который по возвращении на родину провел 500-тысячный митинг с лозунгами «Мы победим» и «Всех не отравите». Все шутки оппонентов насчет правильности питания закончились на прошлой неделе, когда с отекшими лицом и постаревший лет на 20 лидер оппозиции появился перед депутатами Верховной рады. «То, что со мной случилось, – это не проблема режима питания. То, что со мной случилось, – это проблема власти», – сказал Ющенко.

Озадаченные его внешним видом коллеги почти единогласно договорились создать комиссию по расследованию обстоятельств отравления кандидата в президенты от оппозиции. Однако результатов ее работы пока нет никаких. Не исключено, что результаты появятся непосредственно перед выборами (напомним, они намечены на 31 октября) и в этом случае вряд ли будут в пользу Ющенко. Тем более что сам кандидат по каким-то причинам не спешит ставить точку в этой истории, в то время как каждый день промедления увеличивает шансы на то, что в его организме не будет найдено никаких следов умышленного отравления.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

О связях Ющенко и Березовского

За PR и финансы на проведение предвыборной кампании Ющенко готов положить страну к ногам Березовского и тех, кто за ним стоит.

В исходном варианте подборка документов публикуется без ссылок на источник, указывается только, что он связан с предвыборным штабом Ющенко. По оперативной информации, утечка произошла от Романа Бессмертного, которого Ющенко отстранил от работы в своем штабе.

***

Добрый день!
Если можно передайте это письмо ВАЮ, чем быстрее, тем лучше.

Ющенко В.А.
Лондон 15-10-04

Дорогой Виктор Андреевич!

Информационная и пиар- поддержка Вашей кампании на Западе

Не думал я, что при следующем нашем контакте мне придется спрашивать или даже упоминать Ваше здоровье - оно всегда было отменным и не вызывало никаких опасений. Слава Богу, Вы живы и потихоньку будете набирать силу, а мы - мы всегда будем с Вами и помогать Вам во всем,

Однако к делу. На нашей последней встрече в Киеве в августе вместе с Мартином Помпадуром, главным человеком по Европе в империи Руперта Мэрдока "Ньюз Корпорейшн", мы выработали основные направления действий и "точечных" информационных ударов. Многое из этого воплощено, над остальным продолжаем работать. Очень желательно подключение к некоторым ключевым вопросам как Ваше, так и Кати. Нам помогает в Лондоне одна из сильнейших в мире пиаровских команд под началом лорда Белла, которая работала с Тэтчер, де Клерком, Манделой и многими другими политиками-победителями.

Дважды встречались с Рупертом Мэрдоком - один раз в Лондоне несколько недель назад. Вторая встреча состоялась как раз сегодня в Лос-Анджелесе у Помпадура. Мэрдок полностью в теме, просил передать большой привет и пожелания скорейшей поправки, отчетливо понимает серьезность ситуации и тот факт, что борьба идет не на жизнь, а в общем, все понимает. Его СМИ, уже подключенные к теме выборов на Украине, должны в ближайшее время сделать важные шаги.

Что сделано:

- Мы в контакте с известной и уважаемой командой международных политаналитиков и консультантов "Евразия Груп", которая рассылает по широкому списку свой правильный анализ ситуации на Украине.

- То же самое можно сказать об аналогичном политическом центре "Джеймстаун Фаундейшн", который тоже рассылает свои комментарии политикам и крупным бизнесменам.

- Очень острую статью написал весьма уважаемый специалист по бывшему Советскому Союзу Андерс Аслунд. Материал был напечатан в "Вашингтон Пост" 29 сентября и получил большой резонанс.

- Активно распространяем Ваше интервью, очень емкое, "Зеркалу недели" от 9 октября.

- Как Вы, вероятно, знаете, удалось продвинуть в Конгресс США конкретную резолюцию по Украине (4 октября), инициатором которой был конгрессмен от Демократической партии из Калифорнии Том Лантос. В резолюции отмечены все правильные темы, о которых мы с Вами говорили.

- Широко распространяется материал агентства новостей "Ассошиэйтед Пресс" от 11 октября.

- Несколько брифингов с журналистами и редакторами крайне влиятельной "Файненшиэл Тайме" принесли свои плоды - статья на целую полосу от 12 октября (главную роль сыграла знакомая с Вами Христя Фриланд - канадская украинка).

- Издание Руперта Мэрдока "Тайме" вышла 13 октября со статьей, снабженной вашими фотографиями.

Это все хорошо, но нужно еще несколько мощных заключительных ударов. Вот что у нас в плане, но реализация этого плана почти полностью зависит от Вас и Кати.

- Есть предложение подготовить письмо парламента Украины парламентам "восьмерки" плюс Европарламенту. Проект письма будет готов сегодня-завтра. Саша Волхов говорит нам, что это вполне реально.

- Необходимо также Ваше программное интервью с изложением Вашей позиции по основным вопросам газете "Тайме" или "Санди Таймс" (как вариант - Ваша статья).

- Для одной из этих же газет ("Тайме" или "Санди Таймс") хорошо бы интервью или статью Кати.

- Работаем над главным телематериалом - одно-два (не больше двух) Ваших интервью (одно - совместно с Катей) для ведущих телеканалов, с которых затем эти материалы возьмут множество других телесетей.

Также работаем над тем, чтобы материал о Вашей кампании написала и, в особенности, распространила служба информации газеты "Лос-Анджелес Тайме", у которой очень широкая база распространения.

Это - основные моменты. Ваше и Катино участие в них принципиально важно.

Собираюсь прилететь в Киев к 20 октября вместе с Демьяном Кудрявцевым - другом и партнером Бориса и Димы (его хорошо знают также Давид и А. Вол ков). Очень хотелось бы встретиться с Вами и Катей, обсудить эти и любые другие вопросы, получить понимание, с кем конкретно из Вашей команды работать по информационной поддержке в эти последние недели кампании.

Держитесь и поправляйтесь! Огромный привет Кате - я почему-то считаю себя очень причастным к Вашей семье (наверное, в том числе и потому, что был тогда в Вене как раз во время рождения Вашего сына, и мы вместе отмечали это грандиозное событие).

Крепко обнимаю. Владимир Воронов

***

Соглашение

Настоящее соглашение заключено между группой независимых финансистов и промышленников (далее - ИНВЕСТОР) и политическим блоком «Наша Украина» в лице лидера Виктора Андреевича Ющенко. (далее БЛОК).

I. Стороны признают, что:

в случае изменения политического климата в Украине, установления честных демократических, правовых условий для ведения предпринимательской деятельности, устранения коррупции, недобросовестного лоббизма, кумовства в системе взаимодействия власти и предпринимательства, прекращения политических репрессий и вымогательства в отношении предпринимательства, стороны организуют совместную деятельность по привлечению весомых инвестиционных ресурсов (не менее 1 млрд. долларов США) в развитие экономики Украины.

II. Исходя из вышесказанного, стороны договорились о нижеследующем:

2.1. ИНВЕСТОР объединит ряд крупных финансовых и промышленных предприятий для внесения инвестиций в следующие сферы предпринимательской деятельности:

- разведка и разработка нефтегазовых месторождений Украины с целью укрепления энергетической независимости Украины, снижения цеп на энергоносители для потребления Украины;

- развитие телекоммуникационных сетей в т.ч. приватизация и полная модернизация Укртелекома с целью создания конкуренции в сфере услуг связи и снижения цен на эти услуги на потребительском рынке;

- осуществление проектов по строительству 10 млн. квадратных метров жилья и коммерческой недвижимости в Киеве и других областях Украины на основе созданного с правительством Украины льготного долгосрочного кредитования малообеспеченных семей для приобретения жилья.

2.2. ИНВЕСТОР обязуется проводить инвестиционные проекты на паритете совместно с украинскими компаниями, которые отлично зарекомендовали себя на украинском рынке, имеют добропорядочную предпринимательскую историю, профессиональный опыт работы в указанных сферах и динамичные показатели развития. ИНВЕСТОР заинтересован и активно будет содействовать развитию украинского национального предпринимательства.

2.3. ИНВЕСТОР осознает и подтверждает свою ответственность перед Украиной, ее экономическими и геополитическими интересами, и в своих дальнейших шагах обязуется учитывать эти аспекты, также как и вопросы социальной ответственности бизнеса, вопросы оборонной и внешней политики страны, добрососедских отношений в регионе.

III. БЛОК обязуется:

3.1. Совершенствовать законодательство Украины для снятия всех юридических и административных преград для работы ИНВЕСТОРА на территории Украины.

3.2. Максимально упростить все лицензионные, разрешительные проблемы для реализации и функционирования инвестиций на территории Украины.

3.3. Обеспечить проведение честных, открытых аукционов, прозрачных и доступных правил для ИНВЕСТОРА в процессе приватизации государственной собственности.

Стороны также согласны в том, что:

- данное соглашение является конфиденциальным, его содержание и сам факт его существования не подлежит разглашению и упоминанию;

- данное соглашение является исключительно фиксацией позиций и устных договоренностей сторон, и само по себе не является юридическим документом;

- споры и разногласия сторон, возникшие со временем, или под воздействием обстоятельств, требующие изменения данного соглашения или сроков его действия, решаются исключительно консенсусом.

Соглашение подписано БЛОКОМ и представителем ИНВЕСТОРА в Киеве.

От БЛОКА

От ИНВЕСТОРА


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Благочестивая Юля

Олигархи тянут руки к секс-символу украинской политики

Валерий Веневцев

Юлия Тимошенко - женщина во всех отношениях примечательная. Во-первых, она вице-премьер украинского правительства, курирующий топливно-энергетический комплекс. Во-вторых - "газовая принцесса", как величают ее на родине за многолетний успешный бизнес на газовом рынке. В третьих, Тимошенко - национальное достояние, ибо в свои неполные сорок лет признана женским секс-символом Украины. Наконец, Юлия Владимировна практически святая, поскольку в 1997 году была награждена орденом Варвары Великомученицы (высшей наградой Православной церкви). Какая именно из православных церквей выдала ей этот знак и за какие заслуги - доподлинно неизвестно.

Ознакомиться с великими делами "Благочестивой Юли" может любой москвич. Достаточно спуститься в печально знаменитый переход на Пушкинской площади, вход в который украшают прекрасные цветные панно - подарок Москве Юлии Владимировны.

В общем, если вы еще ничего не слышали о Тимошенко, приглядитесь к ней внимательно. Может статься, что очень скоро самая яркая звезда украинской политики погаснет. И тогда вы уж точно о ней ничего не узнаете.

"Токмо по воле пославшей мя жаны..."

18 августа, как сообщают информагентства, в офис корпорации "Единые энергетические системы Украины" ("ЕЭСУ") ворвались сотрудники спецподразделения "Беркут". Они провели обыск, изъяли деловую документацию и увели с собой двух руководителей "ЕЭСУ" - Валерия Фальковича (заместителя гендиректора и по совместительству - школьного друга Юлии Тимошенко) и Александра Тимошенко (члена правления корпорации и по совместительству - мужа госпожи вице-премьера).

Позже стало известно, что против близких Юлии Тимошенко возбуждены уголовные дела. По версии следствия, несколько лет назад обвиняемые незаконно переправили на Ближний Восток металлопрокат (на $800 тыс.) и контрабандно продали в Великобританию природный газ на общую сумму 3 млрд гривен. Последняя сумма просто запредельная, поскольку на момент совершения сделки равнялась почти $1 млрд.

Трудно представить, что следствие ставило перед собой цель раскрыть эти ужасные злодеяния. Тем более что украсть газ на сумму в миллиард долларов очень трудно даже самому "Газпрому", не то что некоему украинскому гражданину. Истинной причиной неприятностей руководителей "ЕЭСУ", ныне сидящих в следственном изоляторе, является Юлия Тимошенко, которая в общем-то и осуществляла все сделки корпорации, будь они законными или незаконными.

Муж (как, впрочем, и друг детства Фалькович) всегда был лишь тенью "газовой принцессы". Никогда не принимал важных управленческих решений и даже на светских раутах выглядел как-то неуверенно. В последнее время он вообще впал в немилость: вот уже год супруга поддерживает с ним лишь "дружеские" отношения.

Газовая корона - из рук Лазаренко

Юлия Владимировна не сразу стала такой влиятельной и удачливой, как рисует ее новейшая украинская история. Важную роль в судьбе Тимошенко сыграл ее свекор - не то местный партийный бонза, не то работник КГБ. Как бы там ни было, в 1991 году Тимошенко возглавила корпорацию "Украинский бензин", которая согласно официальной биографии вице-премьера "полностью обеспечила сельское хозяйство Днепропетровщины нефтепродуктами".

В тот же период Юлия Тимошенко создала партнерство с Виктором Пинчуком - нынешним владельцем промышленно-финансовой группы "Интерпайп". Работали и с газом, и с электроэнергией, и с металлом... Все вместе это называлось "Содружество".

Хотя по большому счету "Содружество" с Пинчуком - ерунда, потому что еще через некоторое время Тимошенко стала "содружествовать" с самим Павлом Лазаренко, занимавшим тогда должность главы Днепропетровской области. Вот тогда-то Юлия Владимировна и совершила свою первую крупную ошибку. Нет, ошибка состояла не в сотрудничестве с Лазаренко. Тимошенко решила "кинуть" Виктора Пинчука. И "кинула". В чем именно это выразилось, выяснить не удалось. Зато хорошо известно, как с тех пор относится к ней ее бывший партнер.

Возможно, все и обошлось бы, не превратись партнер со временем в полноценного олигарха с состоянием в полмиллиарда долларов и со статусом монопольного поставщика магистральных труб для "Газпрома". К тому же Виктор Пинчук - будущий муж Елены Франчук (в девичестве - Кучма). А это обстоятельство на Украине будет поважнее миллионов.

Но вернемся к Лазаренко. Сотрудничество с ним принесло Юлии Владимировне ощутимую прибыль. Она создала корпорацию "ЕЭСУ", а он, в свою очередь, обязал все крупные предприятия Днепропетровской области покупать энергоносители у Тимошенко. Дальше - больше. В 1996 году Лазаренко становится премьером. "ЕЭСУ" получает статус основного поставщика газа на Украину.

Юлия Тимошенко становится не только весьма богатой, но и очень влиятельной женщиной. Она частый гость Рема Вяхирева. У них прекрасные отношения. Рассказывали даже, что однажды Вяхирев выгнал из кабинета официальную украинскую делегацию, согласившись разговаривать с одной лишь Юлией, и только наедине.

Возможно, еще в период правления Павла Лазаренко глава "ЕЭСУ" захотела избавиться от его докучливого покровительства. По воспоминаниям президента Кучмы, однажды Вяхирев потребовал от него убрать Лазаренко из газовой отрасли, утверждая, что тот бесчестный и во всех отношениях отвратительный тип. Про Тимошенко меж тем глава "Газпрома" не сказал ни одного худого слова.

Чай с президентом

В 1997 году отношения между Кучмой и Лазаренко испортились. Сначала Лазаренко перестал быть премьером, а затем и вовсе угодил в жесточайшую опалу. В стране началась охота на экс-премьера.

Впрочем, бывший глава кабинета министров тоже не дремал. В том же 1997 году, накануне парламентских выборов, Лазаренко организовал и возглавил партию "Громада". Тимошенко, в свою очередь, организовала при партии так называемое теневое правительство - сборище политиков, претендующих на власть "в случае чего". Победа на парламентских выборах и президентство - вот какие цели поставил перед собой неунывающий Павел Иванович. Однако его мечтам не суждено было сбыться.

"Громада", конечно, прошла в парламент. И даже стала одной из самых влиятельных фракций. Но на этом мажорном фоне силы Лазаренко стремительно таяли. Государственный аппарат, получив генеральное указание от Леонида Кучмы, терпеливо разрушал подконтрольные Лазаренко бизнесы.

Здесь уместно заметить, что собственных предприятий у Лазаренко никогда не было. Деньги он всегда делал руками других предпринимателей. Самым крупным из них была Юлия Тимошенко. Поэтому неудивительно, что "Единые энергетические системы" тут же попали в полосу поразительных неудач.

Для начала "ЕЭСУ" перестала быть основным поставщиком газа. Ее место заняла национальная акционерная компания "Нефтегаз Украины". Потом у корпорации вдруг обнаружились крупные долги перед бюджетом. Всплыла какая-то незавершенная операция с бартерными поставками для Минобороны РФ, затем заговорили об укрытии налогов... Короче, счета "ЕЭСУ" были заблокированы.

Юлия Владимировна впала в глубокую прострацию. Настолько, что даже пыталась обратиться за помощью к своему бывшему партнеру Виктору Пинчуку, который в это время под шумок отъедал части ее империи.

В этот трудный час неизвестно каким путем (возможно, даже и через Пинчука) Тимошенко попала на прием к Леониду Кучме. О чем они говорили - неизвестно. Но после встречи дворцовые источники доверительно сообщили, что пан президент изволили пить чай с пани Тимошенко. Из маленькой чашки вытекли большие последствия.

За родину!

Юлия Владимировна смогла спасти остатки своего бизнеса, а самое главное - свою свободу. Она поссорилась с Лазаренко и увела с собой несколько десятков (!) депутатов Верховной Рады. На этой базе была создана фракция "Родина". Раскол в лагере Лазаренко состоялся. Гонения на "ЕЭСУ" прекратились.

В ту пору эта услуга со стороны Тимошенко оказалась для президента архиважной. В его администрации все сомневались, сможет ли Кучма преодолеть испытание выборами. Больше всех сомневался сам Кучма.

В новой фракции Тимошенко заняла выгодную позицию мягкого противостояния. С одной стороны, она жестко критиковала действия правительства и президента, а с другой - отказалась от данного ранее обещания участвовать в сборе подписей за референдум о досрочной отставке Кучмы. Чаще всего пани Тимошенко тыкала в свое "теневое правительство" и прилюдно предлагала президенту превратить это правительство в настоящее. Призывы, однако, услышаны не были.

Некоторые украинские наблюдатели отмечали, что главная услуга, которую оказала президенту глава "ЕЭСУ", состояла вовсе не в расколе лагеря Лазаренко. "Юля со своими бумагами, - утверждали они, - может Лазаренко похоронить!"

За полгода до президентских выборов Лазаренко был лишен депутатской неприкосновенности и бежал в США через Грецию на собственном самолете. Нам неизвестно, какую роль сыграла в его падении Юлия Тимошенко. Но то, что Тимошенко стала перемещаться по городу с четырьмя охранниками, - это бесспорный факт. Даже по охраняемым помещениям Верховной Рады за ней ходили шкафообразные хлопцы. Это при том, что приводить в парламент охрану не позволялось ни одному депутату.

На страже энергетических рубежей

После президентских выборов, которые прошли в конце 1999 года, Леонид Кучма изменился. Дремлющий глава государства, всегда шедший на поводу у местных олигархов и собственных родственников, вдруг проснулся и вознамерился... войти в историю. "Кравчук попал в историю - стал первым президентом независимой Украины. А я чем хуже?" - и с целью стопроцентного попадания в Историю президент решил провести реальные реформы.

Прежнее правительство Валерия Пустовойтенко было смещено, а на смену ему пришел кабинет министров во главе с молодым, динамичным и прозападным Виктором Ющенко (который, кстати сказать, как и Тимошенко, признан секс-символом Украины - только мужским). Кроме того, президент решил провести конституционную реформу и захватить власть в парламенте. Перепуганные депутаты наскоро организовали пропрезидентское большинство, а население (менее перепуганное) проголосовало за конституционные поправки, усиливающие власть главы государства.

Во всех этих свершениях Юлия Тимошенко оказывала президенту всяческое содействие. К тому времени ее фракция стала третьей по численности и сослужила "газовой принцессе" хорошую службу. За заслуги перед отечеством, а также по причине добрых отношений с Ющенко Юлия Тимошенко была назначена вице-премьером по вопросам ТЭКа.

Первой победой нового вице-премьера стала отставка всесильного главы "Нефтегаза Украины" Игоря Бакая. Бакая объявили главным расхитителем российского газа. Некоторые наблюдатели, впрочем, утверждают, что Бакай таковым являлся в действительности. Якобы он создал систему трейдеров, которые, покупая топливо у "Нефтегаза", не возвращали деньги. Кроме того, Бакай установил весьма запутанную систему расчетов с "Газпромом", разобраться с которой до сих пор не могут оба братских правительства. Так или иначе, но Бакай был разжалован из олигархов и даже чуть было не попал под следствие, от которого его спасло скоропостижное избрание в депутаты.

Параллельно Юлия Тимошенко занялась рынком электроэнергии. Она забрала денежные потоки из областных энергетических компаний и замкнула их на центр, то есть на себя. Учитывая, что большинство облэнерго были к тому времени переданы в управление частному бизнесу, новация Тимошенко вызвала шквал негодования.

Сильнее всего обиделся украинский олигарх Григорий Суркис - владелец заводов, газет, пароходов, а также непобедимой команды "Динамо" (Киев). В свое время Суркис получил в управление около семи энергокомпаний, которые, собирая выручку с потребителей, не отдавали ее в центр. После реформ Тимошенко Суркис лишился этого доходного бизнеса. Кроме того, фонд государственного имущества заявил о намерении эти компании приватизировать, что олигарха совсем уж не устроило.

Выступая на пресс-конференции по случаю ареста своего мужа, Тимошенко сказала, что за этим делом стоят "олигархические коррумпированные круги". И в некотором смысле она права. По крайней мере, как сообщил наш киевский источник, в аресте мужа Тимошенко деятельное участие принял именно Григорий Суркис. Хотя, по другим данным, не отставал от него и Виктор Пинчук, всегда имевший прямой доступ к президенту. На этот раз от Кучмы потребовалось всего лишь невмешательство.

По тем же сведениям, судьба вице-премьерства Юлии Тимошенко будет решена в начале осени, после деловой поездки в Россию. Возможно, и на этот раз ей поможет отеческое участие Рема Вяхирева.

Про это

Мы тщетно пытались найти хоть какие-то сведения о непрофессиональных пристрастиях и увлечениях Юлии Тимошенко. Оказалось, что главное ее увлечение - работа. "Газовая принцесса" не является поклонницей балов и великосветских вечеринок, не катается на яхте и не охотится на носорогов. Она даже на гитаре не играет (как бывший производственник Леонид Кучма) и картин не рисует (как утонченный финансист Виктор Ющенко).

Хранительницей семейного или хотя бы околосемейного очага ее также не назовешь. С мужем она практически не общается, юная дочь живет и учится в Англии. Правда, время от времени Верховную Раду начинают будоражить пикантные слухи, приводить которые, очевидно, неуместно. К тому же в Киеве любят придумывать романтичные истории с производственным контекстом - такое впечатление, что украинские политики способны спать исключительно друг с другом.

Одевается Тимошенко дорого, но - по большому счету - безвкусно. Зато у нее отличный вкус к деньгам. Впрочем, как утверждает сама "Благочестивая Юля", ее ежемесячный доход даже в лучшие годы не превышал $5 тыс.

Если это так, то Юлии Тимошенко действительно повезло. Такие доходы не надо отмывать в швейцарских банках, а значит, ей не придется сидеть в американской тюрьме 250 лет. Именно такой срок грозит Павлу Лазаренко.

***

Приложение. Кое-что о "ЕЭСУ"

В 1996 году оборот компании составил $10 млрд. В том же году "ЕЭСУ" реализовала на Украине 24 млрд кубометров газа на общую сумму $2 млрд.

В период расцвета корпорации в ее состав входили 20 промышленных предприятий и коммерческих структур, научно-исследовательский институт, авиакомпания и два банка.

Впоследствии газета The Wall Street Journal Europe оценила бизнес Тимошенко в $11 млрд. Этой цифре могли бы позавидовать даже российские олигархи в период своего всевластия.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

ПРАВДА О СОБЫТИЯХ НА УКРАИНЕ НАЧИНАЕТ ПРОНИКАТЬ В ЗАПАДНУЮ ПРЕССУ

При том, что освещение президентских выборов на Украине в западных СМИ продолжает оставаться невероятно предвзятым и тенденциозным, находятся все-таки журналисты, которые решаются давать более объективную картину

Началось всё со статьи , которую опубликовал на минувшей неделе в британской газете "Гардиан" Иан Трейнор. В ней он достаточно подробно объясняет, что так называемая "каштановая революция" есть не что иное, как продукт деятельности американских политтехнологов и спецслужб, разыгрывающих в Киеве свой уже неоднократно опробованный сценарий смены неугодных им режимов.

Профинансированная и организованная американским правительством, поддержанная американскими консультантами, политтехнологами, дипломатами, представителями обеих ведущих партий США, а также неправительственными организациями, такая кампания впервые была проведена в 2000 году в Белграде, где она привела к поражению Слободана Милошевича на выигранных им выборах. Ключевую роль в ней сыграл тогдашний посол США в Югославии Ричард Майлс. В прошлом году, уже будучи послом США в Грузии, он провернул ту же самую операцию и привел к власти Михаила Саакашвили. Еще одна попытка разыграть тот же сценарий была предпринята через 10 месяцев после Белграда в Белоруссии, но там она провалилась, и Александру Лукашенко удалось удержаться на посту президента. Но накопленный опыт было решено применить в Киеве для смещения Кучмы и его преемника Януковича.

Начинаются такие операции с молодежного движения сопротивления правящему режиму. В Югославии оно называлось "Отпор", в Белоруссии — "Зубр", в Грузии — "Хмара", на Украине — "Пора". Именно в Белград поехал в прошлом году перед самыми выборами Саакашвили для прохождения курса обучения технологии организации массовых протестов. В Белоруссии американское посольство оплатило "командировки" лидеров молодежных оппозиционных групп в Прибалтику, где они также встречались с сербскими "специалистами по революциям". А совсем недавно те же самые "эксперты" отправились на Украину.

Главными спонсорами и организаторами всех этих кампаний являются следующие американские организации: Национальный демократический институт ("мозговой трест" демократической партии), Международный республиканский институт ("мозговой трест" республиканской партии), государственный департамент (министерство иностранных дел) США, "Дом свободы" (Freedom House), а также принадлежащий знаменитому биржевому спекулянту Джорджу Соросу "Институт открытого общества" (Open Society Institute). Разработка предвыборной стратегии осуществляется американскими политтехнологами и консультантами, которые первым делом объединяют разобщенные оппозиционные группировки под началом одного, заранее выбранного лидера. Затем создаются группы для параллельного подсчета голосов, сотрудники которых проходят профессиональную подготовку. На Украине "Дом свободы" и Национальный демократический институт оплатили и организовали обучение более тысячи "наблюдателей", а также профинансировали проведение опросов на выходе с избирательных участков (так называемых exit polls). В день выборов проводившие эти опросы организации объявили о победе Ющенко с разрывом в 11%, что в значительной мере и предопределило весь дальнейший ход событий.

Довольно похожую на статью Трейнора написал обозреватель журнала "Спектейтор" Джон Лафланд. Называется она "Как США и Великобритания вмешиваются в выборы на Украине", и в ней уже на конкретных примерах доказывается, что никакого отношения к демократии, даже в традиционном западном ее понимании, ни Ющенко, ни его сторонники не имеют, а речь идет просто о проплаченной Европой и США кампании окончательной колонизации Украины. Лафланд убедительно указывает на тенденциозное освещение украинских выборов в западной прессе, приводя множество примеров прямого сокрытия фактов, которые противоречат официальной версии, выработанной госдепартаментом США. Пожалуй, самый яркий из них — это рассказ о главвраче австрийской больницы, в которой перед самыми выборами проходил лечение Ющенко. Когда доктора установили, что, вопреки многочисленным обвинениям как на Украине, так и на западе, никто не пытался его отравить, сторонники Ющенко, пытаясь заставить главврача больницы изменить отчет, так запугали его угрозами, что он был вынужден обратиться в полицию.

Лафланд также рассказывает о поддерживающих "оранжевых" скинхедах и фашистах; о том, как сообщения о многочисленных нарушениях избирательного процесса в западных регионах Украины никогда не попадают ни в европейскую, ни в североамериканскую прессу; о том, что области, поддерживающие позиционирующего себя как сторонника свободного рынка Ющенко, находятся в невероятно плачевном экономическом положении; и о многих других фактах, свидетельствующих о том, насколько открыто западные страны поддерживают этого кандидата, вмешиваясь таким образом во внутренние дела независимого государства.

Главную причину этой поддержки Лафланд видит в том, что Янукович против вступления Украины в НАТО, а Ющенко — за. Запад же мечтает принять Украину в свой главный военный блок для того, чтобы еще больше подорвать геополитические позиции России, а также получить нового покупателя для своего оружия, производители которого оказывают колоссальное влияние на всю американскую внешнюю политику.

Но еще более откровенную статью опубликовал на своей интернетовской странице Джастин Раймондо . Называется она "Мифы Ющенко", и в ней уже речь идет о преступлениях этого агента запада, которые, естественно, тщательно замалчиваются западной прессой. Раймондо совершенно справедливо пишет, что Ющенко является не "борцом за демократию и справедливость", а ставленником определенных олигархических кругов, которые пытаются сейчас через него прибрать к рукам предприятия Восточной Украины. Мало того, именно Ющенко в бытность свою директором Национального банка Украины сыграл ключевую роль в разворовывании западных кредитов на сумму в 600 миллионов долларов, а его ближайшая соратница Юлия Тимошенко связана с сидящим сейчас в американской тюрьме за "отмывание" полученных от нее в виде взяток денег Павлом Лазаренко, вместе с которым она разворовывала компанию "Единые энергетические системы Украины". Муж Тимошенко, работавший в этой компании под ее началом, арестовывался за хищение государственной собственности, да и сама она избежала тюремного срока только благодаря тому, что ее сторонникам и сообщникам удалось представить ее дело как "политическое".

Несмотря на всё это, США поддерживают Ющенко и Тимошенко потому, что рассчитывает с их помощью прибрать к рукам нефтепровод Броды-Одесса, который замышлялся как средство доставки контролируемой американцами каспийской нефти на западные рынки, а вместо этого сегодня обслуживает российские нефтяные компании. Мало того, в числе наиболее активных спонсоров Ющенко западные партнеры Михаила Ходорковского, находящегося сейчас, как известно, под следствием. Среди них бывший представитель " ЮКОСа" в Великобритании Дэвид Оуэн, член совета директоров фонда "Открытая Россия" Джейкоб Ротшильд, сотрудник "Фонда Карнеги за международный мир" Андерс Аслунд, и высокопоставленные чиновники компании "Коноко Филлипс", которой Ходорковский до своего ареста собирался продать "ЮКОС" и которая является стратегическим партнером нефтяного гиганта под названием "Шеврон", в совет директоров которого в течение многих лет входила Кондолизза Райс.

Таким образом американские и европейские олигархи решили поддержать одну украинскую олигархическую группировку против другой с тем, чтобы разрушить создаваемую Путиным зону свободной торговли между бывшими республиками СССР, а — самое главное — добиться вступления Украины в НАТО. В конечном же итоге, пишет Раймондо, целью стоящих за Ющенко кругов является Россия. Именно там будет проходить новый фронт того, что неоконсерваторы называют "Четвертой мировой войной", и Украина является первой ее битвой.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Муму – в Президенты Украины?

Сценарий государственного заговора Медведчука-Ющенко

Валентина Шахова

Украина интересует россиян в качестве стратегического, но норовящего смыться в НАТО союзника. Беларусь – в качестве стойкого и гордого друга. Польша как бы уже не союзник и не друг, но еще и не недруг.

Неожиданно три страны оказались замешанными в «связи». В связи с будущими президентскими выборами на Украине.

Коротко для неискушенного в политике читателя. Осенью 2004 года в Украине пройдут президентские выборы. Или не пройдут. Это зависит от того, решится ли идти супротив закона на третий срок Л.Кучма, а также - если не решится - то кто и как будет претендовать на его место. Потому что можно это делать легитимно, то есть по закону, а можно – окольной дорожкой. Например, заранее разделив руководящие кресла и объединив ресурсы.

Итак, депутат Верховной Рады Украины Зубов получает у польских друзей (!) материалы белорусского КГБ (!!) о заговоре (!!!) трех «китов» украинской политики: начальника Администрации Президента В.Медведчука, народного героя и вчерашнего Премьера В.Ющенко и министра транспорта Г.Кирпы, которые за год до президентских выборов уже разделили хлебные места.

И пока Президент Кучма пытается продлить срок своих полномочий хотя бы на два года, инициировав изменения в Конституции, его верный сподвижник оказывается главным (тупым? острым? прямым?) углом «бермудского треугольника», в котором, похоже, и утопнет, как «бедная Муму», действующий Президент Украины. А роль Герасима сыграет его собственный главный администратор В.Медведчук.

Остальное – в тексте, который мы целиком перепечатываем с сайта «Обком.net.ua».

А все-таки Муму жалко…

Ющенко и Медведчук – близнецы-братья?

Поздно вечером в редакцию "Обкома" принесли экземпляр газеты, который по внешнему виду полностью напоминает "Вечерние вести". В нем, со ссылкой на депутата фракции БЮТ В. Зубова, опубликован сценарий государственного заговора Медведчука-Ющенко.

Петр Карандышев

Стоит отметить, что наша редакция уже давно располагала документом сомнительного происхождения. Это вроде как аналитическая записка одного из сотрудников белорусского КГБ. Структура, которая априори никакого доверия у нас не вызывает. Потому и внимания большого мы на нее не обращали.

Но вот, якобы газета, которая числится "протимошенковской", со ссылкой на члена парламентской фракции имени Юлии Владимировны, публикует практически полное изложение той самой аналитической записки. Причем, якобы Валентин Зубов (член фракции от Донецкой области – а это важно!), озвучил это не где-нибудь, а в Варшаве перед международной общественностью.

Не уверены, что документ, на который мы ссылаемся, - подлинный. Даже не уверены пока, что экземпляр газеты "Вечерние вести", попавший в наши руки, имеет легальное происхождение. Но считаем необходимым заметить: мы не будем перепечатывать то, что опубликовано в данном выпуске. Мы только приведем выдержки из того документа (якобы от офицера белорусского КГБ), который оказался в нашем распоряжении. Но интересующимся советуем обратить внимание на то, что ЯКОБЫ ВАЛЕНТИН ЗУБОВ (согласно якобы "ВВ") ГОВОРИТ О ПРИНЯТИИ ПАРЛАМЕНТОМ РЕШЕНИЯ О ПОЛИТРЕФОРМЕ КУЧМЫ В ИЮЛЕ этого года, а документ, находящийся в нашем распоряжении - о «мае-июне» этого года.

В остальном статья якобы "ВВ" и наш документ "от КГБ" сходятся.

***

Развитие отношений между Беларусью и Украиной в рамках подписанного договора о ЕЭП зависит от результатов президентских выборов, которые должны пройти осенью 2004 года.

Анализ политической ситуации, а также полученные оперативные данные свидетельствуют о том, что выборы могут не состояться.

Можно выделить два наиболее вероятных сценария. Оба связаны с фигурой "серого кардинала" украинской политики - Главы администрации Президента В.Медведчука, который сосредоточил в своих руках рычаги влияния на Президента Л.Кучму, на ведущих политиков (наиболее вероятных претендентов на кресло Президента), а также на руководителей областей, крупных предприятий и др.

В.Медведчук планирует занять пост Премьер-министра, а затем Президента или Главы Верховного Совета парламентско-президентской республики с помощью инициированной им конституционной реформы.

По проекту реформы выборы Верховного Совета и Президента будут проходить в один год. Сам проект принимается депутатами парламента через два месяца - в мае-июне текущего года и окончательно утверждается осенью. У Л.Кучмы появляется возможность продления срока полномочий до 2007 года, тем более что свой первый президентский срок он отработал не полностью. Верховный Совет после принятия реформы должен проголосовать за такое решение.

В проекте предусмотрены юридические механизмы роспуска парламента в случае, если Верховный Совет не утверждает в течение двух месяцев состав Правительства, бюджет и др.

В.Медведчук оказывает давление на депутатов Верховного Совета, в том числе используя авторитет Президента, и ожидает положительных результатов голосования. После этого, как утверждает проверенный источник, близкий к окружению Медведчука, он намерен использовать один из заготовленных сценариев.

По первому он становится Премьер-министром вместо В.Януковича, которого отправляют в отставку под любым предлогом. Затем, уже в статусе Премьер-министра, сосредотачивает в своих руках дополнительные ресурсы, а как лидер социал-демократической партии добивается от Л.Кучмы согласия вступить в СДПУ (не (0) - так в тексте - "Обком"). Оперативная информация подтверждает, что влияние В.Медведчука на Президента основано на пакете компрометирующих Президента документов, в основном финансово-экономических, которые имеются у главы президентской администрации.

После этого В.Медведчук вынудит Президента досрочно уйти в "добровольную" отставку и станет его партийно-политическим преемником (по проекту реформы экс-Президента замещает Премьер-министр). Будут назначены досрочные выборы Президента и Верховного Совета, после которых В.Медведчук, благодаря административному и финансовому ресурсу, безусловно, станет новым Президентом, при этом проведет в депутаты парламента своих сторонников - членов партии. В перспективе он сосредоточит в своих руках полный контроль над Украиной.

Для осуществления данного плана В.Медведчуку требуется, чтобы депутаты Верховного Совета проголосовали за проект реформы. Для этого он заручился поддержкой парламентского большинства, а также договорился о взаимодействии с основным претендентом на пост Президента В.Ющенко, лидером партии "Наша Украина".

В.Ющенко является наиболее популярным среди населения украинским политиком, однако у него не хватит финансовых и других ресурсов для самостоятельной победы на выборах. В.Медведчук пообещал ему поддержку на президентских выборах 2006 (или 2007) года. В соответствии со схемой, которую он предлагает, после 2006 года пост Президента занимает В.Ющенко, должность Главы Верховного Совета достается Медведчуку, а пост Премьер-министра - министру транспорта Г.Кирпе.

Г.Кирпа - еще один активный политический игрок, хотя старается держаться в тени. Он имеет серьезное влияние на Президента, входит в ближайшее окружение и ведет некоторые финансовые дела Л.Кучмы. Г.Кирпа претендует на должность Премьер-министра, и уже почти договорился о своем новом назначении с Президентом. В.Медведчук гарантировал ему сохранение поста Премьер-министра в будущем правительстве.

При этом В.Медведчук рассматривает схему, в которой видит себя Председателем Верховного Совета, как запасную. Личные амбиции этого политического игрока заставят его пойти дальше. Нет сомнений, что он сам попытается стать Президентом, инициировав парламентский кризис и досрочную отставку Л.Кучмы, после чего разорвет договоренности с временными попутчиками - В.Ющенко и Г.Кирпой.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

В новый год - со скандалами

К традиционному "кучмагейту" на Украине добавился "тимошенкогейт"

Андрей Капустин

Всю посленовогоднюю неделю плюс понедельник Украина отдыхала. По большому счету такие каникулы могут себе позволить Кувейт или Швейцария. Но Украина, где нет ни нефти под ногами, ни денег в банках, тоже решила немножко расслабиться. Ну а для того чтобы граждане все же помнили, где они живут, пятого января в праздничную расслабленность были внесены небольшие коррективы. Заместитель генерального прокурора Николай Обиход сообщил журналистам, что против вице-премьера украинского правительства Юлии Тимошенко возбуждено сразу два уголовных дела. Случай на просторах СНГ беспрецедентный. Первое - по двум статьям УК - 80 (контрабанда) и 172 (подлог документов). По словам г-на Обихода, речь идет о событиях 1996 года, когда Юлия Тимошенко возглавляла корпорацию ЕЭСУ (Единые энергетические системы Украины). В вину вице-премьеру вменяется контрабанда российского природного газа в объеме около трех миллиардов кубометров на сумму четыреста сорок пять миллионов гривен (около восьмидесяти миллионов долларов по нынешнему курсу) через таможенную границу Украины в составе организованной группы путем использования фиктивных документов.

Механизм контрабанды российского газа г-н Обиход объяснил так: корпорация ЕЭСУ незаконно оформляла через таможню Украины импорт природного газа якобы как поставки от британской фирмы United Energy Ltd. и на этом основании создала предпосылки для незаконного перечисления валюты в особо крупных размерах на счета этой фирмы по видом оплаты природного газа.

Кроме ЕЭСУ, другие украинские потребители российского газа были вынуждены перечислять средства за этот газ не на счета корпорации, а на счета United Energy Ltd. Пока речь идет о том, что за пределы Украины было вывезено около одного миллиарда ста миллионов долларов.

Второе уголовное дело возбуждено по факту уклонения от уплаты налогов в особо крупных размерах на сумму сто сорок девять тысяч долларов. Основанием для возбуждения этого дела стало создание Юлией Тимошенко совместно с супругом на Кипре компании "Сомоли энтерпрайсез лимитед" и получение прибыли в размере одного миллиона долларов.

Напомню, что супруг Юлии Тимошенко, Александр, в настоящее время находится под стражей и против него как одного из руководителей ЕЭСУ, а также против его коллеги Александра Фальковича возбуждены уголовные дела, которые вместе с двумя новыми (против Юлии Тимошенко) объединены в одно производство с делом экс-премьера Павла Лазаренко, который по-прежнему томится на нарах, только американских.

Вице-премьеру украинского правительства грозит многолетнее тюремное заключение, конфискация имущества и запрет занимать руководящие должности в течение пяти лет после отсидки.

Вне всяких сомнений, звучит все это весьма убедительно. Многомиллионные долларовые суммы, миллиарды кубометров газа, а также связь с Павлом Лазаренко по логике должны отодвинуть на задний план все остальное, иначе зачем было с такой поспешностью объявлять о возбуждении дел против вице-премьера перед Рождеством.

Под "всем остальным", что должно отодвинуть на задний план тимошенко-лазаренковское дело, в первую очередь подразумевается, конечно, "кассетный скандал", тем более что перед Новым годом он получил новое развитие.

29 и 30 декабря в эфире Радио "Свобода" прозвучало два интервью. Первое дал радиостанции главный герой "кассетного скандала" майор СБУ в отставке Николай Мельниченко, тот самый, который в течение нескольких лет тайно записывал разговоры в кабинете президента Украины. Второе интервью по телефону дал Леонид Кучма.

Николай Мельниченко сообщил радиослушателям немало интересного. Во-первых, он еще раз подтвердил, что на протяжении нескольких лет вел тайные записи разговоров в кабинете главы государства, заявив лишь, что жалеет о том, что не начал это делать раньше. Во-вторых, по словам г-на Мельниченко, Леонид Кучма и его окружение готовили уничтожение Верховного суда путем проведения через Верховную Раду соответствующего законопроекта. В-третьих, Мельниченко заявил, что в его записях имеется информация о многомиллионных суммах, которые снимались с различных фирм, а также рассказал о некоем бизнесмене, которого он проводил к президенту. Бизнесмен, по словам Мельниченко, нес президенту презент стоимостью около пяти миллионов долларов. Речь шла о скифском золоте. Причем это было не в первый раз, когда бизнесмен одаривал главу государства. Помимо этого слушатели узнали, что по линии недвижимости за границей экс-премьер Павел Лазаренко, купивший в свое время виллу у знаменитого голливудского актера Эдди Мэрфи за несколько миллионов долларов, не одинок. Его коллега экс-премьер Пустовойтенко также является обладателем многомиллионной собственности на одном из экзотических островов. А что касается нынешнего премьер-министра Виктора Ющенко, то Мельниченко в очередной раз подтвердил, что Леонид Кучма готовился его уничтожить. "Также могу сказать, что президент давал указание уничтожить Ющенко. Это было сказано 30 марта одному из губернаторов. После этого они должны были подготовить письмо о том, что они недовольны работой Ющенко. И также было дано указание нескольким министрам, чтобы они написали заявление, что они на таких условиях работать не могут".

Кроме этого Мельниченко рассказал, что Леонид Кучма очень боится возможности вскрытия некоторых фактов, связанных с деятельностью Лазаренко. По его словам, имеется запись разговора Леонида Кучмы с генеральным прокурором Украины Михаилом Потебенько, который был крайне напуган возможностью перевода Павла Лазаренко из США на Украину.

Не менее интересно прозвучала и информация о том, что свою "работу" экс-офицер СБУ выполнял не в одиночку. "Эта операция была проведена не одним человеком. Мне помогали люди, но они не знали сути этой операции - что было, как было, где было. Мне помогали друзья, товарищи, которые меня знали. Но не знали, почему это делается и с какой целью". Отвечая на вопрос о возможном причастии к акции еще одного экс-премьера, бывшего руководителя СБУ Евгения Марчука, Николай Мельниченко ответил: "Я хочу вам сказать, что Евгений Кириллович, точнее, его структура - наиболее порядочная из тех, которые остались на Украине, я имею в виду СНБО (Совет по национальной безопасности и обороне. - "НГ")".

Касаясь дела Гонгадзе, Мельниченко заявил: "У меня нет доказательств, что он живой, но у меня нет и доказательств, что он уничтожен. У меня есть доказательства, что его "заказал" президент Кучма, и есть доказательства того, что он очень волновался за судьбу Гонгадзе после его исчезновения..."

В свою очередь, Леонид Кучма, заявивший не так давно, что Николай Мельниченко "больной на голову", отвечая на вопрос Радио "Свобода" о том, как могла спецслужба прозевать подслушивающее устройство, которое в течение двух лет якобы находилось под диваном в его кабинете, неожиданно заявил: "Понимаете, мне немножко все это иногда смешно, иногда хочется плакать, потому что если стояло какое-то устройство, то это же не "шутка" оппозиции, допустим, это уже шпионаж. Потому что в моем кабинете говорится не только об оппозиции, условно говоря, а говорится о многих серьезных государственных делах, которые представляют государственную тайну. И я не хочу, чтобы кто-то воспринимал это как какую-то мелкую шалость. У кого в руках может, допустим, оказаться такой материал, если в страшном сне подумать, что все это существует?.. Поскольку все то, что сегодня опубликовано по результатам этих пленок, - вы же представляете, что это не выдерживает никакой критики. Во-первых, я знать не знал этого журналиста. И журналиста такого в Украине практически мало знали, наверное, самые узкие, как говорят, специалисты. Потом - зачем президенту после выборов искать какого-то журналиста? Я же не похож на сумасшедшего, ни на еще какого-нибудь такого. Меня, как говорят, многие знают не один десяток лет и знают все мои, как говорят, за и против. Пойти на какие-то такие шаги - я же говорю, я не сумасшедший человек. Мне это просто не надо. Поэтому обвинять президента в таких делах, даже просто человека - это аморально, и я не знаю еще, какие тут слова найти..."

Комментируя обилие ненормативной лексики, звучавшей на пленке якобы из уст главы государства, Леонид Кучма сказал: "Я не слушал и не читал то, что там опубликовано, потому что однозначно считаю, что это провокация. А второе: я обыкновенный человек и могу где-нибудь при всем честном народе сказать не очень лицеприятные слова в адрес своих оппонентов. Но, как говорят, то, что там написано, - ну, у меня даже в лексиконе такого не существует, я придумать такого не могу..." Ну а инициатора "кассетного скандала" Александра Мороза Леонид Кучма назвал рупором, который просто используют. Кто именно использует Мороза, президент Украины уточнять не стал, заявив лишь, что все происшедшее - отлично подготовленная провокация.

Аудитория Радио "Свобода", равно как и число тех, кто имеет доступ к Интернету, на Украине невелики. Большинство же доступных СМИ практически полностью подконтрольны официальному Киеву. Пока единственная газета, которая опубликовала как оба интервью, так и пространный комментарий к ним, - "Зеркало недели", тираж которой не идет в сравнение с газетами типа "Факты и комментарии" или "Сегодня", которые контролируют люди из президентского окружения. Электронные СМИ находятся в таком же положении. Так что можно считать - большинство населения страны об этих интервью не узнает. Вместо "кассетного скандала", или "гонгадзегейта", населению будет предложен скандал вокруг вице-премьера Юлии Тимошенко с детальным смакованием завораживающе звучащих миллионов долларов, что, по мнению власть имущих, позволит заглушить "кассетный скандал". Тем более что тем же власть имущим будет чем заняться, ибо заявление Мельниченко о том, что он действовал не один, в силу чисто советской любви к раскрытию всякого рода заговоров должно дать обильную пищу для размышлений и поиска врагов. Правда, для этого нужно сперва признать подлинность кассет.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

В отношении Тимошенко Ю.В.

СПРАВКА

Тимошенко Ю.В., 1960 года рождения, гражданка Украины, проходит в качестве обвиняемой по делу об организации дачи взятки пяти старшим офицерам Центрального управления материальных ресурсов Министерства обороны Российской Федерации. Дело № 27/00/0179/-04 в отношении Тимошенко Ю.В. ведется Главной военной прокуратурой РФ.

В распоряжении следствия имеются свидетельские показания и документы, подтверждающие, что в 1999 году Тимошенко Ю.В., занимая должность руководителя компании «Единые энергетические системы Украины», передавала группе офицеров Министерства обороны РФ деньги в обмен на изменение в сторону увеличения цены на поставку для Министерства обороны РФ материальных ценностей от компании "ЕЭС Украины". Доказанный ущерб Российской Федерации от преступной деятельности Тимошенко Ю.В. по данному эпизоду составил более 90 млн. долларов США.

Следственные органы Российской Федерации, расследовавшие дело о хищениях средств Министерства обороны РФ по зачетным схемам с украинской компанией «Единые энергетические системы Украины», выявили причастность Тимошенко Ю.В. к многочисленным фактам хищения средств РАО «Газпром» в 1996 году. В то же время достаточного объема доказательств по данному делу в отношении Тимошенко Ю.В. собрано не было, прежде всего, по причине причастности к этим эпизодам ряда бывших крупных чиновников российского правительства.

Тимошенко Ю.В. также проходит в качестве фигуранта по целому комплексу уголовных дел, ведущихся следственными органами Украины, связанных с хищениями государственной собственности и контрабанде, допущенных должностными лицами коммерческих структур, к которым Тимошенко имела косвенное отношение. В тоже время, следственным органам Украины не удалось собрать достаточных материалов для возбуждения уголовных дел в отношении Тимошенко Ю.В. и привлечения ее к ответственности.

В 1991 - 1997 гг., находясь на руководящих постах в украинских компаниях, действовавших в топливной и энергетической сферах, Тимошенко Ю.В. были установлены криминальные контакты с рядом представителей государственных органов России, а также ряда коммерческих структур и государственных компаний.

Тимошенко Ю.В. в течение ряда лет находится в активной разработке со стороны российских правоохранительных органов. Согласно материалам Следственного комитета ФСБ РФ, Тимошенко Ю.В. является ценным свидетелем по ряду уже ведущихся и некоторых перспективных уголовных дел, фигурантами которых является ряд бывших и настоящих руководящих должностных лиц Министерства обороны РФ, Министерства финансов РФ, РАО «Газпром», РАО «ЕЭС России», НК ЮКОС.

Во время неофициальных контактов с представителями российских следственных органов, имевших место на территории Украины, Тимошенко Ю.В. неоднократно занимала конструктивную позицию и давала согласие на негласное сотрудничество как в очной, так и в заочной форме с российскими правоохранительными органами. По ряду эпизодов это сотрудничество оказалось продуктивным.

В то же время, ход расследования ряда связанных с преступлениями с сфере экономики уголовных дел, которые находятся на особом контроле Генеральной Прокуратуры РФ и ФСБ РФ, в настоящее время требует более активной работы с Тимошенко Ю.В. в качестве свидетеля, а также фигуранта конкретных уголовных дел.

В этой связи Следственный комитет ФСБ РФ полагает целесообразным обеспечение доставки Тимошенко Ю.В. на территорию Российской Федерации и передачи ее в распоряжение следственных органов. Однако в силу того, что ряд ведущихся уголовных дел касается преступлений, совершенных рядом ныне действующих руководящих сотрудников российских государственных компаний считаем необходимым мотивировать запрос на передачу Тимошенко Ю.В. российским следственным органам интересами следствия, ведущегося Главной военной прокуратурой РФ.

С учетом того, что в настоящее время Тимошенко Ю.В. является активным участником избирательной кампании по выборам президента Украины, запросу Главной военной прокуратуры РФ о передаче Тимошенко Ю.В. российским следственным органам со стороны оппозиционных политических сил на Украине может быть придан политический характер.

Данное обстоятельство создаёт определенные сложности в решении вопроса об экстрадиции Тимошенко Ю.В. следственным органам Российской Федерации.

В случае возникновения подобной ситуации следует подготовить и передать в Национальное центральное бюро Интерпола в России документы на международный розыск Тимошенко Ю.В.

При этом считаем неправильным предложение в случае отказа Тимошенко Ю.В. от сотрудничества со следствием использование в средствах массовой информации части материалов, подтверждающих факты сотрудничества Тимошенко Ю.В. с российскими следственными органами и дачу ею соответствующих письменных показаний, поскольку считаем, что возможности сотрудничества с Тимошенко Ю.В. до конца не исчерпаны.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

"Кассетный скандал-2" организовали Гельман с Павловским за $22 тыс.

Оригинал этого материала
© "Korrespondent.net" ,14.01.02

Выброс компромата на Ющенко и Омельченко стоил $22 тыс.

Cекретарь парламентского комитета по вопросам свободы слова Виталий Шевченко утверждает, что "провокация против Ющенко и Омельченко" стоила 22 тысячи долларов. По словам Шевченко, разговор между этими политиками записан российскими пиарщиками, которые работают в Украине. Он заявил, что накануне разговор между Ющенко и Омельченко за большую сумму денег предлагали конкурентам "Нашей Украины", но они отказались.

И только после того, как никто не захотел купить запись разговора , владельцы записей решили обнародовать этот разговор.

Шевченко утверждает, что Дмитрий Понамарчук обнародовал текст разговора за 22 тысячи долларов. И эти деньги Понамарчук использует для избирательной кампании в одном из мажоритарных округов, сообщает пресс-служба УНР.

***

Оригинал этого материала
© "Украина.Ру" ,14.01.02, Фото: "Коммерсант"

Богдан Бойко обвиняет в кассетном скандале "группу Павловского"

КИЕВ, 14 января - На пресс-конференции в агентстве УНИАН лидер избирательного блока "Народный рух Украины" Богдан Бойко обвинил в организации кассетного скандала с Виктором Ющенко и Александром Омельченко "группу Павловского" и, в частности, Марата Гельмана, передает корреспондент Украины.Ru.

По его словам, Понамарчук был внедрен в блок НРУ, а затем обнародовал пленки с записями телефонных разговоров после того, как получил деньги от "Группы Павловского". Как уверяет Бойко, Понамарчук на самом деле является членом НРУ Геннадия Удовенко.

По его словам, накануне кассетного скандала Понамарчук пришел к нему и заявил, что накануне у него был разговор с Маратом Гельманом, и по мнению Гельмана, Бойко должен уступить свое лидерство в НРУ Дмитрию Понамарчуку. Сам Понамарчук в разговоре с корреспондентом Украины.Ru категорически отрицает утверждение Бойко.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Грязевые ванны для украинской принцессы

Оригинал этого материала
© "День" (Укр.), 23.08.00
Фото с личного сайта Юлии Тимошенко

Семья вице-премьера уходит в подполье

Виталий Княжский

Генеральная прокуратура Украины возбудила уголовное дело в отношении первого заместителя генерального директора корпорации «Единые энергетические системы Украины» Валерия Фальковича и члена правления Александра Тимошенко, супруга вице-премьера Юлии Тимошенко, по статье 86 Уголовного кодекса Украины, предусматривающей наказание за хищение государственного имущества в особо крупных размерах.

Как сообщил на пресс-конференции в понедельник в Киеве заместитель генерального прокурора Украины Николай Обиход, уголовное дело возбуждено 18 августа. По его словам, первоначально В.Фалькович и А.Тимошенко были задержаны в качестве подозреваемых. Затем им было выдвинуто официальное обвинение и санкционирован их арест. Они содержатся в следственном изоляторе. По словам замгенпрокурора, В.Фалькович и А.Тимошенко обвиняются в хищении с использованием служебных полномочий государственных средств при совершении операции по металлопрокату в 90-х годах структурой «Укртехсервис» в страны Дальнего Востока на сумму $800 тыс. Кроме того, В.Фалькович обвиняется в том, что на протяжении 1996–1997 годов путем подлога документов контрабандой переместил через границы Украины в Великобританию российский газ, который отпускала компания «Газпром» для «Единых энергетических систем», на сумму 3 млрд. грн., сообщает Интерфакс-Украина.

Понятно, что уже во вторник вице-премьер Юлия Тимошенко искала поддержки прессы и предлагала ей свою политическую оценку действий Генпрокуратуры.

Но для начала были разложены энергетические козыри. Если им верить, то семью Ю.Тимошенко следовало бы сделать в Украине неприкосновенной во веки веков. Платежи за электроэнергию за 21 день августа достигли 72%, в «Энергоатоме» нет ни одной копейки задолженности по зарплате, свежее ядерное топливо проплачено, до конца года в Украине (даже без поддержки с Запада) будут достроены два новых ядерных блока. Российский и польский уголь идут широким потоком, с мазутом вообще нет проблем. И главное — в Украине есть проект, воплотив который всего за три года, она одним махом решит все свои газовые проблемы, проложив через Каспийское и Черное моря газопровод из Туркменистана. Вся эта смесь правды, полуправды и маниловщины, естественно, сразу же отметала вопрос о неприкосновенности и переводила диалог в режим «виновен — невиновен», право решения в котором, естественно, предоставляется суду.

Но и пресса со своей стороны попыталась допросить вице-премьера, впервые появившегося когда-то в столице в ранге генерального директора широко известной корпорации. Ю.Тимошенко сообщила, что претензии прокуратуры связаны с операцией, в ходе которой предшественник ЕЭСУ отгрузил одной китайской компании уголь, но клиент оказался ненадежным и денег не заплатил. Затем половину долга с него удалось взыскать через суд, а другую — не удалось. И ЕЭСУ вернул ее государственной организации Укртехсервис за счет своих средств. Есть у Ю.Тимошенко объяснение и по обвинению в контрабанде газа. Она не может себе представить перемещение газа по магистралям многих государств без соответствующих документов. Впрочем, нельзя исключить и каких-то сверхоригинальных фокусов... Словом, во всем должен разобраться суд, но было бы не по совести не посочувствовать одному из руководителей страны, у которой вдруг сели в тюрьму одновременно муж и друг детства... Тем более, что правоохранительные органы, обязанные, по словам Ю.Тимошенко, в течение нескольких часов известить семью об аресте, не сделали этого, поскольку не знали куда позвонить... и теперь содержат арестованных в тяжелых условиях, где, кроме бетонных стен, больше нет ничего.

Юлия Тимошенко объясняет наезд на ее семью и бывшую фирму, где в понедельник, по ее словам, все «перешмонали», вызвав тяжелые женские истерики, местью олигархов, которых она лишила возможности осуществлять свои темные теневые схемы на энергорынке и которые имеют влияние на правоохранительные органы. Фамилий Ю.В. не назвала, но подчеркнула, что за последние пять лет уже привыкла к постоянной борьбе... Кстати, все оставшиеся на свободе члены семьи Тимошенко, а также, по-видимому, руководители корпорации уже в «недосяжности», сказала Ю.В., но сама она ни подавать в отставку, ни уезжать за границу, ни прятаться в больнице не собирается.

Кстати

Премьер-министр Виктор Ющенко вчера заявил, что арест мужа вице-премьера Юлии Тимошенко «не бросает тень на нынешнее правительство».


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

ОРАНЖЕВАЯ ЭВОЛЮЦИЯ

Уличная революция превратилась в рутинную законодательную работу. Верховная рада Украины внесла изменения в конституцию, по которой страна переходит на парламентско-президентскую форму правления. Оппозиция сдалась и при голосовании даже не требовала как условие отставки Виктора Януковича.

Украина фактически стала парламентской республикой. Верховная рада после долгих препирательств приняла так называемый пакет законов о политреформе. Пакет состоит из трех законов – о внесении изменений в конституцию о разграничении полномочий президента, премьер-министра и парламента, о внесении изменений в конституцию в части принципов формирования органов местного самоуправления и о внесении изменений в закон о выборах президента. За «пакет» проголосовали 402 народных депутата из 442 зарегистрированных в зале.

То, что компромисс между властью и оппозицией будет достигнут сегодня, было понятно еще до голосования. Все поняли это, когда в парламент приехал президент Украины Леонид Кучма. Перед голосованием он с торжественным видом вышел на трибуну и перед притихшими депутатами произнес речь. Он сказал, что на Украине «не раз возникали кризисные явления, но всегда хватало воли и ума, чтобы найти единственно правильное решение, которое было поддержано сначала этим залом, а потом подтверждено обществом». Президент, переживший массовую акцию «Кучму геть!», обвинения в убийстве, всеукраинскую забастовку и оранжевую революцию, знал, что говорил.

«Мы не раз слышали слова, что не должно быть победителей и побежденных, а выиграла Украина. Хочу добавить, что нужно, чтобы также не было униженных», – отметил он.

«Многие помнят, как принималась конституция. По некоторым вопросам казалось, что никогда не найдем конституционное большинство, мы постатейно голосовали вопросы о языке, гербе, флаге. И парламент был тогда немного другой, но конституция была принята», – напомнил Кучма (действующая конституция Украины была принята 28 июня 1996 года, и с тех пор в нее не вносились изменения). Выждав паузу, президент высказал надежду, что так будет и на этот раз. «Это решение нужно Украине», – добавил он.

Итак, за что проголосовала Рада. Конституционная реформа в части перераспределения полномочий президента, премьера и парламента описывается в законе № 4180. Согласно ему форма правления на Украине будет парламентско-президентской. Формирование правительства будет осуществляться коалицией депутатских фракций, а срок полномочий самого парламента продляется до пяти лет. Сама же Верховная рада получает право назначать премьер-министра, министров обороны, иностранных дел по представлению президента, а также по представлению премьер-министра – других членов правительства. Вместе с тем, созданная на основе парламентского большинства коалиция несет ответственность за деятельность сформированного ей правительства. Парламент принимает решение об отставке кабинета министров, но и сам может быть распущен, к примеру, в том случае, если ему не удается за месяц сформировать коалицию большинства депутатов.
Наиболее важно, что теперь президент Украины теряет право назначать и увольнять членов правительства, глав местных государственных администраций.

Вторым законопроектом (№ 3207-1) устанавливаются некоторые изменения конституции, вызванные первым законом. Теперь правительство получает право по представлению премьера назначать и увольнять глав местных государственных администраций.

Изменения в конституцию, описанные в этих двух законах, вступают в силу с 1 сентября 2005 года.

Третий закон пакета – о пересмотре закона о выборах президента (№ 6372), и он вступит в силу уже сейчас. Он имеет важнейшее значение уже для третьего тура выборов, который на Украине состоится 26 декабря. Изменения к закону о выборах призваны снизить уровень возможных фальсификаций и злоупотреблений в ходе предстоящего переголосования. В частности, в этом законе говорится о новом принципе формирования участковых избирательных комиссий (с учетом пожеланий парламента). Уменьшается также число открепительных удостоверений до 0,5% от общего числа зарегистрированных избирателей (было 4%). При получении открепительного удостоверения избирателю в паспорте или другом документе, удостоверяющем его личность, будет ставиться соответствующая отметка, которая должна погашаться на участке, когда он проголосует по такому удостоверению. Кроме того, голосование на дому разрешается только инвалидам 1-й группы, неспособным передвигаться самостоятельно, при наличии соответствующего заявления и документа, подтверждающего инвалидность.
В итоге пакет законопроектов был проголосован большинством, больше чем на 100 голосов превышающим конституционное. После голосования проекты продемонстрировали залу и торжественно подписали спикер Владимир Литвин и президент Кучма.

Литвин назвал решение парламент «актом консолидации и примирения». Кучма к радостному заявлению явно неспроста сообщил, что генеральный прокурор Васильев подал ему заявление об отставке и он намерен это заявление подписать.

Конечно же, заявление об увольнении генпрокурора было красивым жестом в сторону оппозиции и, видимо, одним из условий политического торга в преддверии принятия политреформы.
Оппозиция, по крайней мера та, что стоит за Ющенко, согласилась решительно урезать полномочия президента и не требовать более отставки Виктора Януковича, в ответ Кучма согласился на фактический запрет открепительных талонов (именно с их помощью происходили фальсификации в пользу Януковича) и увольнение прокурора.

Однако на этот компромисс согласились не все представители оппозиции. Наиболее радикальная ее часть в лице уличного оратора Юлии Тимошенко была против политреформы в таком виде. Раскол в стане оппозиции хорошо виден по итогам голосования в Раде. Из 402 проголосовавших, законопроект поддержали 78 депутатов «Нашей Украины» (Ющенко) и всего один депутат блока Юлии Тимошенко. Раскол «Силы народа» – коалиции Виктора Ющенко и Юлии Тимошенко – произошел еще вечером во вторник на заседании согласительного совета. Как известно, в ходе предварительных переговоров оппозиции с властью оранжевые говорили, что пойдут на политреформу, только если Кучма подпишет указ об увольнении правительства Януковича. И вчера, когда обсуждался вопрос поддержки изменений в конституцию, представители штаба оппозиционного кандидата поссорились именно по этому вопросу. Тимошенко сказала, что Ющенко против голосования за политреформу, пока Янукович не отправлен в отставку: «Я около 18.30 говорила с Виктором Андреевичем. Его позиция не изменилась, так как правительство не ушло в отставку». Ей ответил другой соратник Ющенко, бизнесмен и депутат Петр Порошенко, который зловещим голосом спросил у Тимошенко, «уполномачивал ли Ющенко выступать ее от лица «Нашей Украины». «Я хотел бы опровергнуть, фракция «Наша Украина» такого решения не принимала, – сказал Порошенко. – Информация, что Юлия Владимировна стала уполномоченной «Нашей Украины», отменяется».
После этого стало понятно, что у «Силы Украины» взгляды разошлись. Если радикальный лидер Тимошенко хотела в ультимативной форме заставить Кучму отправить в отставку правительство, то умеренная «Наша Украина» была согласна на политреформу и так. Видимо, отставки генпрокурора хватило для того, чтобы умеренное крыло взяло вверх.

А Тимошенко после голосования заявила, что ее фракция в ближайшее время намерена оспорить в Конституционном суде изменения в основной закон. Правда, она же заявила о том, что сегодня «Комитет национального спасения» призовет участников акции гражданского неповиновения прекратить блокирование государственных учреждений и начать агитацию за Ющенко.

Кроме исторического изменения конституции, парламент сегодня принял отставку старого состава Центральной избирательной комиссии Украины. Решение поддержали все фракции практически в полном составе, кроме СДПУ(о), от которой проголосовали только три депутата. В новый состав избирательной комиссии предлагалось включить почти всех членов старого ЦИКа, в том числе и председателя Сергея Кивалова, к которому у оппозиции было больше всего претензий. Когда спикер Литвин зачитал его фамилию, депутаты громкими криками выразили свое неодобрение. В итоге Кивалов в рейтинговом голосовании в парламенте набрал меньше всего голосов из предложенных кандидатур и в новый состав не прошел.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Прагматичная Тимошенко, русско-армянская красавица на пятом десятке

Кучма на четвереньках

Оригинал этого материала
© "Московский Комсомолец" , 26.11.2004, Фото: "AP", "Красавица и чудовище"

Михаил Ростовский

“За каждым великим мужчиной стоит великая женщина”, — гласит древняя мудрость. Конечно, формального лидера украинской оппозиции Виктора Ющенко великим мужчиной нельзя назвать и с очень большой натяжкой. Даже его друзья признают, что блестящий финансист Ющенко как политик — размазня, а как лидер и вовсе никакой. А жена Виктора Андреевича Екатерина недавно “защитила” супруга и вовсе в предельно двусмысленных выражениях: “На моего мужа невозможно повлиять... Он не спрашивает у меня совета, даже когда делает салаты!”

Зато стоящая за троном великая женщина в окружении Ющенко, безусловно, наличествует. В бытность Виктора Андреевича главой кабинета министров именно вице-премьер Юлия Тимошенко была реальным руководителем его правительства. Именно Тимошенко в последние пять лет старательно лепила из Ющенко лидера оппозиции. Наконец, именно эта хрупкая женщина сейчас ведет за собой народ на штурм украинской президентской администрации и против “врагов демократии”.

Любопытно, что королевой киевской политсцены Юлию Тимошенко сделала Россия. Или, вернее, деньги российских налогоплательщиков.

Рождение амазонки

В жизни Юлия Тимошенко гораздо меньше напоминает финалистку конкурса красоты, чем на фотографиях. Именно об этом я подумал, когда три года тому назад вошел в комнату, чтобы взять у нее интервью. Объясняется этот феномен просто. Большинство из появляющихся в прессе парадных портретов Юлии Владимировны делаются ее личным фотографом. Все фото тщательно ретушируются, визируются самой мадам и только потом передаются в СМИ.

Впрочем, надо признать, что для женщины на пятом десятке Юлия Тимошенко все равно выглядела сногсшибательно. В глаза бросался еще один момент. В течение всего интервью бывший вице-премьер Украины говорила подчеркнуто тихо и постоянно улыбалась. Но было сразу заметно, что передо мной человек, привыкший повелевать. Юлия Тимошенко прямо-таки излучала некую магнетическую энергию. А ее помощники, все как один брутальные мужики, вели себя, как щенки вокруг матерой волчицы.

Уроженка Днепропетровска Юлия Тимошенко — смешанного русско-армянского происхождения. Фамилии ее родителей — Телегина и Григян. Как и у многих будущих сильных мира сего, у Тимошенко было довольно трудное детство. Ее отец бросил семью, когда дочери было всего два года. Впрочем, отличавшаяся уже в юности сильным характером, девушка смогла быстро решить свои личные проблемы. Юлия женила на себе сына днепропетровского босса областного масштаба Геннадия Тимошенко Александра и почти сразу стала реальным главой семейства.

Когда в бывшем Советском Союзе начался ползучий переход к капитализму, профессиональный экономист Юлия Тимошенко быстро проявила себя и в бизнесе. Согласно ходящим по Киеву легендам, первоначальный капитал семья Тимошенко сколотила чуть ли не на торговле видеопродукцией. Но уже в начале 90-х годов Юлия Владимировна перешла на совершенно другой уровень. Сначала она торговала газом совместно с Виктором Пинчуком — своим тогдашним близким другом, ставшим впоследствии зятем Леонида Кучмы. А затем в бизнес-карьере Юлии Тимошенко и вовсе произошел грандиозный прорыв: она вошла в доверие к губернатору Днепропетровской области Павлу Лазаренко.

В 1994 году днепропетровский “хлопец” Леонид Кучма стал президентом Украины. Естественно, его клан быстро стал чуть ли не самым могущественным в стране. Его щупальца протянулись к самым разным отраслям украинской экономики. Неформальным лидером днепропетровцев являлся тогда губернатор Павел Лазаренко. А Юлия Тимошенко была его правой рукой. Злопыхатели и по сей день утверждают, что к Юлии Владимировне воеводу привлекла ее красота. Но скорее всего основой их отношений был все-таки бизнес.

“Душа каждого человека бесполая. Но я не считаю, что я утратила женские черты характера. Определение “мужик в юбке” крайне обидно”, — сказала мне сама Юлия Тимошенко три года назад. Но многие знакомые Юлии Владимировны отмечают, что склад характера у нее как раз типично мужской. Особенно наглядно это проявляется в сфере, связанной с бизнесом. “У нее не голова, а компьютер, — сказал мне один из хорошо знающих Юлию Тимошенко людей. — Она способна мгновенно придумывать хитроумные бизнес-комбинации, а потом жестко и безжалостно их осуществлять”.

Неудивительно, что Лазаренко поставил свою прекрасную соратницу на ключевой участок своей бизнес-империи — газовый сектор. Деятельность Юлии Владимировны на посту руководителя корпорации “Единые энергетические системы Украины” на официальном сайте Тимошенко описывается так: “Под ее руководством “ЕЭСУ” решила сложную государственную проблему, с которой не могли справиться ни президент, ни кабинет министров. Были ликвидированы многомиллиардные долги Украины перед Россией за природный газ”.

На самом деле результаты царствования Юлии Тимошенко в качестве украинской газовой принцессы были гораздо более противоречивыми. В 90-е годы ситуация в этой сфере украинской экономики напоминала дурной водевиль. Высокие московские чиновники регулярно гневно обвиняли украинцев в беспардонном воровстве голубого топлива из проходящих через республику газопроводов “Газпрома”. Киевские сановники отвечали на эти обвинения аргументами типа “сам дурак”. В реальности никакого конфликта между многими киевскими и московскими политиками не было. По словам знатоков, “несанкционированный забор” газа делался на основе неформальной договоренности между некими деятелями двух стран. А полученные многомиллиардные прибыли делились пополам. Как говорят эксперты, с приходом Тимошенко на газовый трон эта практика не прекратилась, но приобрела внешне гораздо более цивилизованный характер. Фактически все то же самое, но с точки зрения закона подкопаться почти невозможно.

Карьера Лазаренко тем временем шла в гору. В 1996 году Кучма сделал своего земляка премьером. Соответственно процветала и Юлия Тимошенко. Оборот корпорации “ЕЭСУ” в том же, 1996 году составил около 10 миллиардов долларов.

Один российский бизнесмен, тесно общавшийся с Юлией Владимировной в те годы, описывал ее как типичную бизнесвумен, лишенную всякого интереса к государственной деятельности: “Разговоры Юли отличались тогда предельным цинизмом. Она обильно использовала матерную лексику и ни о ком из своих знакомых не говорила с уважением. Все люди рассматривались с точки зрения полезности либо бесполезности. Об украинских националистах она тогда говорила с раздражением и презрением. Впрочем, теплого отношения к Москве у нее тоже не было. В отличие от бизнеса политика ее тогда не интересовала”.

Но уже в следующем, 1997 году Юлия Тимошенко была вынуждена вплотную заняться политикой. Ее патрон Лазаренко стал жертвой собственных успехов. Премьер очень быстро потерял контакт с реальностью и стал вести себя как полновластный правитель страны. Мало того что Лазаренко стал демонстрировать свое пренебрежительное отношение к Кучме. Премьер перестал делиться неформальными доходами со “старшими товарищами” по днепропетровскому клану.

Возмездие последовало незамедлительно. В июле 1997 года Лазаренко бесцеремонно вышвырнули из кресла главы правительства. Обиженный экс-премьер организовал было оппозиционную партию и попытался найти поддержку на Западе. Но его оппоненты подкинули иностранным спецслужбам компромат на Лазаренко. В результате бывшего главу правительства арестовали сначала в Швейцарии, а потом и в США. В июле 2004 года суд Сан-Франциско признал его виновным по 29 пунктам, включая отмывание денег, мошенничество и транспортировку краденой собственности.

Когда украинские силовые структуры в рамках кампании по борьбе с Лазаренко начали разрывать на куски корпорацию “ЕЭСУ”, Юлия Тимошенко сначала было потерялась. Но потом быстро сориентировалась в обстановке и отправилась на чаепитие к Леониду Кучме. По возвращении от президента Юлия Владимировна увела из карманной фракции Лазаренко в украинской Верховной раде несколько десятков депутатов. В благодарность Тимошенко перестали преследовать. А в декабре 1999 года ее сделали вице-премьером в новом правительстве, возглавляемом бывшим шефом украинского Центробанка Виктором Ющенко.

Первый Кучма комом

В конце 1999 года Леонид Кучма с триумфом выиграл украинские президентские выборы. Но его “медовый месяц” оказался очень недолгим. И на Украине, и на Западе Леонида Даниловича стали воспринимать как человека, который может очень скоро потерять власть.

Один высокопоставленный западный дипломат в те годы со смаком рассказывал мне историю про вечеринку, устроенную на вилле Кучмы близ Киева. Согласно этому рассказу украинский президент очень быстро дошел до невменяемого состояния и ползал по территории резиденции на четвереньках. Даже поведение Кучмы на публичных мероприятиях иногда вызывало сомнение в его адекватности. Когда украинские ПВО по трагической случайности сбили российский самолет, Леонид Данилович вместо того, чтобы извиниться, решил пошутить. Мол, ракете российского производства легко было найти путь к российскому самолету!

Скоро произошли еще два события, сделавшие Кучму совершенно неприемлемой фигурой в глазах Запада. Осенью 2000 года в лесу под Киевом было найдено обезглавленное тело оппозиционного журналиста Георгия Гонгадзе. А вскоре лидер украинской Соцпартии Александр Мороз, спонсировавший интернет-издание Гонгадзе, взорвал на трибуне Верховной рады политическую бомбу. Мороз заявил, что телохранитель Кучмы Николай Мельниченко секретно записывал все разговоры президента. И на пленке ясно зафиксирован момент, когда Кучма отдает приказ о ликвидации журналиста.

А вот премьер Ющенко на этом фоне, напротив, уверенно набирал очки на Западе. Еще до своего назначения шефом украинского правительства Ющенко обзавелся огромным количеством знакомых в Америке — от демократических вице-президента Альберта Гора и госсекретаря Мадлен Олбрайт до республиканских политиков. Теперь западные друзья сделали Виктору Андреевичу прозрачный намек: если он попытается сместить Кучму, поддержка Запада ему гарантирована.

Юлию Тимошенко подобный оборот событий полностью устраивал. Ющенко к этому времени уже попал под каблук своей прекрасной заместительницы. “Виктор Андреевич относится к Тимошенко крайне ревностно и подозрительно — так описывает их отношения один знаток украинской политсцены. — Но без нее он ничего не может сделать. Поэтому тандем Ющенко—Тимошенко и работает так успешно!”

А вот отношения Юлии Владимировны с другими украинскими политигроками, напротив, резко осложнились. Вице-премьер Тимошенко попыталась подмять под себя еще и украинскую электроэнергетику, но не рассчитала своих сил. Контролирующие эту сферу экономики близкие к Кучме олигархи Медведчук и Суркис объявили красавице войну. Почти одновременно души не чающий в прекрасной Юлии шеф “Газпрома” Вяхирев был снят со своего поста. Новый руководитель российской газовой монополии Миллер никаких сентиментальных чувств к Тимошенко не испытывал и быстро нашел себе на Украине новых партнеров.

Загнанная в угол бывшая “газовая королева” решила пойти ва-банк. Сначала Тимошенко и Ющенко интриговали против Кучмы, не покидая своих кресел в правительстве. Но вице-премьера вскоре арестовали по обвинению в финансовых махинациях, а премьера уволили. Тогда боевая парочка организовала акцию “Украина без Кучмы” и попыталась сменить власть с помощью народного восстания. В 2001 году сделать это у Тимошенко и Ющенко не получилось. Кучма оказался сильнее. Но, как стало ясно теперь, те события были лишь генеральной репетицией “оранжевой революции-2004”.

Взорвется ли бомба?

“Я знаю, что меня сравнивали с атомной бомбой... Но пока итоги моей работы были исключительно положительными. Их скорее можно сравнивать с результатами работы атомного реактора”, — заявила Юлия Тимошенко в интервью “МК” три года тому назад. Увы, но если говорить о российских интересах, то плоды деятельности неистовой Юлии в 2004 году правильнее все-таки сравнивать с последствиями атомного взрыва. Впрочем, в данном случае вина целиком и полностью лежит на российских властях.

Обитатели Кремля допустили вопиющие просчеты в оценке политической ситуации на Украине. В московских верхах были уверены: в восточной и центральной Украине ненавидят националистов и обожают Путина. Поэтому личное вмешательство ВВП с гарантией обеспечит приход в соседней республике к власти пророссийского политика. Путин в этих регионах действительно пользовался популярностью. А националистов там по-прежнему ненавидят. Но абсолютное большинство местных жителей все-таки считают себя гражданами Украины, а не России. Поэтому не надо быть царем Соломоном, чтобы понять: чрезмерная активность российского лидера даже здесь будет воспринята как вмешательство во внутренние дела и вызовет скорее отторжение. Ну а реакцию традиционно ненавидящей москалей Западной Украины и вовсе не смог бы просчитать только младенец.

Кремль сделал ошибку и в своей оценке ключевых украинских слуг народа. В Москве решили, что в соседней республике все предельно просто: пророссийские Кучма и Янукович борются с прозападными Ющенко и Тимошенко. Но слово “просто” к украинской политике неприменимо по определению. Даже отношения киевских политиков друг с другом предельно двусмысленны. Например, считается, что Янукович является ставленником донецкого олигарха Рината Ахметова. Возможно, на первом этапе так и было. Но в последнее время в окружении пророссийского кандидата все больше набирали силу враги Ахметова братья Клюевы. Еще недавно считалось, что Кучма изо всех сил поддерживает Януковича. Но сейчас уже стало окончательно ясно, что действующий украинский президент ведет собственную, гораздо более сложную игру...

Учитывая все это, можно было элементарно прийти к выводу, что в случае своей победы Янукович не будет проводником воли Москвы. Ведь чрезмерное усиление российского влияния на Украине прямо противоречит интересам в том числе и его донецкого клана. Одно дело, когда ты первый человек в независимой стране, и совсем другое — когда ты высокопоставленный слуга Москвы.

Впрочем, сейчас все эти рассуждения уже неактуальны. Важно другое. Если ситуация на Украине не перейдет в стадию гражданской войны, то скорее всего противоборствующим сторонам придется как-то договариваться. Причем в коалиционном правительстве самые важные посты займут все-таки Ющенко и Тимошенко.

Для России подобный вариант развития событий означает значительную потерю авторитета. Москве придется полностью пересматривать свою политику на Украине и пытаться влиять на здешнюю ситуацию какими-то другими способами.

И если в Кремле проявят способность к неожиданным шагам, то в новом раскладе украинских политсил Юлия Тимошенко вполне может оказаться даже полезной для российских интересов.

Сейчас в митинговой лихорадке пани Юлия вполне может показаться заклятым врагом России или даже человеком, у которого на почве ненависти к Москве поехала крыша. Например, на днях на голубом глазу мадам заявила на многотысячном митинге: “Во дворе администрации Кучмы находятся отряды русского спецназа. Как нам удалось узнать у их командиров, русским спецназовцам дана команда: если на территорию двора АП зайдет больше 50 человек, немедленно открыть огонь”. В памяти сразу всплывают слова Геббельса: “Чем чудовищнее ложь, тем охотнее в нее поверят”.

Но Тимошенко делает подобные истеричные заявления вовсе не из-за эмоций. Бывший украинский вице-премьер исповедует философию Макиавелли “цель оправдывает средства”. Сегодня ради достижения своих целей она одурманивает толпу антироссийскими небылицами. Завтра, если ситуация изменится, Юлия Владимировна вполне способна пойти на конструктивные переговоры с Москвой, опять же ради достижения своих целей, разумеется. Одним словом, как говорят полицейские и бандиты в американских боевиках: “Только бизнес, ничего личного!”

Этим своим прагматизмом Тимошенко выгодно отличается от других членов окружения Ющенко, среди которых полно по-настоящему зоологических русофобов. Один из этих людей, например, как-то высказался следующим образом: “Хорошо бы, чтобы Россия забрала себе Донецкую, Луганскую, Харьковскую области и забыла о существовании оставшейся Украины!”

Но это дело будущего. Сейчас на повестке дня совсем другое. В течение своей политической карьеры киевская принцесса очень часто бесшабашно рисковала и играла на грани фола. Но раньше Юлия Владимировна ставила под угрозу лишь свою жизнь да жизнь своих близких. Сейчас ставки неизмеримо выше. Новый взрыв украинской “атомной бомбы” вполне может окрасить “оранжевую революцию” в бордовые тона.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Премьер Украины в постели с агентом США

Программа "Однако" с Михаилом Леонтьевым вызвала международный скандал

***

Оригинал этого материала
© UA Today , 11.04.2000

Правительство Украины требует объяснений от ОРТ

МИД Украины обратится с официальным запросом к российской стороне с просьбой объяснить причины появления 10 апреля в программе "Однако" на "Общественном российском телевидении" материала о премьер-министре Украины Викторе Ющенко . Об этом заявила пресс-секретарь премьера Наталья Зарудная в интервью агентству "Интерфакс-Украина" в среду", назвав материал российского телеканала "абсолютно безосновательным и клеветническим".

Пресс-секретарь расценила появление такого материала как "недружественный выпад в сторону Украины и ее руководства со стороны "Общественного российского телевидения", которое в определенной степени контролируется государством".

Н.Зарудная не исключила, что МИД направит соответствующую ноту.

"У меня есть информация о том, что программа готовилась в Киеве. Это провокационное использование СМИ соседнего дружественного государства для достижения внутриполитических целей определенными политическими силами в Украине", - заявила пресс-секретарь.

Н.Зарудная также отметила, что программа "Однако" регулярно выходит на ОРТ, однако, впервые была показала украинским телеканалом "Интер" (партнером российского ОРТ, ретранслирующим некоторые его программы - ИФ).

***

Оригинал этого материала
© OPT , 10.04.2001

Программа "Однако" с Михаилом Леонтьевым

Сегодняшние переговоры премьеров России и Украины ничем хорошим закончиться не могут. А переговоры принципиально важные. Дело не только в пресловутых украинских трубах, которые Украина никуда, кроме России, деть не может. Речь идет о реализации договоренности президентов, отправная точка которых как-то развязать тупиковую ситуацию в украинских платежах за газ.

По мнению председателя правления Газпрома Рема Вяхирева в течение прошедших четырех месяцев с момента подписания соглашения с Украиной не произошло никаких изменений. Сегодня Вяхирев заявил, что "кроме долгов нет ничего, как была задолженность Украины, так и есть - успехов пока нет".

На самом деле речь шла о том, чтобы Россия, пойдя навстречу Украине по долгам, открыла бы для себя украинскую экономику. Что для Украины в принципе даже важнее, чем для России. Как сказал сегодня Кучма, "Россия без Украины проживет, а Украина без России нет".

Эта простая мысль упорно отрицается украинскими политическими авантюристами, признанными лидерами которых являются нынешний премьер Виктор Ющенко и его бывший заместитель Юлия Тимошенко. Именно поэтому все эти переговоры имеют очень мало смысла. Особенно в день, когда украинский парламент готовит вотум недоверия правительству.

Сегодняшний наш визитер красавец Ющенко – знамя антикучмовской оппозиции. При всем несомненном обаянии жертвы репрессий Юлии Тимошенко у нее все-таки устойчивая репутация воровки. Потому-то и на сегодняшней демонстрации в Киеве борцы с Кучмой скандировали фамилию премьера, простив ему даже беспринципный компромисс с кровавым режимом.

Виктор Ющенко, 47- летняя надежда украинской "незалежной" демократии, выпускник тернопольского финансово-экономического института, возглавил Нацбанк Украины после того, как при невыясненных обстоятельствах в апреле 98 года был убит его "патрон", первый председатель "Нацбанка" Вадим Гетьман. В декабре 99-го вице-президент США Альберт Гор называет президенту Кучме фамилию Ющенко в качестве возможного премьера. Назначение Ющенко сопровождается обещаниями западных кредитов, оказавшихся пустыми. Более того, часть уже полученных кредитов МВФ, Украина была вынуждена вернуть после того, как обнаружилось, что Нацбанк обманывал фонд относительно своих валютных резервов. Мощная раскрутка дела Гонгадзе в украинском парламенте началась 28 ноября, в тот же день, когда президент Кучма был готов по сообщениям СМИ отправить Ющенко в отставку.

То, что так называемый "кассетный скандал", если помните, демонстрация пленок с разговорами, якобы записанными в кабинете самого Кучмы, и судьба самого Гонгадзе, прямо связана с судьбой Виктора Ющенко, может не заметить только слепой.

Премьер завис. Работать дальше премьером после отставки Тимошенко ему крайне трудно. Поскольку сам по себе он ничем руководить не может. Его не на то готовили. У него два пути: либо в отставку, либо в президенты. И вот тут появляется тщательнейшим образом спланированная провокация - "дело Гонгадзе". Сценарий предусматривал быстрый снос якобы слабого и беззащитного Кучмы и перехват власти Ющенкой.

Ошибочка в том, что "дело Гонгадзе" не было рассчитано на долгую жизнь. Рокировочка должна была произойти до того, как дело дойдет до доказательств. Толпе, митинговавшей на Крещатике, доказательства не требовались. Однако поскольку быстро не получилось, с делом, так же, как и с телом, начали происходить какие-то странные вещи.

Украинский журналист Георгий Гонгадзе исчез 16 сентября прошлого года, а в ноябре в таращанском лесу был обнаружен обезглавленный труп. Тело журналиста было опознано коллегами, однако вскоре при загадочных обстоятельствах исчезло из таращанского морга, и было обнаружено в киевском. Киевское Главное бюро судмедэкспертизы по анализам ДНК с вероятностью 99 процентов утверждает , что найденное тело - это тело Гонгадзе. Результаты экспертизы, проведенной в Мюнхене по инициативе следственной комиссии украинского парламента опровергают ранее полученные результаты. Однако вскоре, появилась версия о том, что исследуемые в Мюнхене ткани вообще не имеют никакого отношения к телу пропавшего журналиста.

ПРИТУЛА: "Эксперты говорят о теле, что телу минимум 3 года, потом сократили до 2-х лет, потом до 1,5. Сейчас, по информации "Зеркала Недели" эксперты сообщают, что тело лежало в земле от 2-х до 6-ти месяцев. То есть, если эксперты ошибаются в этой ситуации, никто не может сказать, что они не ошибаются в другом".

На самом деле выясняется, что никого, собственно, сам Гонгадзе не интересовал и не интересует. И никто не удивится, если обнаружится, что сам Гонгадзе находится примерно там же, где героический майор украинской службы безопасности Мельниченко. Самостоятельно принявший решение подслушивать президента, затем совершенно самостоятельно переместившийся с этими пленками на Запад и по собственному разумению дозирующий выдачу компромата на гора.

Если серьезно, то за информацию по "делу Гонгадзе", а также его телу, живому или мертвому, надо обращаться к компетентным американским дядям, которые гораздо лучше осведомлены о самых интимных сторонах украинской политики, чем это принято в отношении суверенного государства.

В виду того, что сам Ющенко, ничего из себя не представляющий, это просто сырой материал для масштабного американского политического проекта. Руководителем этого проекта, ответственным перед госдепартаментом США, является его супруга Екатерина Чумаченко.

Екатерина Чумаченко, американка украинского происхождения – аналитик Госдепа и Совета по Национальной безопасности США. С 91 года занимается на Украине воспитанием украинских банкиров и политиков. Предыдущим ее объектом был спикер прежнего украинского парламента Иван Плющ, отставленный затем за "неперспективностью". "Подход" к председателю Нацбанка Ющенко был осуществлен в самолете. Где места будущих супругов оказались рядом. Столь же близкими оказались и их политические позиции После свадьбы и рождения дочери Ющенко оказался готов к занятию поста премьера. Обладая намного превосходящим Ющенко образованием и деловым опытом американская супруга оказывает огромное влияние на позицию премьера и формирование его команды. Ключевой фигурой в которой является бывший сотрудник СНБ США Джон Тедстром, занимающийся имиджем премьера и его текстами.

Мультфилььм "Золотое кольцо": "Ванька-то, каку гангрену за себя взял!"

И быть бы гражданке Чумаченко первой леди Украины, если б не изменившаяся политическая обстановка. Зачем вообще понадобилось американцам менять Кучму, считавшегося вполне лояльным прозападным политиком? Совсем недавно представить себе невозможно было, что кто-то будет приостанавливать членство Украины в Совете Европы и критиковать Киев за нарушение гражданских свобод. На самом деле Леонид Данилович с порога не нанимался американцам обслуживать их геополитические амбиции. Бывший оборонный директор лучше других понимает, насколько наши экономики связаны. Не говоря уже обо всем остальном.

Буквально накануне еще первых выборов Кучма в личном разговоре признался: "ну вот выберут меня президентом Украины. И поеду я в Москву, и они пошлют меня… - сами знаете куда. Я пойду к американцам и буду делать вид, что их люблю. А они будут делать вид, что дают мне деньги". Правда в том, что до последнего времени Россия вообще не имела никакой внешней политики. И палец о палец не ударила, чтобы дать возможность Кучме остаться пророссийским президентом Украины. Потому что для этого нужна была восстановленная промышленная кооперация, в том числе в оборонке, работающие предприятия на Украине на российских заказах, на совместных проектах.

Сейчас ситуация меняется кардинально. То ли американцы ошиблись, как и во многих других случаях, думая, что Кучме некуда от них деться, и он не посмеет пальцем пошевелить против ихнего Ющенко, то ли наоборот, они крайне спешат, понимая, что они могут потерять Украину.

Относятся они к этому крайне серьезно. Збигнев Бжезинский, один из архитекторов американской политики в отношении Украины. Его собственный сын Янек был советником первого "незалежного" президента Кравчука, и некоторые осведомленные источники считают всю эту нынешнюю комбинацию делом рук Бжезинского. Польский Збышек, чей пламенный антикоммунизм на поверку оказался зоологической русофобией, в своей известной книжке "Великая шахматная доска" утверждает, что вместе с Украиной Россия может быть великой державой, а без Украины – никогда.

Бжезинский: "Появление независимого государства Украины обозначило большую геополитическую неудачу Российского государства. Любое новое евразийское государство, базирующееся исключительно на власти России, без Украины неизбежно с каждым годом будет становиться все менее европейским и все более азиатским".

В той же книжке Бжезинский называет Россию черной дырой в самом центре Евразии. А главной задачей – "не допустить возрождение евразийской империи, которая способна помешать осуществлению американской геостратегической цели".

Вот каким глобальным, планетарным, можно сказать, целям должен был послужить незадачливый американский подкаблучник Виктор Ющенко. Это вам не украинские трубы в России лоббировать! И чего стоит несчастная жизнь какого-то несчастного Гонгадзе по сравнению со столь могущественными геополитическими интересами.

Однако время. До свидания.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Юлия Тимошенко подарила ЮГОК своей маме и тете

© "Версия", 12.09.2000

Рудная Леди

Андрей Романюк

На Украине всё как в России. Чем выше чиновник, тем больше его владения. Энергетический вице-премьер соседнего государства Юлия Тимошенко — энергетическая леди, как её называют, стала теперь и рудной хозяйкой. Кроме всех прочих богатств она практически владеет одним из крупнейших горно-обогатительных предприятий Украины.

Чтобы понять реальную прибыльность криворожского владения, приписываемого Тимошенко, приведём некоторые цифры. Каждая десятая тонна украинского агломерата производится на криворожском ЮГО-Ке (Южный горно-обогатительный комбинат). Комбинат входит в число шести крупнейших украинских ГОКов, и к тому же он — единственный из горно-обогатительных комбинатов Украины, производящий это ценное сырьё. К тому же ЮГОК добывает ещё и руду — порядка 8 миллионов тонн в год, что составляет уже почти шестую часть от общей добычи руды на Украине. Сейчас югоковский агломерат продаётся украинским металлургам в среднем по цене около 110 гривен за тонну без учёта НДС. Почти 20 долларов. Заводы оплачивают 86 процентов агломерата деньгами, что позволяет предприятию только по этой позиции иметь оборот на уровне, превышающем 440 миллионов гривен в год (свыше 80 миллионов долларов). С учётом объёмов продажи руды, даже учитывая проблемы с бартером и несвоевременной оплатой, годовой оборот ЮГОКа превышает полмиллиарда гривен. Это больше 90 миллионов долларов.

В целом этот сектор добывающей промышленности Украины переживает общий спад, но в Кривом Роге в прошлом году произвели более 4 миллионов тонн агломерата, нарастив производство на 6,2 процента. Отчего же? Не секрет, что все украинские ГОКи испытывают трудности в связи с дефицитом электроэнергии. Однако такое утверждение не совсем справедливо в отношении описываемого нами объекта. По словам источника на предприятии, сейчас ЮГОК получает около 100 МВт электроэнергии при минимальной потребности 24 МВт в месяц. До мая этого года на ЮГОК энергию продавала компания «Днепроэнерго». Криворожские горнообогатители, как это водится по всей Украине, задолжали энергетикам. В областной компании нам отказались сообщить точную сумму долга, намекнув, однако, что «другого бы давно отключили». Криворожцев не отключили. Может быть, это как раз потому, что хозяйка местных горных руд по совместительству ещё и энергетический вице-премьер?

А в мае менеджмент ЮГОКа неожиданно поменял поставщика и осуществил предоплату за электроэнергию в адрес «Энергоатома». Заплатили, если считать в американских деньгах, 11 миллионов до конца года. Правительственные эксперты горнорудной промышленности, которые в целом положительно характеризуют работу ЮГОКа в этом году говорят, что они были несколько покороблены подобным менеджерским ходом руководства предприятия. Ведь приблизительно на такую же сумму ЮГОК задолжал прошлогоднюю зарплату собственным работникам.

Впрочем, ни для одного крупного предприятия Украины столь неожиданная и удачная смена партнёра не была бы возможна. Криворожцев поддержал Киев. Можно понять, по каким причинам. Мы объясним почему.

Вот структура владения акциями ОАО «ЮГОК» накануне последнего собрания акционеров. Чуть больше 14 процентов — у мелких акционеров. Ещё четверть пакета принадлежит двум торговым компаниям - Steel Mak Stahlhandels GmBH и Steel Metal Export-Import. Последняя — партнёр ЮГОКа по экспортным операциям. Почти 26 процентов — у госпредприятия «Укрудпром». И наконец, двум офшорным компаниям, которые, по слухам, контролируются структурами, близкими к Юлии Тимошенко, принадлежат остальные акции. У «Лансин коммершиал лтд» — 19%, а у «Ланата трейдинг лтд» — 15,4%.

Смена власти на предприятии произошла на внеочередном собрании акционеров, состоявшемся в сентябре прошлого года. Говорят, что на деле у Тимошенко уже был значительный пакет акций ЮГОКа — в сумме 34,4%, оформленный на две офшорные структуры. Однако полный захват контроля над ЮГОКом стал возможен после того, как государственная акционерная компания «Укрудпром», представляющая собой холдинг, владеющий, как правило, 25-процентными блокирующими пакетами акций большинства горнорудных предприятий Украины, почему-то решил передать последний кусок госсобственности на ЮГОКе частному предприятию «Энерготрейд». Частное предприятие — для тех, кто не знает, о чём идёт речь, — это фирма, принадлежащая одному человеку. Человек этот, которого зовут Лидия Сокольченко (кстати, бывший главный бухгалтер Единых энергетических систем Украины — ЕЭСУ), по-видимому, довольно быстро справился со своей эпизодической ролью буфера по передаче госсобственности. Уже спустя шесть дней после получения акций от «Укрудпро-ма» она выдала универсальную доверенность на управление ими Ивану Чернокуру бывшему начальнику производственного управления Днепропетровской госадминистрации, занимавшему эту должность во времена Лазаренко, а впоследствии одного из топ-менеджеров всё той же ЕЭСУ.

Таким образом, в руках ЕЭСУ — Тимошенко (а украинский вице-премьер ещё недавно именно ЕЭСУ и руководила) сосредоточился пакет в 60,2%. Этого оказалось вполне достаточно для того, чтобы провести нужные решения. Был изменён устав ОАО «ЮГОК». Состав наблюдательного совета этого акционерного общества был расширен до пяти человек и наделён фантастическими полномочиями — от права переизбрания правления ОАО и до права оперативного ревизионного контроля за хозяйственной деятельностью. Разумеется, основной акционер ввёл в совет трёх из пяти его постоянных членов, включая главу наблюдательного совета, которым стал уже упомянутый экс-менеджер ЕЭСУ Иван Чернокур. Впрочем, двое остальных также в буквальном смысле были людьми семьи — Людмила Телегина (мать Юлии Тимошенко) и Антонина Ульяхина (её тётя). Так что последний год ЮГОК работает полностью под вице-премьерской опекой.

Конечно же, нет ничего дурного в том, что крупными предприятиями владеют крупные бизнесмены и политики. Хотя, конечно, неплохо было бы, чтобы они владели ими открыто, а не через стареющих родственниц. Возможно, Украине, с её сходным с российским уровнем развития публичности и политической культуры, не удастся в ближайшем будущем избежать ситуации, когда вице-премьер по энергетике помогает решать энергетические проблемы своему ГОКу. Решение здесь как для Украины, так и для России одно: контрольные и блокирующие пакеты инвестиционно привлекательных объектов следует не передавать, а продавать заинтересованным промышленным инвесторам.

Это государству выгодно. Ведь те из инвесторов, которые не имеют такого уровня властной «протекции», как в описанном случае, платят большие и конкретные деньги в государственный бюджет за право не только покупки, но и управления госпакетами акций. Впрочем, и у нас в России кто-то всегда платит, а кто-то всегда не платит.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Самые богатые прокупатели на киевском политическом рынке

В 2004 г. США готовы потратить на Украине около $200 млн на общечеловеческие ценности

Оригинал этого материала
© "Новые Известия" , 28.05.2004, "На очереди – Украина?"

Александр Милюкин

Украинские парламентарии обеспокоены тем, что под видом политтехнологических услуг, консультаций и тренингов скрывается финансовая помощь, а зачастую – и давление, которые оказывают на Украину Запад и США.

Надо заметить – повод для волнения у них действительно есть. [...]

Самыми богатыми продавцами – и покупателями тоже – на киевском политическом рынке оказались не граждане Украины и даже не украинский олигархат, а структуры вроде бы и уважаемые, только к внутриукраинским проблемам никакого отношения не имеющие: Национальный демократический институт США (НДИ), Международный республиканский институт США (МРИ), «Дом свободы», фонд «Евразия», немецкий фонд Конрада Аденауэра.

По данным Министерства юстиции Украины, на 1 января 2004 года в стране было зарегистрировано 399 международных организаций, 421 благотворительная организация с международным статусом, 179 структурных ячеек неправительственных общественных организаций зарубежных государств. Сеть негосударственных организаций (НГО) на Украине развивается в первую очередь благодаря иностранной денежной помощи. Не внутреннему – уже не имеет значения, бюджетному ли – финансированию, за счет членских взносов или за счет благотворительной помощи собственных же капиталов – именно внешней, чужеродной. За годы независимости Украины сложился активно действующий институт зарубежных доноров НГО. Бюджеты 90% НГО составляют от 50 до 300 тыс. долларов, тем не менее каждый десятый имеет 500 тыс. долларов и больше. Самыми крупными получателями являются Международный фонд «Возрождение» и Институт «Открытое общество», подчиненные скандально известному американскому мультимиллионеру Джорджу Соросу. При этом гранты, на которые выделяются эти немалые средства, предоставляются под проекты, которые заказывает сама организация-донор! Деятельность НГО открыто сориентирована на усиление влияния на политический процесс, общественное сознание и общественную мысль. Такие цели заявлены почти во всех уставных документах. Очевидно, что львиная доля денежных средств, текущих на Украину с Запада и из США, достаются именно тем НГО, которые придерживаются курса на реформирование украинского общества под «демократические стандарты». При этом зарубежные кураторы НГО открыто делают заявления в поддержку, как считают на Украине, «проамериканских» политических и общественных организаций. Например, С.Пайфер, заместитель госсекретаря США по делам Европы и Евразии, отвечая на вопросы «Киевского телеграфа», высказался совершенно недвусмысленно: «Мы поддерживаем те силы на Украине, которые поддерживают политические и экономические реформы, а также хорошие отношения с Соединенными Штатами… Мы ощущаем определенное право прийти и сказать: «Посмотрите – вот эти вещи вы не должны делать, а эти вещи вы должны делать».

Является ли это формой вмешательства во внутренние дела государства? Депутаты Верховной рады, отдавшие 289 голосов за создание временной следственной Комиссии по вопросам установления фактов заграничного вмешательства в избирательные кампании через работу НГО, уверены, что давно пора бить тревогу. В предварительном отчете комиссии прямо указывается, что «НГО, которые финансируются из-за границы, используются для разработки и внедрения эффективных политтехнологий… с целью дальнейших изменений их внутреннего и внешнеполитического курса в русле стратегических интересов тех, кто выделяет средства».

В этом их поддерживают и украинские политологи. Так, М.Погребинский, директор Центра политологии и конфликтологии, в интервью газете «Деловая неделя» заявил, что является приверженцем НГО. «Но не в том случае, когда они дают установки государственным органам в вопросах внешней политики, энергетики, национальной безопасности».

Особо острый конфликт вызывает тот факт, что штат «консультантов» украинских НГО формируется из тех, кто уже имеет опыт работы в Сербии и Грузии. Да и часто возникающие в украинских масс-медиа истории про «обучающие семинары», на которых тренеры из сербского «Отпора» делятся с молодыми членами «демократических организаций» опытом организации массовых акций протеста и формами противодействия органам правопорядка, вызывают некоторые вопросы.

Отчасти нервную реакцию украинских парламентариев на деятельность НГО можно было бы списать на «политическую паранойю». Но их выводы парадоксально подтверждают те, кто, как кажется, должен находиться на другой стороне «баррикады». Вот цитаты из американской газеты The Wall Street Jornal от 11 февраля 2004 года: «Украинская оппозиция, США и ЕС должны осуществить на Леонида Кучму необходимое давление, убедить его провести свободные выборы, а также требовать от него прекратить перекраивать законы… Имея большое количество рычагов, Вашингтон израсходовал больше 2 млрд. долларов, лишь бы поддержать свободную и независимую Украину. США могли бы с большей пользой посвятить большую часть этих средств для поддержки демократических соперников Кучмы, которые делают то же, что делала оппозиция в Сербии и Грузии».

Депутаты Верховной рады требуют от украинского правительства и лично президента Кучмы перекрыть все каналы, по которым идет в страну «политико-гуманитарная помощь». Впрочем, услышит ли их верховная власть, остается лишь гадать. Да и сама Рада, набрав под постановлением о создании комиссии большинство голосов, не смогла убедить участвовать в ее работе представителей Социалистической партии и «Нашей Украины» Виктора Ющенко. То ли потому, что последние ничего не имеют против выпаса на территории «вильной та незалежной» клона демократии по-американски, то ли правы украинские журналисты, предполагающие, что многомиллионные гранты уже подсчитаны и внесены «Нашей Украиной» на баланс предстоящей президентской кампании. Ведь по мнению А.Ослунда, директора программы «Международный мир» Фонда Карнеги, лишь в 2004 г. США готовы потратить на Украине около $200 млн. На общечеловеческие ценности…


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Кучма о Тимошенко: "У самой рыльце в пушку." Юлия о своей внешности иного мнения

Она хочет стать премьер-министром

© "Известия" , 07.12.2004, "Газовая принцесса"

Янина Соколовская

[...] Юлия [Тимошенко] уже намекнула: она не прочь получить назначение на пост премера.

Украинскую оппозиционерку Юлию Тимошенко называют газовой принцессой. «Девушка городских окраин», она стала одним из основных фигурантов украинской политики, движущей силой «каштановой революции» и главным оппонентом президента Леонида Кучмы. Юлия «сама себя за волосы вытянула» в большую жизнь, заплела эти косы вокруг головы короной и объявила себя королевой.

В девичестве Тимошенко была либо Телегиной, либо Григьян

Юлия, создавшая пятую по мощи на пространстве СНГ бизнес-структуру, стала иллюстрацией украинской мечты, грубо формулируемой выражением «из грязи в князи». Выросшая без отца и крепкого дома, Юлия сумела не только пробиться в Киев, но и занять в нем самое видное место. Происхождение Тимошенко настолько скрывается, что тайной стала даже ее девичья фамилия. По одним источникам, она была Телегиной, по другим — Григьян. Оба варианта не афишируются по политическим причинам. Они свидетельствуют о неукраинском происхождении Юлии, а в Киеве любят «национально полнокровных» политиков.

Мать Юлии работала на нескольких работах, чтобы прокормить дочку, — им было негде жить. Первая серьезная удача пришла к Юлии, когда у нее зазвонил телефон, и юноша, который ошибся номером, пригласил девушку на свидание. Так она познакомилась с Александром Тимошенко, наследником днепропетровской элиты. Через несколько месяцев 18-летний Саша поставил родителей перед фактом, что женится на девушке из бедной семьи, да еще и старше его на год. Еще через год, в 1980-м, у Тимошенко появилась дочка Женя.

Юлия успела закончить экономический факультет Днепропетровского университета и отработать пять лет на заводе. В это время ее свекор, днепропетровский партийный начальник Геннадий Тимошенко, «сделал» молодым однокомнатный кооператив (31 кв. метр), который стал для Юлии первым ее настоящим домом.

Свекор оказался по-украински хозяйственным деятелем. Он организовал в Днепропетровской области сеть кинопроката и видеосалонов—так семья Тимошенко заработала первые деньги. В начале 90-х Геннадий стал главой Кировского райисполкома Днепропетровска. Небольшая власть

помогла ему развить бизнес, к этому времени он видел в Юле главную опору в своих делах. Та взяла кредит в пять тысяч рублей и открыла свой видеопрокат. Чуть позже у нее появился молодежный центр «Терминал», которому помогал секретарь Днепропетровского обкома комсомола Сергей Тигипко. Тогда Юлия не могла подозревать, что в 90-х будет вместе с Тигипко работать в правительстве и что ее и Сергея станут называть «самой красивой политической парой Украины».

Семейный бизнес

В 91 -м Юлия объединила капитал своей семьи и свекра, стала главным двигателем семейного бизнеса. Ее муж Александр отошел на второй план и фигурировал лишь в графе «семейное положение» Юлии. Новая семейная фирма Тимошенко называлась «КУБ» («Корпорация украинский бензин»). Юля в ней стала коммерческим и генеральным директором. Тогда же создается и международный концерн «Си-аль», его генеральным директором числится Геннадий Тимошенко, он приватизирует гранитные карьеры и, по имеющимся данным, получает 25 процентов акций единственного в мире месторождения уникального красного гранита, один кубометр которого стоит около 7 тысяч долларов. Эти акции якобы подарили дочери Тимошенко Жене. Сама Юлия это отрицает.

В 1995-м «КУБ» преобразуется в корпорацию «Единые энергетические системы Украины». Юлия в ней — первое лицо. Эта компания прославилась как главная должница российского «Газпрома» — как сообщалось тогла в прессе, она недоплатила 900 миллионов долларов. В том же году Тимошенко регистрируют в Москве акционерное общество «Объединенная энергия» — Юлия становится его директором, начинает сотрудничать с российским «Газпромом» и поставлять газ в основные регионы Украины. Юлии на тот момент всего 36 лет, ее фирма объединяет 20 крупнейших промышленных структур Украины, авиакомпанию и банки.

С этого момента на Днепропетровщине начинается «культ Тимошенко»: ей посвящают коллекции одежды, районная футбольная команда «Новатор» переименовывается в «Юлия-Новатор». Тимошенко спонсирует фестивали, издает диски, реставрирует католические и православные храмы. При этом она тяжело общается с людьми, держится неуверенно, нервно теребит волосы и сжимает руки. Глядя на нее тогда, никто бы не сказал, что через пять лет Юлия станет народным трибуном, собирающим многотысячные митинги.

«Секс-символ украинской политики»

Юлию объявляют украинским секс-символом, хотя она носит строгие костюмы с официальными белыми блузками. Сама Юлия говорит, что как женщина она должна бы хотеть сняться в «Плейбое», но предпочитает «Тайм», это ее имидж. Образ Юлии «лепят» мужчины — министры, депутаты и политологи, находящиеся рядом с ней.

В отношениях с мужчинами Юлия дает понять, что никогда не останется в долгу. Ее «крестным отцом» называют украинского экс-премьера Павла Лазаренко. Сейчас он находится под судом в США по обвинению в «отмывании денег». Лазаренко, бывший представитель президента в Днепропетровске, помог Юлии перебраться в Киев, предоставил ее бизнесу режим благоприятствования. Рассказывают, что Лазаренко помог Юлии получить поддержку днепропетровского лобби, в которое входили украинский премьер, министры, глава службы безопасности и секретарь Совета национальной безопасности. Долг Лазаренко Юлия оплатила. Рассказывают, что он, попав на Украине в опалу, покинул страну на самолете «Единых энергосистем».

Тимошенко поддержал еще один украинский премьер, нынешний кандидат в президенты Виктор Ющенко. Он назначил Юлию вице-премьером своего правительства и расхваливал ее в интервью «Известиям»: «Слышите, как она на совещаниях кричит? Это она энергорынок расчищает». Американский меценат Джордж Сорос называл тогда Юлию «браконьером, которого назначили лесником». Но Юлия, зная построение «схем», сумела вывести на свет значительную часть теневого рынка. Юлия отплатила Ющенко — она стала движущей силой его президентской кампании.

В Верховной раде Юлия нашла массу мужчин, готовых делать ей комплименты, которые она очень любит. Говорят, у нее теплые отношения даже с депутатом из враждебного «пропрезидентского» лагеря Нестором Шуфричем. Он, правда, чуть не погиб на одной из демонстраций оппозиции, когда протестующие взяли его в кольцо и явно собирались разобрать на части. Шуфрича спасла сочувствующая Юлии организация «Пора».

«Тюремный роман»

Но больше всех остальных для Тимошенко сделал главный украинский мужчина — президент Леонид Кучма. При нем для Юлии начался «тюремный роман», резко поднявший ее рейтинги. За решеткой оказались Юлины муж и свекр, сама она 42 дня провела в киевском Лукьяновском следственном изоляторе — ее обвиняли в подлоге и коррупции. «Известия» встретились с Юлией, как только ее освободили из тюрьмы и перевезли в больницу. Она, исхудавшая и весившая 42 килограмма, рассказала, что в больнице ее хотели убить: «Я должна была умереть, мне хотели дать отравленную воду, продукты, которые я хранила в тюремном холодильнике, все время перепаковывали, есть и пить я боялась».

После тюрьмы Юлия была в полуживом состоянии, но с маникюром. В тюрьме ей удалось на несколько секунд увидеться с мужем — он сел чуть раньше супруги.

Теперь Юлия рассказывает «Известиям», что каждый новый украинский генеральный прокурор считает своим долгом открыть против нее уголовное дело и лишить ее депутатской неприкосновенности. Юлия не удивляется, что ее пытаются обвинить в коррупции не только украинские, но и российские следователи. Она предполагает, что дела против нее «открывают по сговору властей Украины и России». С последними Юлия пыталась договориться, когда подарила Москве мраморные панно, ныне вывешенные на станциях метро «Пушкинская», «Тверская» и «Чеховская».

Юлия не осталась в долгу и перед украинским президентом — организовала долгоиграющую акцию «Украина без Кучмы». Примирить Тимошенко с главой государства пытался ее соратник, депутат Александр Турчинов, но получил от Кучмы ответ: «Пусть она прекратит войну и не занимается херней. У самой рыльце в пушку».

Юлия о своей внешности несколько иного мнения. Она обожает дорогие духи — ей постоянно их дарят. Тимошенко любит неукраинское блюдо паэлью, она отправила дочку учиться в Лондонскую экономическую школу, как только Евгении исполнилось 14 лет.

Теперь Женя, поразительно похожая на мать, вернулась в Киев и, как говорит Тимошенко, будет заниматься политикой. Юлия надеется, что Женя повторит ее путь на более высоком витке: «Она, наверное, выйдет замуж за кого-то из благородной семьи со «старыми деньгами». Единственной проблемой мужа Жени будет его теща».


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Ющенко и Омельченко. Кассетный скандал

Расшифровки пленок

Оригинал этого материала
"Украина.Ру" , 09.01.02

Распечатки обнародованных записей (перевод с украинского на русский)

Подчеркнуты фразы, произнесенные по-русски. Курсивом выделено то, что не совсем точно.

015

1. Алло?

2. Алло. Это помощник...

1. Да...

2. …Ющенко Виктора Андреевича.

1. Да, да. Сейчас.

2. Вы знаете…

1. Сейчас, да, сейчас, секундочку…(020)

023

О. Алло, алло!

Ю. Алло, алло…

О. Добрый день!

Ю. Александр Саныч. Доброго здоровья!

О. Виктор Андреевич?

Ю. Да.

О. Как Вы могли так поступить, уехать... э... э... в Винницу в день, когда сегодня голосуется первым вопросом Медведчук, и даже ни хера не сказали, ничего не знает… Порошенко забрали с собой. Не знает Удовенко, не знает Костенко и не знает Король. Как Вы могли так поступить?!!

Ю. Александр Саныч... Они голосуют. Они голосуют.

О. Я спрашиваю Вас, как Вы могли так поступить, Виктор Андреевич!!! Я с Вами… с Плющом работаю уже четыре часа. Как же Вы могли поступить?! Почему, почему Вы не собрали у себя людей?!

Ю. Они голосуют, Александр Саныч.

О. Они голосуют?

Ю. Что мне собирать? У меня подписи есть. Что мне собирать?

О. Вы знаете, что Король не сдал?!

Ю. Король сдаст через 15 минут.

О. Виктор Андреевич… Побойтесь…

Ю. Неразборчиво, говорит одновременно.

О. Виктор Андреевич, Виктор Андреевич. Я Вас поздравляю с Днем Андрея Первозванного, Святого Вашего отца.

Ю. Спасибо.

О. И я Вас прошу, если Король через 15-20 минут не привезет мокрые списки и не сдаст…

Ю. Александр Саныч…

О. Побойтесь Бога! Вернитесь, пожалуйста!

Ю. Нет вопросов…

О. Оставьте сегодня Винницу. Вернитесь с полпути! Я Вас прошу! Вернитесь в Киев!

Ю. Александр Саныч, значит, сейчас... я, я говорил утром с Порошенко. Там нет вопросов!..

О. Я Вас прошу, вернитесь назад в Киев! Или через 15 минут пусть приедет ко мне Порошенко и Король, что он соберет списки, мокрые списки. Мокрые списки, не копию!

Ю. Есть, есть… Я через 15, через 10 минут Вам звоню.

О. Я Вас прошу! Или вернитесь на Киев!

Ю. Добро.

О. Вы меня поняли ( русизм )? Судьба решается Украины! Вернитесь в Киев!!!

060

061

1. Алло!

2. Это помощник Ющенко. Дайте Александр Саныча, если можно...

1. Да, сейчас, секундочку, сейчас.

065 Кашель.

070

О. Добрый день!

Ю. Александр Саныч?

О. Да...

Ю. Доброго здоровья. "Солидарность" принесла списки?

О. Не принесла. Король заявил только что Матвиенко... Алло...

Ю. Да...

О. …и Бондаренко, что списки у Порошенко закрыты. Передайте ему, пусть, мудак, ломает сейф . Вы понимаете?! Не сдал Мороз - 20. И Порошенко - 20. Сорок голосов! Виктор, что Вы наделали?!!!

Ю. Александр Саныч…

О. Виктор Андреевич! Что Вы наделали?!

Ю. Александр Саныч…

О. Я же Вас просил вернуться с дороги назад!!!

Ю. Александр Саныч… та, ну, я с дороги… я, я в Виннице...

О. Я же Вас просил повернуть машину назад, Виктор?!

Ю. Александр Саныч... Так я в Виннице нахожусь. Ну... Это два с половиной часа.

О. Так Порошенко тоже с Вами!

Ю. Так я говорю - два с половиной часа. Если Вы настаиваете (русизм), то он вернется. Ну это же два с половиной часа, голосование уже закончится...

О. Почему он не дал команду Королю? Почему он не даст команду сейчас секретариату вскрыть сейф и занести Королю в зал... э... э... списки?! А Вы меня… Почему Вы продали меня?!!! Вы меня продали!!! Вы - предатель!!!

Ю. Одновременно очень неразборчиво - Александр Саныч…


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Учитесь думать!

К написанию данного письма меня подтолкнули события, происходящие у нас в Украине. Просто почувствовал, что если не выплесну свои мысли на бумагу, то наверное просто тресну от перпеполнявших меня эмоций. Первым было открытое письмо, написанное мной и отправленное в редацию журнала \"Бизнес\". Возможно и не самый лучший выбор. Но, глядя как там подается информация об экономических событиях, я надеялся , что также беспристрастно подастся информация и о политических. Как оказалось - зря надеялся.

Итак, к тому, что у нас не существует свободной прессы, с сожалением нужно констатировать, что у нас практически не существует думающей молодежи. Не хотят, или не умеют.

Ведь люди, готовые стоять на площади благодаря деньгам, кормежке и халавному концерту - не утруждают себя посторонними мыслями.

Пусть каждый, кто стоит на площади задаст СЕБЕ вопрос - а если бы небыло еды, раздач одежды и музыки простоял бы я все эти дни? Ответьте на вопрос не мне, а самому себе, своей совести. Себе не нужно врать, выставлять напоказ какие-то принципы, казаться лучше чем есть...

А когда ответите на вопрос, задумайтесь и над тем, а зачем же тогда крутят концерты, кормят и т.д.? Да, возможно кое-кого на площадь привела именно идея, кого-то эмоциональный всплеск сознания, заранеет промытого пропагандой о том, что выборы обязательно будут нечесными. А вот что Вас там удерживало? Задумайтесь. Учитесь думать, учитесь не просто глотать приготовленную и пережеванную информацию. Перед тем как кричать и поддерживать какие-либо лозунги и ярлыки - попробуйте выслушать другую сторону, и вспомните одну старую поговорку - Кто громче всех кричит \"Держи вора!!!\". А затем у любого думающего человека родиться вполне логичное продолжение вопроса, - \"А зачем он это кричит?\".

Почему идет непрерывная пропаганда, размахивание флагами и не прекращается шоу. ЭТО НЕ ОСТАВЛЯЕТ ВРЕМЕНИ ДУМАТЬ!!! Человек обдумывающий, анализирующий ситуацию перестает быть послушным инструментом.

Задумайтесь - почему так упорно Вам вдалбливают то, что выборы были фальсифицированны властью. Почему говорят о том, что 80% в восточных областях - это фальсификация, а 80% и более в западных - \"воля народа\". Да ерунда это. Реалии таковы, что нарушения были и у одной и у другой стороны. Ну нельзя же так слепо не признавать очевидное!

Затем, Вам хорошо и много объясняли про судимость одного из кандидатов. Ладно, возможно было. Но когда это было? Почему бы при этом Вы не сделать сравнительный анализ простых фактов, - что было сделано при нахождении у власти Ющенко - Тимошенко, и сколько всего было сделано за время премьерства Януковича? Не дают Вам такого анализа. А почему? Не задумывались? Да боюсь сравнение будет не на пользу.

Идем далее. Человек, претендующий на пост Президента страны заключает соглашение и ставит подпись под этим соглашением. Это транслируют телекомпании многих стран. 4-й пункт данного соглашения предусматривает вывод людей с улиц и разблокировку органов государственной власти. Спустя час он выходит на трибуну и призывает людей к обратному!? Данное слово принято сдерживать. А так что же - получается, \"мое слово, хочу дал, хочу назад взял\" (С). А как же с другими обещаниями? Так же?

В одном из следующих пунктов соглашения предусмотрено, что будет проведена политическая реформа и внесены изменения в Закон о выборах. Задумайтесь, почему \"померанчови\" готовы голосовать за Закон и так упорно не хотят голосовать за политреформу? Да, она немного перераспределяет полномочия и Президент теряет часть властных функций. На мой взгляд, человека, который действительно думает о стране, хочет чтобы был скорее найден выход из существующей ситуации это не должно пугать. Однако пугает... Почему? Откуда такое упорное нежелание?

Думайте, господа, думайте! Учитесь принимать решения. Ведь отличаете же Вы жеванную пищу от свежих продуктов. Информация та же пища - только для ума. Отличайте прожеванное от свежего, думайте и только потом действуйте.


или
ЛИПОВАЯ "ОРАНЖЕВАЯ РЕВОЛЮЦИЯ"

ВЕСЬ САЙТ В
ОДНОМ ФАЙЛЕ

ГЛАВНАЯ

КНИГА
НАПОМИНАЕМ - КНИГА НАПИСАНА И ОПУБЛИКОВАНА ЗАДОЛГО ДО ПЕРВОГО ТУРА ВЫБОРОВ!!!

Бардак в стране

Давайте начнем
думать головой,
а не эмоциями

Журнал БИЗНЕС
(№49, 6.12.2004)

МатериалЫ

Информация на
других сайтах

История болезни Ющенко!!! или куда уходили государственные cредства???...

Чесная біографія
Віктора Ющенка

Мавзолей Ющенка

... и новости на сайте www.temnik.com.ua

Надеемся Вы сделаете
ПРАВИЛЬНЫЙ выбор!!!

Криминальные "успехи" опозиционной верхушки

В последнее время популярной темой журналистских расследований стали криминальные страницы в биографиях политических лидеров. Как редкая птица раньше долетала до середины Днепра, так и редкий политик, не говоря уже о крупном бизнесмене, не имеет в своем досье черных пятен. По сравнению с приключениями других, скромные «успехи» премьер-министра в виде двух погашенных судимостей – просто ошибки молодости. Мы решили обобщить информацию о том, кто из сильных мира сего за что «сидел» (или мог бы «сидеть»), и вышла занимательная картинка. А чтобы не обидеть героев очередностью упоминания их подвигов, мы решили взять за «точку отсчета» рейтинг ТОП-100 «Самые влиятельные люди Украины». И двигаться строго по этому рейтингу.

Виктор Ющенко

Лидер оппозиционной политической силы под названием «Наша Украина» Виктор Ющенко в рейтинге ТОП-100 занимает 4-ю позицию. К чести наиболее вероятного кандидата в Президенты он в тюрьме не сидел, но под следствием также находился. Правда, проходил по нему в качестве свидетеля, и при иных политических раскладах, вполне мог бы «переквалифицироваться» в подозреваемого.

В начале 90-х Генеральная прокуратура Украины расследовала уголовные дела №26205 и №49450 в отношении ряда крымских фирм, которые брали в банках крупные суммы безвозвратных кредитов, часть которых тратили на отдых и увеселение "нужных" людей. Руководитель следственной группы Генеральной прокуратуры Эдуард Якубовский, который допрашивал 12 декабря 1992 года заместителя председателя правления агропромбанка "Украина" Виктора Ющенко (в качестве свидетеля) по этим делам, рассказывал газете "Бизнес" 30 июля 1993 года (цитируем):"Летом 91 г. В.Ющенко (и не только он) отдыхал в пансионате «Аю-Даг» и как-то упустил возможность заплатить за проживание. Внес он эту задолженность только через год, а именно - 30.12.92.г. по приходному ордеру №765 за проживание и питание 5 тыс.руб. А перед этим на допросе в качестве свидетеля (22.12.92г.) обьяснил это так: « Вопрос о месте проведения моего отпуска в 1991г. обсуждался по телефону с Будиловичем (бывший ректор Крымского филиала банка "Украина - ред.). Он со временем предложил два варианта, включая дом отдыха "Аю-Даг". Поскольку я имел представление об этом доме отдыха, здесь зимой этого года проводился семинар банка, я попросил его оформить по прибытии документы... При встрече Будилович.заявил, что один номер полностью выкуплен совместным предприятием банка для постоянного проживания и об плате нс может быть и речи...» Будилович на следствии заявил о том, что он сообщил Ющснко: номер оплачивается "Импэксом». Даже не продолжая , возникает вопрос - пусть какое-то СП (о котором оказывается все знали) оплачивает счета, но разве Ющенко работник этого СП или он там по трудовому соглашению работает? Но это вопросы морали, поэтому продолжим дальше. Через некоторое время (октябрь 1991г.) ассоциация «Импэкс» обращается с просьбой о предоставлении ей кредита в 100 млн.крб. для конвертации в валюту с целью закупки сельско-хозяйственного оборудования (далось им это оборудование!).

Письмо попадает к Ющенко, который дает указание собрать необходимые документы для заседания Кредитного комитета банка. Существует протокол заседания, однако, когда следствие допросило всех лиц, которые там указаны, выяснилось, что свое присутствие на этом заседании подтвердило только два человека - Ющенко и Митюков (тоже отдыхал в «Аю-Даге»).

Из показаний свидетеля Коваля А.М. (10.11.92 г.): «Я ознакомился с предъявленными мне на обозрение протоколом Кредитного комитета № 10 и с письмом от 10 октября 1991г. Я могу пояснить следующее: я не участвовал в заседании и не принимал участие в обсуждении, выдавать ли разрешение на выдачу кредита в 100 млн. Но осмотрев копию протокола я вижу на нем свою подпись, но не могу вспомнить, когда я подписал этот документ. Тем более, что от моего имени в графе Председатель Кредитного комитета имеется подпись Ющенко.

Я не могу вспомнить каким образом я подписал этот документ" (конец циататы).

Как выяснило следствие письмо с просьбой о кредите фирма-мошенник направила на имя начальника управления международных расчетов, будущего министра финансов Игоря Митюкова, но положительную резолюцию поставил Ющенко. Интересно, что предоставленный "Импэксом" пакет документов включал фиктивный контракт, телетайпограмму и письмо. Их вполне хватило, чтобы Ющенко принял самоличное решение выдать кредит в 100 млн.крб. Всего таких кредитов "Импэксу" и компании было выдано 1 млрд.карбованцев.

Примечательно, что следователь, который вел разбирательства непосредственно по Ющенко, перед назначением того главой Нацбанка в январе 1993 года написал письмо Председателю ВР Ивану Степановичу Плющу, в котором изложил известные ему факты злоупотреблений кандидата в главные банкиры страны. И просил зачитать письмо депутатам перед голосованием. Но Иван Степанович этого не сделал. Уголовное дело спустили на тормозах, а следователь (по отзывам знавших его людей - очень хороший профессионал и порядочный человек) вынужден был принять предложение работать в России. Заметим,что аналогичная судьба постигла еще одно громкое дело где фигурировал г-н Ющенко-это так называемое «дело Докийчука»( о более чем загадочном исчезновении колоссальных сумм, переведенных банком «Украина» в Россию).

Второй раз Виктор Ющенко попал под «колпак» следователей (в данном случае, парламентских) в 1998-1999 гг.

Все началось с письма Председателя СБУ Леонида .Деркача Председателю ВР Александру Ткаченко, в котором шла речь о сомнительных операциях с валютными резервами и др. (от 1.10.98). 20.10.98 была создана парламентская следственная комиссия по проверке изложенных в письме фактов. Возглавлял ее Виктор Суслов. Выдержки из отчета комиссии неоднократно публиковались в отечественной и зарубежной прессе, поэтому перечислим только самые нашумевшие выводы. $15 млн. из валютных резервов получил харьковский «Реал-банк» (не вернул). $150 млн. пошли из НБУ через «CSFB (Cyprus)» в ПУМБ, вернулись на депозит в НБУ (засчитаны дважды для обмана МВФ). Один день Виктор Ющенко почему-то возглавлял совет акционеров «Первого инвестиционного банка», потом эту должность занял Вадим Гетьман. Акционерами банка были брат Ющенко, дочь Гетьмана, их коллеги и бизнес-партнеры. Банк был создан для не совсем выгодных для Украины операций по ОВГЗ с «Меррил Линч». Целый ряд операций по размещению валютных резервов в кипрском оффшоре «CSFB (Cyprus)» были рискованными или убыточными.

По «делу Нацбанка» в 2003 году был осужден бывший первый заместитель председателя правления Национального банка Украины Владимир Бондарь. Ему дали пять лет лишения свободы. Бондарь также лишен права в течение трех лет занимать руководящие должности в государственных или коммерческих структурах. Виктор Ющенко на суд к бывшему соратнику не пришел…

Петр Порошенко

13-ю ступень в рейтинге ТОП-100 занимает глава бюджетного комитета и депутат от «Нашей Украины» Петр Порошенко. Против коммерческих структур, которые контролирует Петр Порошенко возбуждено несколько уголовных дел. По словам Виктора Ющенко речь идет о шести делах. Мы знаем – два. Первое касается завода “Ленинская кузня“, который входит в концерн “Укрпроминвест“ (почетным президентом концерна является Петр Порошенко). Второе вроде бы касается Благотворительного фонда Петра Порошенко. Кроме того, возбуждалось дело по факту уклонения от уплаты налогов Луцким автомобильным заводом, также входящим в концерн «Укрпроминвест», но оно было закрыто судом.

Начнем с завода. Уголовное дело в отношении его директора Петра Блиндара расследовалось по двум статьям: по части 2 статьи 364 Уголовного кодекса "Злоупотребление служебным положением" и по статье 366 "Служебный подлог". После ареста 21 декабря 2002 года, Блиндар дал признательные показания, раскаялся и заявил, что его вынудили совершить правонарушения. Другими словами, судя по всему, выложил довольно интересную информацию о своих боссах. Вскоре после этого, 23 декабря 2002 года, он был освобожден в обмен на подписку о невыезде.

По версии Генпрокуратуры, летом 2000 года "Ленинская кузница" была включена в перечень предприятий, которые принимают участие в реализации военных кораблей. Для ремонта с целью дальнейшей продажи минобороны Греции на "Ленинскую кузницу" были переданы два корабля "Горловка" и "Иван Богун". Их владелец – государственное предприятие "Укрспецэкспорт" перечислило бюджетные 44,3 млн. грн., которые должны были быть направлены на достройку кораблей. Но около 41 млн. грн. из этих денег были использованы на сомнительные операции. Например, 17 млн. грн, направленные "Ленинской кузнице", были перечислены заводом некой фирме "Багет", которая, судя по всем признакам, является фиктивной конторой. Затем корабли были незаконно проданы заводом в Грецию. На какой стадии расследования сейчас находятся уголовные дела мы не знаем.

Так же нет четкой информации относительно ситуации с Благотворительным фондом Петра Порошенко, которым правоохранительные органы занялись в феврале текущего года. По некоторым данным, фонд использовал в своей деятельности бюджетные средства. Возможно, речь идет о части суммы в 4,5 млн. грн, которая попала на округ, по которому избирался Петр Порошенко, вследствие так называемого скандала с фальсификацией бюджета прошлого года.

В 2003 году налоговая администрация Волынской области возбудила уголовное дело по факту неуплаты 80 млн. грн. налогов Луцким автомобильным заводом. 6 мая текущего года городской суд Луцка признал постановление ГНАУ незаконным и отменил его. Другие подробности дела мало известны.

Александр Омельченко

21-ю строку рейтинга занимает глава Киевского городской администрации Александр Омельченко. Лично против него фактов уголовного преследования не зафиксировано. Зато есть факты, связанные с деятельностью возглавляемой Сан Санычем администрации. В августе 2002 года прокуратура Киева возбудила уголовное дело в отношении должностных лиц Киевской горадминистарции, которые дали разрешение на строительные работы вблизи Национального заповедника "София Киевская". Дело возбуждено по факту превышения власти или служебных полномочий должностными лицами Киевгорадминистрации, что привело к тяжким последствиям для государственных интересов, а также по факту умышленного уничтожения, разрушения памятников истории, совершенными должностными лицами с использованием служебного положения. В соответствии с распоряжением горадминистрации дочернее предприятие "Сервисжилстрой" и ООО НПО Стройсервис", не имея разрешения на выполнение строительных работ, снесли два здания, вырыли котлован, забили бетонные сваи и провели ряд других работ на территории Национального заповедника "София Киевская", чем нанесли убытки государственным интересам более 200 тыс. грн. Однако в конце декабря того же года прокуратура закрыла уголовное дело из-за отсутствия состава преступления.

Чуть раньше прокуроры опротестовали решение Киевсовета от 25 апреля 2002 года под названием "О некоторых вопросах коммунальной собственности", которым при администрации создавалось Главное управление коммунальной собственности Киева под началом Михаила Харлима: фактически столичное бюро приватизации в обход ФГИ.

Наконец, возбуждалось уголовное дело против советника мэра Киева Александра Омельченко, экс-президента ГП МО «Футбольный клуб ЦСКА-Киев» Андрея Артеменко. Он, используя документы компании „Denvell Trading LLC"(США), открыл на свое имя эксклюзивный счет №14554, именованный Denvell в банке „VEFbank" г. Рига, Латвия (197 Brivibas Street, Riga, LV – 1039? Latvia). После поступления футбольных денег, Артеменко творил с ними что хотел. А именно: часть средств была переведена им в коммерческие банки Австрии, Израиля, Латвии. За что, в конце концов, и поплатился.

Александр Мороз

23-й по счету в списке самых влиятельных – лидер социалистов Александр Мороз. С его именем связаны самые неоднозначные криминальные скандалы в отечественной истории – дело слепого и дело Боженара. Суть первого такова. 25.05.94 первый зампред ахтырского исполкома Нестеренко и гражданин Смирнов обратились к Морозу – тогдашнему спикеру Верховной Рады с письмом: посодействовать в выдаче из средств НБУ кредитов – 10 млрд. крб. на строительство больницы. И по столько же – на дом для чернобыльцев и лечение Павла Смирнова. Мороз написал «Прошу рассмотреть». И.о. председателя правления НБУ Веселовский лично решил вопрос положительно. Больницу и дом построили. А Смирнов, сняв деньги со своего счета в «Правекс-банке» перевел их в различные коммерческие структуры (СП «Аркон», «Наша справа» и проч.). Да еще и пытались по заведомо фальшивым документам купить в тендерном комитете 498 тыс. долл. (валюту по фиксированному курсу тогда делили в Кабмине). Но история на этом не закончилась. Смирнов с друзьями исчез. Деньги тоже. Его сговор с Александром Морозом доказан не был. Позже выяснилось, что вопрос кредитования был решен еще до визы спикера – Веселовским и зампредом правления «Проминвестбанка» Бондарем. Первый погиб в автокатастрофе, второй работал в НБУ и сейчас осужден по делу о злоупотреблениях с валютными резервами. Уголовное «дело слепого» так до конца расследовано не было.

Что же касается дела Боженара, то Мороз проходил по нему свидетелем. Весной 1994 года "Государственной программой развития производительных сил Украины" предусматривалась выдача сверхльготного государственного кредита общей суммой в 200 трлн. крб. предприятиям, занимающимся переработкой сельхозсырья, производством моторного топлива, добычей угля и т.д. На местах распределение кредита было поручено коммерческим банкам. Координатором и руководителем госпрограммы был бывший спортсмен, а на тот момент помощник Александра Мороза Виктор Боженар.

30.06.94 Одесское отделение НБУ перечислило на корреспондентский счет АКБ "Норд-банк" 80 млрд.крб.А через два месяца УБЭП арестовал управляющего этим банком Валерия Перминова: за ссуживание «программными» деньгами частных предприятий, которые уже от своего имени переодалживали их фирмам под высокие проценты. "Прокрученные" таким образом деньги исчезли в неизвестном направлении. Свое окончательное название – «дело Боженара» – эта история получила одновременно с арестом руководителя госпрограммы. Виктор Боженар, обвинявшийся в мошенничестве, связанном с финансовыми ресурсами, злоупотреблении властью и должностном подлоге, был в итоге оправдан. Проходившие вместе с ним по уголовному делу председатель правления акционерного коммерческого банка "Норд-Банк" Валерий Перминов и бывший директор МП "Квазар" Николай Медведев признаны виновными и осуждены: первый – на пять лет лишения свободы, второй – на три. Мороз к суду не привлекался.

Юлия Тимошенко

Следом за Александром Морозом в ТОП-100 идет лидер БЮТ Юлия Тимошенко, политик, чья биография волею судьбы и правоохранителей превратилось в сплошное криминальное чтиво. На днях Генеральная прокуратура Украины возбудила против нее очередное уголовное дело по статье 15 часть 2, статье 369 часть 1 Уголовного кодекса – покушения на дачу взятки. Дело возбуждено на основе показаний гражданина Владимира
Боровко, который за два дня до этого сообщил на пресс-конференции, что при его помощи Тимошенко пыталась повлиять на решение суда и освободить из-под стражи обвиняемых в совершении особо тяжких преступлений, бывших руководителей корпорации ЕЭСУ Геннадия Тимошенко и Антонину Болюру. Для этого, по словам бывшего помощника Юлии Владимировны, она передала ему большую сумму в долларах США с целью подкупа судьи. По словам сумма составляет $125 тыс.

Что же касается предыдущих дел, то в отношении Тимошенко их возбуждались несколько. 27.03.95 по ст.70 и 17 за попытку контрабанды $26 тыс. (17.07.95 закрыто за отсутствием состава преступления). 14.01.98 по факту хищение средств от продажи старой бундесверовской техники, переданной немецкой фирмой «Десна-Технологии Трансфер ГМБХ». 5.01.2001 – по ст.70 и 172 (подлог документов и контрабанда газа), а также 1483 – уклонение от уплаты налогов. Главная военная прокуратура России подозревает Юлию Владимировну в контрабанде валюты из Москвы несколько лет назад (не путайте с вышеупомянутым аналогичным эпизодом. – Авт.) и даче взятки $20 тыс. чиновнику Минобороны (ранее фигурировала цифра $3 млн.).

Против супруга Тимошенко – Александра Геннадиевича возбуждено уголовное дело по ст.861 (хищение $800 тыс. в 1993 году.), а немного позже – о даче взяток Лазаренко на общую сумму $75 млн. Хищение касается эпизода, когда фирма «КУБ. ЛТД» (принадлежавшая будущим руководителям «ЭСУ») продала китайцам через индусов металл на $2 млн., а владельцу товара – «Украгротехсервису» – вернула $1,2 млн. 18.08.2000 А.Тимошенко был арестован, а 9.08.2001 освобожден на поруки депутатов из Житомирской тюрьмы. Последний раз Александр публично появлялся вместе с женой на избирательном участке во время парламентских выборов. Его нынешнее местонахождение неизвестно. Во всяком случае, нам.

Повторимся – в этом небольшом исследовании использованы только официальные данные, имеющие реальное подтверждение( разного рода слухи, пленки и т.п. по причине объективности остались за «кадром»).